












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Embalse con un mural, muestra a Nahuel, su Campeón del Mundo</title>
        <meta name="description" content="Un mural de Nahuel Molina Lucero ya está finalizado en Embalse, población de donde es oriundo el campeón del mundo. El mismo está en el zona del dique."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="248075565574884" /> 
        <link rel="shortcut icon" href="https://3rionoticias.com/static/custom/favicon.png?t=2022-12-29+12%3A10%3A02.152405" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/default-default.css?v=22.1.d">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato|Varela+Round'); :root { --font-family-alt: 'Varela Round', sans-serif; --font-family: 'Lato', sans-serif; }</style><style>:root {--main-color: #2d87cc; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://3rionoticias.com/contenido/44425/embalse-con-un-mural-muestra-a-nahuel-su-campeon-del-mundo">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Tercer Río Noticias"/>
        <meta property="og:title"          content="Embalse con un mural, muestra a Nahuel, su Campeón del Mundo" />
        <meta property="og:description"    content="Un mural de Nahuel Molina Lucero ya está finalizado en Embalse, población de donde es oriundo el campeón del mundo. El mismo está en el zona del dique."/>
        <meta property="og:url"            content="https://3rionoticias.com/contenido/44425/embalse-con-un-mural-muestra-a-nahuel-su-campeon-del-mundo" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://3rionoticias.com/download/multimedia.normal.ae9217aa9f93bab4.4e616875656c204d7572616c325f6e6f726d616c2e77656270.webp" />
            <meta property="og:image:width" content="1200"/>
            <meta property="og:image:height" content="720"/>
            <meta name="twitter:image"         content="https://3rionoticias.com/download/multimedia.normal.ae9217aa9f93bab4.4e616875656c204d7572616c325f6e6f726d616c2e77656270.webp"/>
        
        <meta property="article:published_time" content="2022-12-29T21:56-03"/>
        <meta property="article:modified_time"  content="2022-12-29T22:38-03"/>
        
            <meta property="article:section"    content="Región  - Calamuchita"/>
        
        <meta property="article:tag"            content="Embalse con un mural, muestra a Nahuel, su Campeón del Mundo | Un mural de Nahuel Molina Lucero ya está finalizado en Embalse, población de donde es oriundo el campeón del mundo. El mismo está en el zona del dique."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Embalse con un mural, muestra a Nahuel, su Campeón del Mundo" />
        <meta name="twitter:description"        content="Un mural de Nahuel Molina Lucero ya está finalizado en Embalse, población de donde es oriundo el campeón del mundo. El mismo está en el zona del dique."/>
        
            <link rel="amphtml" href="https://3rionoticias.com/amp/44425/embalse-con-un-mural-muestra-a-nahuel-su-campeon-del-mundo">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://3rionoticias.com/contenido/44425/embalse-con-un-mural-muestra-a-nahuel-su-campeon-del-mundo",
                "mainEntityOfPage": "https://3rionoticias.com/contenido/44425/embalse-con-un-mural-muestra-a-nahuel-su-campeon-del-mundo",
                "name": "Embalse con un mural, muestra a Nahuel, su Campeón del Mundo",
                "headline": "Embalse con un mural, muestra a Nahuel, su Campeón del Mundo",
                "description": "Un mural de Nahuel Molina Lucero ya está finalizado en Embalse, población de donde es oriundo el campeón del mundo. El mismo está en el zona del dique.",
                
                    "articleSection": "Región  - Calamuchita",
                
                "datePublished": "2022-12-29T21:56",
                "dateModified": "2022-12-29T22:38",
                "image": "https://3rionoticias.com/download/multimedia.normal.ae9217aa9f93bab4.4e616875656c204d7572616c325f6e6f726d616c2e77656270.webp",
                
                    "keywords": "Embalse,Mural,Nahuel Molina",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Tercer Río Noticias",
                    "url": "https://3rionoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://3rionoticias.com/static/custom/logo-grande.png?t=2022-12-29+12%3A10%3A02.152405"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Redacción Tercer Río Noticias",
                        "url": "/usuario/4/redaccion-tercer-rio-noticias"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7834510526811662",
    enable_page_level_ads: true
  });
</script>

    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Viernes 30 de diciembre</span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    

    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://3rionoticias.com/static/custom/logo.png?t=2022-12-29+12%3A10%3A02.152405" alt="Tercer Río Noticias"/>
                

                
                    <img class="only-mobile" src="https://3rionoticias.com/static/custom/logo-movil.png?t=2022-12-29+12%3A10%3A02.152405" alt="Tercer Río Noticias"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-805"
                             class="publi  E1"
                             data-publicidad="805"
                             data-nombre="Scroll 2022"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="400" height="161"
                                     data-url="" data-publicidad="805" data-nombre="Scroll 2022" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.b07be6479c91123d.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    

    
        
            <div class="bloque-html"><div class="medios-widget script" id="1670110615562">
<div class="google" id="google_translate_element"></div>
<script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'es', includedLanguages: 'ca,eu,gl,en,fr,it,pt,de', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true}, 'google_translate_element');
        }
</script>
<script src="https://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit" type="text/javascript"></script>
</div></div>
        
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-803"
                             class="publi  E2"
                             data-publicidad="803"
                             data-nombre="Home Principal Home"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="1000" height="200"
                                     data-url="" data-publicidad="803" data-nombre="Home Principal Home" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8e0d506ea6b533e4.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com" target="">
                                
                                Inicio
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/27/ciudad-y-region" target="">
                                
                                Río Tercero
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://3rionoticias.com/categoria/32/region" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Región  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/64/almafuerte" target="">
                                            
                                            Almafuerte
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/63/calamuchita" target="">
                                            
                                            Calamuchita
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/68/colonia-almada" target="">
                                            
                                            Colonia Almada
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/69/corralito" target="">
                                            
                                            Corralito
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/70/despenaderos" target="">
                                            
                                            Despeñaderos
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/66/general-fotherigham" target="">
                                            
                                            General Fotherigham
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/71/hernando" target="">
                                            
                                            Hernando
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/contacto" target="">
                                
                                Contacto
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/7/deportes" target="">
                                
                                Deportes
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://3rionoticias.com/categoria/8/sucesos" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Sucesos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/60/accidentes" target="">
                                            
                                            Accidentes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/73/incendios" target="">
                                            
                                            Incendios
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/59/judiciales" target="">
                                            
                                            Judiciales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/58/policiales" target="">
                                            
                                            Policiales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/8/sucesos" target="">
                                            
                                            Búsqueda y rescate de personas
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/11/provinciales" target="">
                                
                                Provinciales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/74/efemerides" target="">
                                
                                Efemérides
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="None" target="_blank" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/72/monte-ralo" target="">
                                            
                                            Monte Ralo
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/13/informes" target="">
                                            
                                            Informes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/18/nacionales" target="">
                                            
                                            Nacionales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/65/tancacha" target="">
                                            
                                            Tancacha
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/75/tercero-arriba" target="">
                                            
                                            Tercero Arriba
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/17/entrevistas" target="">
                                            
                                            Entrevistas
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/67/villa-ascasubi" target="">
                                            
                                            Villa Ascasubi
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/12/analisis" target="">
                                            
                                            Análisis
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/19/cultura-y-espectaculos" target="">
                                            
                                            Cultura y Espectáculos
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/29/educacion" target="">
                                            
                                            Educación
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/20/negocios-y-empresas" target="">
                                            
                                            Negocios y Empresas
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/40/opinion" target="">
                                            
                                            Opinión
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/41/politica" target="">
                                            
                                            Política
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/48/salud" target="">
                                            
                                            Salud
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/22/sociales" target="">
                                            
                                            Sociales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/buscar" target="">
                                             <i class="fa fa-fw fa-search"></i> 
                                            Buscar
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-738"
                             class="publi  C1"
                             data-publicidad="738"
                             data-nombre="Publi Muni 2"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="1000" height="370"
                                     data-url="" data-publicidad="738" data-nombre="Publi Muni 2" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.87cc931c88143c73.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-44425">

                        

                        <header>
                            <h1 class="titulo">Embalse con un mural, muestra a Nahuel, su Campeón del Mundo</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://3rionoticias.com/categoria/63/calamuchita">Región  - Calamuchita</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">29 de diciembre de 2022</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/4/redaccion-tercer-rio-noticias"><span>Redacción Tercer Río Noticias</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Un mural de Nahuel Molina Lucero ya está finalizado en Embalse, población de donde es oriundo el campeón del mundo. El mismo está en el zona del dique.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://3rionoticias.com/contenido/44425/embalse-con-un-mural-muestra-a-nahuel-su-campeon-del-mundo" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://3rionoticias.com/contenido/44425/embalse-con-un-mural-muestra-a-nahuel-su-campeon-del-mundo&amp;text=Embalse%20con%20un%20mural%2C%20muestra%20a%20Nahuel%2C%20su%20Campe%C3%B3n%20del%20Mundo" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Embalse con un mural, muestra a Nahuel, su Campeón del Mundo+https://3rionoticias.com/contenido/44425/embalse-con-un-mural-muestra-a-nahuel-su-campeon-del-mundo" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
        
    </div>


                        
    

    
    

    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Nahuel Mural2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ae9217aa9f93bab4.4e616875656c204d7572616c325f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.ae9217aa9f93bab4.4e616875656c204d7572616c325f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.bed3891734eb247b.4e616875656c204d7572616c325f6d696e6961747572612e77656270.webp 400w" height="720" src="data:," width="1200" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>Nahuel tiene su mural en Embalse</span>
                    <span>(Fotos: Municipalidad)</span>
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    

    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><span style="color: #000000;"><strong>Quien pase por Embalse de ahora en m&aacute;s sabr&aacute; que dicha poblaci&oacute;n de Calamuchita, tiene a un campe&oacute;n del mundo: Nahuel Molina Lucero</strong>. <strong>Un mural con su figura besando la copa lograda en Qatar, se encuentra en la zona del dique, </strong>paso obligado para quien llegue o se marche del valle tur&iacute;stico.</span></p>
                                
    
    

                                
<p><span style="color: #000000;">De esta manera, <strong>la cuna del futbolista que se coron&oacute; con la selecci&oacute;n campe&oacute;n del mundo, le rinde otro de tantos homenajes por su logro.</strong> Recientemente, <strong>antes de la Navidad, miles de personas se concentraron para recibirlo en la zona del monolito, otro sitio emblem&aacute;tico</strong> de la ciudad.</span></p>
<p><span style="color: #000000;"><strong>Nahuel, es el primer futbolista surgido de un club de la Liga Regional Riotercerense de F&uacute;tbol, el N&aacute;utico Fitz Simon, no s&oacute;lo en llegar a una final de un mundial, sino en lograr, adem&aacute;s, la ansiada medalla dorada</strong>, levantando, nada menos que despu&eacute;s de 36 a&ntilde;os<strong> la Copa del Mundo para la Argentina</strong>.</span></p>
<p><span style="color: #000000;"><strong>El &uacute;nico antecedente de un jugador de la Liga Regional que particip&oacute; de un mundial, es el del riotercerense, Claudio "Piojo" L&oacute;pez,</strong> surgido del <strong>Deportivo Independiente</strong>, <strong>que jug&oacute; con la selecci&oacute;n en Francia 98 y Corea-Jap&oacute;n 2002.</strong> En el primero <strong>fue quien convirti&oacute; el gol del empate transitorio frente a la entonces Holanda, en cuartos de final, que perdi&oacute; la selecci&oacute;n por 2 a 1</strong>. En R&iacute;o Tercero,<strong> una alegor&iacute;a, obra del artista Rub&eacute;n "Pato" Ramonda, refleja la secuencia de aquel gol argentino</strong>.</span></p>
<p><span style="color: #000000;"><strong>Nahuel, 24 a&ntilde;os despu&eacute;s, convirti&oacute; tambi&eacute;n en cuartos de final frente al equipo naranja el primer gol que allan&oacute; el camino para la victoria de la selecci&oacute;n,</strong> tras el empate 2 a 2, y el triunfo en la definici&oacute;n por penales. <strong>La albiceleste derrot&oacute; en una de las semifinales a Croacia por 3 a 0,&nbsp; y en la final se impuso ante Francia en la que ser&aacute; recordada como la definici&oacute;n m&aacute;s vibrante en la historia de los mundiales. Junto a sus compa&ntilde;eros pudo besar la ansiada Copa del Mundo.</strong> Es lo que <strong>refleja el mural en su ciudad, Embalse.</strong></span><span style="color: #000000;"></span></p>
<p style="text-align: center;"><span style="color: #000000;"><strong><img alt="Nahuel Mural3" class="img-responsive lazyload" data-src="http://3rionoticias.com/download/multimedia.normal.8b8c1a23599c6bf0.4e616875656c204d7572616c335f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8b8c1a23599c6bf0.4e616875656c204d7572616c335f6e6f726d616c2e77656270.webp 960w, /download/multimedia.miniatura.844759431dd24290.4e616875656c204d7572616c335f6d696e6961747572612e77656270.webp 400w" height="637" src="data:," width="960"/></strong></span></p>
<h3><strong><span style="color: #000000;">Torneos con su nombre</span></strong></h3>
<p><span style="color: #000000;"><strong>Todos los torneos de la Liga Regional del a&ntilde;o 2023 llevar&aacute;n su nombre. Lo anunci&oacute;</strong> en el recibimiento que se realiz&oacute; recientemente<strong> el presidente de la misma, N&eacute;stor Beltrame</strong>, quien indic&oacute; que por resoluci&oacute;n del Consejo Directivo se hab&iacute;a adoptada dicha determinaci&oacute;n<strong> para reconocer al futbolista embalse&ntilde;o</strong>.</span></p>
<p><span style="color: #000000;"><strong>En el recibimiento en la poblaci&oacute;n, adem&aacute;s, el municipio lo declar&oacute; ciudadano ilustre y embajador deportivo</strong>. <strong>Nahuel, </strong>que juega en el Atl&eacute;tico de Madrid, ya est&aacute; en Europa tras pasar unos d&iacute;as en su <strong>"querido Embalse"</strong>, como <strong>lo se&ntilde;al&oacute; cuando fue recibido por la comunidad,</strong> con su familia y rodeado de afectos.</span></p>
<p><span style="color: #000000;"><strong>Un detalle del mural que ya se muestra en el llamado "Cerro de los Enamorados", </strong>en la zona del dique que contiene al lago artificial m&aacute;s grande de C&oacute;rdoba, <strong>es que el futbolista nacido en la poblaci&oacute;n, dej&oacute; su intervenci&oacute;n en dicha obra que tiene a su imagen con la copa, mientras se finalizaba el mismo</strong>.&nbsp;</span></p>
<p style="text-align: center;"><span style="color: #000000;"><img alt="Nahuel Mural4" class="img-responsive lazyload" data-src="http://3rionoticias.com/download/multimedia.normal.a1a73007fa750802.4e616875656c204d7572616c345f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a1a73007fa750802.4e616875656c204d7572616c345f6e6f726d616c2e77656270.webp 960w, /download/multimedia.miniatura.bdbbdd8babfffe11.4e616875656c204d7572616c345f6d696e6961747572612e77656270.webp 300w" height="960" src="data:," width="960"/></span></p>
<p><span style="color: #000000;"></span></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/98/embalse">Embalse</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/6377/mural">Mural</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/6500/nahuel-molina">Nahuel Molina</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.9fa7d476c4f90e15.46617669636f6d2052656461636369c3b36e2e6a7067.jpg');">
            <a href="/usuario/4/redaccion-tercer-rio-noticias"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/4/redaccion-tercer-rio-noticias">Redacción Tercer Río Noticias</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-710"
                             class="publi  not-movil C2"
                             data-publicidad="710"
                             data-nombre="Fábrica Militar Río Tercero Pie de Noticias"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="1000" height="200"
                                     data-url="" data-publicidad="710" data-nombre="Fábrica Militar Río Tercero Pie de Noticias" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.884f6a45b456bc3e.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    

    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    

                        
    

    
    

    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/44264/embalse-no-tendra-feriado-el-martes-pero-si-cuando-llegue-nahuel-molina">
                                                <img alt="Nahuel Copa1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8d1fbeac215d65dc.4e616875656c20436f7061315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8d1fbeac215d65dc.4e616875656c20436f7061315f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.86c6c0ed4eeb5244.4e616875656c20436f7061315f6d696e6961747572612e77656270.webp 400w" height="706" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/44264/embalse-no-tendra-feriado-el-martes-pero-si-cuando-llegue-nahuel-molina">Embalse no tendrá feriado el martes pero sí cuando llegue Nahuel Molina</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/44320/embalse-vibro-con-el-homenaje-a-nahuel-nuevo-ciudadano-ilustre">
                                                <img alt="Nahuel Embalse3" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.be9bba44cec7e044.4e616875656c20456d62616c7365335f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.be9bba44cec7e044.4e616875656c20456d62616c7365335f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.a862a9c4f2218fcf.4e616875656c20456d62616c7365335f6d696e6961747572612e77656270.webp 400w" height="698" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/44320/embalse-vibro-con-el-homenaje-a-nahuel-nuevo-ciudadano-ilustre">Embalse vibró con el homenaje a Nahuel, nuevo ciudadano ilustre</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/44143/embalse-celebra-por-la-seleccion-y-nahuel-en-la-final">
                                                <img alt="Festejos Embalse" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aae5fb8e63c84ea2.46657374656a6f7320456d62616c73655f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.aae5fb8e63c84ea2.46657374656a6f7320456d62616c73655f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.af6b13418c1ad0a7.46657374656a6f7320456d62616c73655f6d696e6961747572612e77656270.webp 400w" height="694" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/44143/embalse-celebra-por-la-seleccion-y-nahuel-en-la-final">Embalse celebra por la selección y Nahuel en la final</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/44231/con-nahuel-embalse-tiene-a-su-campeon-del-mundo">
                                                <img alt="Nahuel Copa" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a6fe3a4a000bbe73.4e616875656c20436f70615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a6fe3a4a000bbe73.4e616875656c20436f70615f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.8ab1a159f6f6b040.4e616875656c20436f70615f6d696e6961747572612e77656270.webp 400w" height="708" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/44231/con-nahuel-embalse-tiene-a-su-campeon-del-mundo">Con Nahuel, Embalse tiene a su Campeón del Mundo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/44056/embalse-celebra-su-cumpleanos-con-el-regalo-de-nahuel">
                                                <img alt="Nahuel 5" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8ecd50c6a5023594.4e616875656c20355f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8ecd50c6a5023594.4e616875656c20355f6e6f726d616c2e77656270.webp 1195w, /download/multimedia.miniatura.b7e9e69c419aab17.4e616875656c20355f6d696e6961747572612e77656270.webp 400w" height="705" src="data:," width="1195" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/44056/embalse-celebra-su-cumpleanos-con-el-regalo-de-nahuel">Embalse celebró su cumpleaños con el regalo de Nahuel</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/44287/nahuel-molina-sera-recibido-el-jueves-en-embalse">
                                                <img alt="Nahuel Copa" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a6fe3a4a000bbe73.4e616875656c20436f70615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a6fe3a4a000bbe73.4e616875656c20436f70615f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.8ab1a159f6f6b040.4e616875656c20436f70615f6d696e6961747572612e77656270.webp 400w" height="708" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/44287/nahuel-molina-sera-recibido-el-jueves-en-embalse">Nahuel Molina será recibido este jueves en Embalse</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Recibí las noticias en tu correo</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    

    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/43971/embalse-los-bomberos-tuvieron-un-rescate-en-el-lago-y-otras-intervenciones">
                                            <img alt="Rescate acuático Embalse" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8d1fa6bd9fb28c8e.5265736361746520616375c3a17469636f20456d62616c73655f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8d1fa6bd9fb28c8e.5265736361746520616375c3a17469636f20456d62616c73655f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.982b1ba18d530085.5265736361746520616375c3a17469636f20456d62616c73655f6d696e6961747572612e77656270.webp 400w" height="723" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/43971/embalse-los-bomberos-tuvieron-un-rescate-en-el-lago-y-otras-intervenciones">Embalse: los bomberos tuvieron un rescate en el lago y otras intervenciones</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/43338/el-sabado-se-registraron-incendio-y-un-accidente-en-embalse">
                                            <img alt="Incendio Embalse 29102022" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9a211ebb53d0a00a.496e63656e64696f20456d62616c73652032393130323032325f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9a211ebb53d0a00a.496e63656e64696f20456d62616c73652032393130323032325f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.a6dbc33b25dd0d17.496e63656e64696f20456d62616c73652032393130323032325f6d696e6961747572612e77656270.webp 400w" height="701" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/43338/el-sabado-se-registraron-incendio-y-un-accidente-en-embalse">Sábado con un incendio, un rescate y un accidente en Embalse</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/43276/tormenta-en-embalse-caida-de-arboles-y-voladura-de-un-techo">
                                            <img alt="Tormenta en Embalse" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a21a67a1a1d05b21.546f726d656e746120656e20456d62616c73655f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a21a67a1a1d05b21.546f726d656e746120656e20456d62616c73655f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.bdd333fa5057be64.546f726d656e746120656e20456d62616c73655f6d696e6961747572612e77656270.webp 400w" height="711" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/43276/tormenta-en-embalse-caida-de-arboles-y-voladura-de-un-techo">Tormenta en Embalse: caída de árboles y voladura de un techo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/44025/accidente-el-miercoles-entre-villa-del-dique-y-embalse">
                                            <img alt="Accidente Embalse 0712022" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.867552478a4e34fd.4163636964656e746520456d62616c736520303731323032325f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.867552478a4e34fd.4163636964656e746520456d62616c736520303731323032325f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.9216d4fef8058f06.4163636964656e746520456d62616c736520303731323032325f6d696e6961747572612e77656270.webp 400w" height="702" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/44025/accidente-el-miercoles-entre-villa-del-dique-y-embalse">Accidente el miércoles entre Villa del Dique y Embalse</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/43216/el-domingo-se-produjeron-dos-accidentes-en-embalse">
                                            <img alt="Accidente Embalse 23102022" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8e7a47491f643dff.4163636964656e746520456d62616c73652032333130323032325f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8e7a47491f643dff.4163636964656e746520456d62616c73652032333130323032325f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.a0368031d620538e.4163636964656e746520456d62616c73652032333130323032325f6d696e6961747572612e77656270.webp 400w" height="730" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/43216/el-domingo-se-produjeron-dos-accidentes-en-embalse">El domingo se produjeron dos accidentes en Embalse</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/43060/los-bomberos-de-embalse-celebraron-sus-40-anos">
                                            <img alt="Bomberos Embalse 40 años1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bde86c3396ae0355.426f6d6265726f7320456d62616c73652034302061c3b16f73315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bde86c3396ae0355.426f6d6265726f7320456d62616c73652034302061c3b16f73315f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.aab465694cffe05f.426f6d6265726f7320456d62616c73652034302061c3b16f73315f6d696e6961747572612e77656270.webp 400w" height="756" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/43060/los-bomberos-de-embalse-celebraron-sus-40-anos">Los Bomberos de Embalse celebraron sus 40 años</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    

    
        
            <div class="bloque-html"><div style="text-align: center;">
<div class="medios-widget script" id="1621978770578">
<div id="cont_41b0119fa12b429c02d562549eba4942">
<script async src="https://www.meteored.com.ar/wid_loader/41b0119fa12b429c02d562549eba4942" type="text/javascript"></script>
</div>
</div>
<br/><!-- fin cč´¸digo Promedios Ancho Adaptable x 150px --></div>
<p style="text-align: center;"></p></div>
        
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://3rionoticias.com/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://3rionoticias.com/historial" target="">
                                        
                                        Historial de noticias
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://3rionoticias.com/default/contenido/36128/fuentes-rss" target="">
                                        
                                        Fuentes RSS
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="/contenido/28729/quienes-somos-y-como-informamos" target="">
                                        
                                        ¿Quiénes somos y cómo informamos?
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://3rionoticias.com/tercerrionoticias/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                         <i class="fa fa-fw fa-sign-in"></i> 
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Tercer Río Noticias</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

    
        
            <div class="bloque-html"><p style="text-align: center;"><span style="font-size: 12px;">Sitio con informaciones permanentemente actualizadas de R&iacute;o Tercero y una amplia zona de C&oacute;rdoba.</span></p>
<p style="text-align: center;"><span style="font-size: 12px;"><span style="text-decoration: underline;"><strong>Editor Responsable:</strong></span>&nbsp;Fabi&aacute;n Menichetti (Locutor H.P 7724 - Periodista)&nbsp;<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="650304070c040b0308000b0c060d0011110c250208040c094b060a08">[email&#160;protected]</a></span></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3571537733</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Ciudad de Río Tercero</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#ddb4b3bbb29deeafb4b2b3b2a9b4beb4bcaef3beb2b0"><span class="__cf_email__" data-cfemail="60090e060f205312090f0e0f1409030901134e030f0d">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=3rionoticias.com&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.d" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>
<!--TEMPFIX para evitar que el diseño se rompa con bloques o widgets más anchos que el viewport -->
<style>@media(max-width:1024px){.wrapper{width:100%;overflow:hidden;}}</style></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&autoLogAppEvents=1&appId=248075565574884"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-70480923-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
         





 
         <script>
    /*
     * TweetHighlighted - jQuery plugin that brings a 'tweet' button
     *                    when text is selected.
     *
     */
    (function ($) {
        $.fn.tweetHighlighted = function(options) {
            var settings = {}, classes;
            options = options || {};
            settings.node = options.node || '<button type="button">Tweet</button>';
            // css class to add to the html node
            settings.cssClass = options.cssClass || 'tweet-me';
            // minimum length of the selected text for the tweet button to appear
            settings.minLength = options.minLength || 1;
            // maximum length of the selected text for the tweet button to appear
            settings.maxLength = options.maxLength || 144 * 4;
            // extra content to attach (mostly used to add URLs)
            settings.extra = options.extra || '';
            // twitter 'via' handle
            // (basically appends 'via @twitterhandle' to the tweet)
            settings.via = options.via || null;
            // arguments to pass to the window.open() function
            settings.popupArgs = options.popArgs || 'width=400,height=400,toolbar=0,location=0';
            // defines a callback function to pass text to when a user takes action
            settings.callback = options.callback || null;
            // get an array of classes filtering out empty whitespaces
            classes = settings.cssClass.split(' ').filter(function(item) {
                                                            return item.length;
                                                          });
            settings._selector = '.' + classes.join('.');
            // event that fires when any non-empty text is selected
            var onTextSelect = function(selector, callback) {
                function getSelectedText() {
                  if (window.getSelection) {
                        return window.getSelection().toString();
                  } else if (document.selection) {
                    return document.selection.createRange().text;
                  }
                  return '';
                };
                // fires the callback when text is selected
                $(selector).mouseup(function(e) {
                  var text = getSelectedText();
                  if (text !== '') {
                    callback(e, text);
                  }
                });
                // removes the button when the selected text loses focus
                $(document).click(function(e) {
                  var text = getSelectedText();
                  if (text !== '') {
                    e.stopPropagation();
                  }
                  else
                    $(settings._selector).fadeOut(500).remove();
                });
            };
            var getTweetURL = function(text, extra, via) {
                var url = 'https://twitter.com/intent/tweet?text=';
                url += encodeURIComponent(text);
               if (extra)
                    url += encodeURIComponent(' ' + extra);
                if (via)
                    url += '&via=' + via;
                return url;
            };
            onTextSelect(this, function(e, text) {
                var btnExists = $(settings._selector).length, url;
                if (btnExists || text.length > settings.maxLength
                    || text.length < settings.minLength)
                    return;
                url = getTweetURL(text, settings.extra, settings.via);
                $(settings.node).addClass(settings.cssClass
                 ).offset({top: e.pageY,
                           left: e.pageX}
                 ).css({position: 'absolute',
                        cursor: 'pointer'}
                 ).appendTo('body'
                 ).fadeIn(500
                 ).click(function(e) {
                     $(settings._selector).fadeOut(500).remove();
                     // Open the tweet window
                     window.open(url, '_blank', settings.popupArgs);
                     // Notify the callback function if defined
                     if( settings.callback != null ){
                       settings.callback(text);
                     }
                 });
            });
        };
    })(jQuery);

    $j('body').tweetHighlighted({
        node: '<a href="#" class="twitear" style="padding:2px 10px; border-radius:3px; background:#55acee; color:white; box-shadow:0 0 4px #aaa;"><i class="fa fa-twitter"></i> Tweet</a>',
        minLength: 20,
        maxLength: 300,
        popupArgs: 'width=600,height=600,toolbar=0,location=0',
        
        
    });
</script> 
        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
    <script src="/static/plugins/ads-prebid.js"></script>
    <script>
        $j = jQuery.noConflict();
        if (window.canRunAds === undefined) {
            $j("body").css({"overflow-y": "hidden"}).append(
                '<div id="adblock-detected">' +
                    '<h1>¡Atención!</h2>' +
                    '<p>' + `Detectamos un bloqueador de anuncios activo en el navegador, desactívalo para continuar. Este sitio tiene producción periodística propia y se mantiene con publicidad. Agradecemos que lo sepas comprender para seguir informando como hasta ahora. Gracias.` + '</p>' +
                    '<a href="#" onClick="window.location.reload();"><i class="fa fa-refresh"></i> Recargar página' +
                '</div>');
        }
    </script>

        
    

        
    </body>
</html>