












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>El cronograma de pago a empleados públicos provinciales</title>
        <meta name="description" content="Desde este viernes, comenzará el pago a agentes del sector público provincial de Córdoba. El cronograma de pago se extenderá hasta el 3 de agosto."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="248075565574884" /> 
        <link rel="shortcut icon" href="https://3rionoticias.com/static/custom/favicon.png?t=2022-07-28+09%3A04%3A36.058654" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/default-default.css?v=22.1.d">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato|Varela+Round'); :root { --font-family-alt: 'Varela Round', sans-serif; --font-family: 'Lato', sans-serif; }</style><style>:root {--main-color: #2d87cc; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://3rionoticias.com/contenido/41475/el-cronograma-de-pago-a-empleados-publicos-provinciales">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Tercer Río Noticias"/>
        <meta property="og:title"          content="El cronograma de pago a empleados públicos provinciales" />
        <meta property="og:description"    content="Desde este viernes, comenzará el pago a agentes del sector público provincial de Córdoba. El cronograma de pago se extenderá hasta el 3 de agosto."/>
        <meta property="og:url"            content="https://3rionoticias.com/contenido/41475/el-cronograma-de-pago-a-empleados-publicos-provinciales" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://3rionoticias.com/download/multimedia.normal.a5a1d51613108f9b.43616a65726f2050726f76696e6369615f6e6f726d616c2e77656270.webp" />
            <meta property="og:image:width" content="1000"/>
            <meta property="og:image:height" content="561"/>
            <meta name="twitter:image"         content="https://3rionoticias.com/download/multimedia.normal.a5a1d51613108f9b.43616a65726f2050726f76696e6369615f6e6f726d616c2e77656270.webp"/>
        
        <meta property="article:published_time" content="2022-07-28T07:18-03"/>
        <meta property="article:modified_time"  content="2022-07-28T07:28-03"/>
        
            <meta property="article:section"    content="Provinciales"/>
        
        <meta property="article:tag"            content="El cronograma de pago a empleados públicos provinciales | Desde este viernes, comenzará el pago a agentes del sector público provincial de Córdoba. El cronograma de pago se extenderá hasta el 3 de agosto."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="El cronograma de pago a empleados públicos provinciales" />
        <meta name="twitter:description"        content="Desde este viernes, comenzará el pago a agentes del sector público provincial de Córdoba. El cronograma de pago se extenderá hasta el 3 de agosto."/>
        
            <link rel="amphtml" href="https://3rionoticias.com/amp/41475/el-cronograma-de-pago-a-empleados-publicos-provinciales">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://3rionoticias.com/contenido/41475/el-cronograma-de-pago-a-empleados-publicos-provinciales",
                "mainEntityOfPage": "https://3rionoticias.com/contenido/41475/el-cronograma-de-pago-a-empleados-publicos-provinciales",
                "name": "El cronograma de pago a empleados públicos provinciales",
                "headline": "El cronograma de pago a empleados públicos provinciales",
                "description": "Desde este viernes, comenzará el pago a agentes del sector público provincial de Córdoba. El cronograma de pago se extenderá hasta el 3 de agosto.",
                
                    "articleSection": "Provinciales",
                
                "datePublished": "2022-07-28T07:18",
                "dateModified": "2022-07-28T07:28",
                "image": "https://3rionoticias.com/download/multimedia.normal.a5a1d51613108f9b.43616a65726f2050726f76696e6369615f6e6f726d616c2e77656270.webp",
                
                    "keywords": "Cronograma,Empleados Públicos,Pago,Provincia de Córdoba",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Tercer Río Noticias",
                    "url": "https://3rionoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://3rionoticias.com/static/custom/logo-grande.png?t=2022-07-28+09%3A04%3A36.058654"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Redacción Tercer Río Noticias",
                        "url": "/usuario/4/redaccion-tercer-rio-noticias"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7834510526811662",
    enable_page_level_ads: true
  });
</script>

    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Jueves 28 de julio</span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    

    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://3rionoticias.com/static/custom/logo.png?t=2022-07-28+09%3A04%3A36.058654" alt="Tercer Río Noticias"/>
                

                
                    <img class="only-mobile" src="https://3rionoticias.com/static/custom/logo-movil.png?t=2022-07-28+09%3A04%3A36.058654" alt="Tercer Río Noticias"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-674"
                             class="publi  E1"
                             data-publicidad="674"
                             data-nombre="Scroll Marzo 2021"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="406" height="163"
                                     data-url="https://3rionoticias.com/contenido/137/anunciantes" data-publicidad="674" data-nombre="Scroll Marzo 2021" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a726ec3ee70718ff.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    

    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-751"
                             class="publi  E2"
                             data-publicidad="751"
                             data-nombre="Provincia"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="1000" height="200"
                                     data-url="https://www.cba.gov.ar/prevencion-incendios/" data-publicidad="751" data-nombre="Provincia" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.b80c728f7d49757d.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com" target="">
                                
                                Inicio
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/27/ciudad-y-region" target="">
                                
                                Río Tercero
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://3rionoticias.com/categoria/32/region" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Región  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/64/almafuerte" target="">
                                            
                                            Almafuerte
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/63/calamuchita" target="">
                                            
                                            Calamuchita
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/68/colonia-almada" target="">
                                            
                                            Colonia Almada
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/69/corralito" target="">
                                            
                                            Corralito
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/70/despenaderos" target="">
                                            
                                            Despeñaderos
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/66/general-fotherigham" target="">
                                            
                                            General Fotherigham
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/71/hernando" target="">
                                            
                                            Hernando
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/contacto" target="">
                                
                                Contacto
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/7/deportes" target="">
                                
                                Deportes
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://3rionoticias.com/categoria/8/sucesos" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Sucesos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/60/accidentes" target="">
                                            
                                            Accidentes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/73/incendios" target="">
                                            
                                            Incendios
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/59/judiciales" target="">
                                            
                                            Judiciales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/58/policiales" target="">
                                            
                                            Policiales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/8/sucesos" target="">
                                            
                                            Búsqueda y rescate de personas
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/11/provinciales" target="">
                                
                                Provinciales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/74/efemerides" target="">
                                
                                Efemérides
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="None" target="_blank" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/72/monte-ralo" target="">
                                            
                                            Monte Ralo
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/13/informes" target="">
                                            
                                            Informes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/18/nacionales" target="">
                                            
                                            Nacionales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/65/tancacha" target="">
                                            
                                            Tancacha
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/75/tercero-arriba" target="">
                                            
                                            Tercero Arriba
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/17/entrevistas" target="">
                                            
                                            Entrevistas
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/67/villa-ascasubi" target="">
                                            
                                            Villa Ascasubi
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/12/analisis" target="">
                                            
                                            Análisis
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/19/cultura-y-espectaculos" target="">
                                            
                                            Cultura y Espectáculos
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/29/educacion" target="">
                                            
                                            Educación
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/20/negocios-y-empresas" target="">
                                            
                                            Negocios y Empresas
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/40/opinion" target="">
                                            
                                            Opinión
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/41/politica" target="">
                                            
                                            Política
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/48/salud" target="">
                                            
                                            Salud
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/22/sociales" target="">
                                            
                                            Sociales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/buscar" target="">
                                             <i class="fa fa-fw fa-search"></i> 
                                            Buscar
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-738"
                             class="publi  C1"
                             data-publicidad="738"
                             data-nombre="Publi Muni 2"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="1000" height="370"
                                     data-url="" data-publicidad="738" data-nombre="Publi Muni 2" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8a60832a2cb1ee3d.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-41475">

                        

                        <header>
                            <h1 class="titulo">El cronograma de pago a empleados públicos provinciales</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://3rionoticias.com/categoria/11/provinciales">Provinciales</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">28 de julio de 2022</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/4/redaccion-tercer-rio-noticias"><span>Redacción Tercer Río Noticias</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Desde este viernes, comenzará el pago a agentes del sector público provincial de Córdoba. El cronograma de pago se extenderá hasta el 3 de agosto.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://3rionoticias.com/contenido/41475/el-cronograma-de-pago-a-empleados-publicos-provinciales" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://3rionoticias.com/contenido/41475/el-cronograma-de-pago-a-empleados-publicos-provinciales&amp;text=El%20cronograma%20de%20pago%20a%20empleados%20p%C3%BAblicos%20provinciales" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=El cronograma de pago a empleados públicos provinciales+https://3rionoticias.com/contenido/41475/el-cronograma-de-pago-a-empleados-publicos-provinciales" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
        
    </div>


                        
    

    
    

    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Cajero Provincia" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a5a1d51613108f9b.43616a65726f2050726f76696e6369615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a5a1d51613108f9b.43616a65726f2050726f76696e6369615f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.miniatura.92bf316056d72488.43616a65726f2050726f76696e6369615f6d696e6961747572612e77656270.webp 400w" height="561" src="data:," width="1000" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>Este viernes comienza el pago a los empleados públicos y jubilados de Córdoba </span>
                    
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    

    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><span style="color: #000000;"><strong>El Gobierno de C&oacute;rdoba, inform&oacute; que este viernes 29 de julio comenzar&aacute; el pago de haberes correspondientes al mes julio para agentes activos, jubilados y pensionados </strong>provinciales.</span></p>
                                
    
    

                                
<h3><strong><span style="color: #000000;">Viernes 29 de julio</span></strong></h3>
<ul>
<li><span style="color: #000000;">Polic&iacute;a Provincia de C&oacute;rdoba</span></li>
<li><span style="color: #000000;">Fuerza Policial Antinarcotr&aacute;fico</span></li>
<li><span style="color: #000000;">Servicio Penitenciario</span></li>
</ul>
<p><span style="color: #000000;"><strong>Pago a jubilados y pensionados, tambi&eacute;n este viernes</strong></span></p>
<h3><strong><span style="color: #000000;">Lunes 1 de agosto</span></strong></h3>
<ul>
<li><span style="color: #000000;">Ministerio de Salud</span></li>
<li><span style="color: #000000;">APROSS: Adm. Prov. del Seg. de Salud</span></li>
<li><span style="color: #000000;">Ministerio de Educaci&oacute;n: &Aacute;rea Central, Nivel Inicial y Nivel Primario</span></li>
<li><span style="color: #000000;">Ministerio de Educaci&oacute;n: Nivel Secundario y Resto de Niveles</span></li>
<li><span style="color: #000000;">Personal Docente Universidad Provincial de C&oacute;rdoba</span></li>
</ul>
<h3><strong><span style="color: #000000;">Martes 2 de agosto</span></strong></h3>
<ul>
<li><span style="color: #000000;">Ministerio de Educaci&oacute;n: DIPE</span></li>
<li><span style="color: #000000;">Escalaf&oacute;n General Tramo Ejecuci&oacute;n</span></li>
<li><span style="color: #000000;">Contratados Servicio/Nivel</span></li>
<li><span style="color: #000000;">Contratados Tribunal de Cuentas</span></li>
<li><span style="color: #000000;">Escalaf&oacute;n Salud (no pertenecientes al Ministerio de Salud)</span></li>
<li><span style="color: #000000;">Escalaf&oacute;n Docente (no pertenecientes al Ministerio de Educaci&oacute;n)</span></li>
<li><span style="color: #000000;">Personal Poder Judicial</span></li>
<li><span style="color: #000000;">Personal Poder Legislativo</span></li>
<li><span style="color: #000000;">Personal Defensor&iacute;a del Pueblo</span></li>
<li><span style="color: #000000;">Personal Defensor&iacute;a de los Derechos de los Ni&ntilde;as, Ni&ntilde;os y Adolescentes</span></li>
<li><span style="color: #000000;">Caja de Jubilaciones</span></li>
<li><span style="color: #000000;">Escalaf&oacute;n General Tramo Superior</span></li>
<li><span style="color: #000000;">Escalaf&oacute;n Vialidad</span></li>
<li><span style="color: #000000;">Escalaf&oacute;n M&uacute;sicos</span></li>
<li><span style="color: #000000;">Escalaf&oacute;n Cuerpos Art&iacute;sticos</span></li>
<li><span style="color: #000000;">Escalaf&oacute;n Gr&aacute;ficos</span></li>
<li><span style="color: #000000;">Escalaf&oacute;n Cient&iacute;fico y Tecnol&oacute;gico</span></li>
<li><span style="color: #000000;">Escalaf&oacute;n Bancarios</span></li>
<li><span style="color: #000000;">Escalaf&oacute;n Aeron&aacute;uticos</span></li>
<li><span style="color: #000000;">Inteligencia Fiscal</span></li>
</ul>
<h3><strong><span style="color: #000000;">Mi&eacute;rcoles 3 de agosto</span></strong></h3>
<ul>
<li><span style="color: #000000;">Autoridades Superiores y Personal de Gabinete del Poder Ejecutivo</span></li>
<li><span style="color: #000000;">Autoridades Poder Legislativo</span></li>
<li><span style="color: #000000;">Autoridades Defensor&iacute;a del Pueblo</span></li>
<li><span style="color: #000000;">Autoridades Defensor&iacute;a de los Derechos de los Ni&ntilde;as, Ni&ntilde;os y Adolescentes</span></li>
<li><span style="color: #000000;">Autoridades Tribunal de Cuentas</span></li>
<li><span style="color: #000000;">Magistrados y Funcionarios Judiciales</span></li>
<li><span style="color: #000000;">Autoridades Universidad Provincial</span></li>
<li><span style="color: #000000;">Pago a jubilados y pensionados</span></li>
</ul>
<p></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/849/cronograma">Cronograma</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/1792/empleados-publicos">Empleados Públicos</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/1686/pago">Pago</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/2044/provincia-de-cordoba">Provincia de Córdoba</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.9fa7d476c4f90e15.46617669636f6d2052656461636369c3b36e2e6a7067.jpg');">
            <a href="/usuario/4/redaccion-tercer-rio-noticias"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/4/redaccion-tercer-rio-noticias">Redacción Tercer Río Noticias</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-710"
                             class="publi  not-movil C2"
                             data-publicidad="710"
                             data-nombre="Fábrica Militar Río Tercero Pie de Noticias"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="1000" height="200"
                                     data-url="" data-publicidad="710" data-nombre="Fábrica Militar Río Tercero Pie de Noticias" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.884f6a45b456bc3e.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    

    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    

                        
    

    
    

    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/40530//">
                                                <img alt="Avión Incendio" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b3b14891ac5fe1fa.417669c3b36e20496e63656e64696f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b3b14891ac5fe1fa.417669c3b36e20496e63656e64696f5f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.aeaf12a3cb33e63c.417669c3b36e20496e63656e64696f5f6d696e6961747572612e77656270.webp 400w" height="703" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/40530//">Rige la emergencia ambiental por alto riesgo de incendio</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/39700/la-provincia-adelanto-a-estatales-para-mayo-incremento-del-10">
                                                <img alt="UPEC Reclamo1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a047a7fcecea4815.55504543205265636c616d6f315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a047a7fcecea4815.55504543205265636c616d6f315f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.9af95c811b3ddd76.55504543205265636c616d6f315f6d696e6961747572612e77656270.webp 400w" height="693" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/39700/la-provincia-adelanto-a-estatales-para-mayo-incremento-del-10">La Provincia adelantó a estatales para mayo incremento del 10 %</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/40783/mapa-dinamico-con-el-incremento-del-viento-en-cordoba">
                                                <img alt="Mapa Viento 13062022" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bc54f7c24d5ea9ed.4d617061205669656e746f2031333036323032325f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bc54f7c24d5ea9ed.4d617061205669656e746f2031333036323032325f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.8c517fb648b6eab3.4d617061205669656e746f2031333036323032325f6d696e6961747572612e77656270.webp 400w" height="693" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/40783/mapa-dinamico-con-el-incremento-del-viento-en-cordoba">Mapa dinámico con el incremento del viento en Córdoba</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/40852/cronograma-del-aguinaldo-para-la-administracion-publica-en-cordoba">
                                                <img alt="Cajero Provincia" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a5a1d51613108f9b.43616a65726f2050726f76696e6369615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a5a1d51613108f9b.43616a65726f2050726f76696e6369615f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.miniatura.92bf316056d72488.43616a65726f2050726f76696e6369615f6d696e6961747572612e77656270.webp 400w" height="561" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/40852/cronograma-del-aguinaldo-para-la-administracion-publica-en-cordoba">Cronograma del aguinaldo para la Administración Pública en Córdoba</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/41314/alerta-por-temperaturas-extremas-de-frio-y-nevadas-en-parte-de-cordoba">
                                                <img alt="Abrigado Frío" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8591c7f01c218753.416272696761646f204672c3ad6f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8591c7f01c218753.416272696761646f204672c3ad6f5f6e6f726d616c2e77656270.webp 1300w, /download/multimedia.miniatura.80703d356bfd60f2.416272696761646f204672c3ad6f5f6d696e6961747572612e77656270.webp 400w" height="866" src="data:," width="1300" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/41314/alerta-por-temperaturas-extremas-de-frio-y-nevadas-en-parte-de-cordoba">Alerta por temperaturas extremas de frío y nevadas en parte de Córdoba</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/40735/hasta-el-martes-riesgo-de-incendio-extremo-en-cordoba">
                                                <img alt="Alerta Incendios Córdoba" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8047dc398a13e9e8.416c6572746120496e63656e64696f732043c3b372646f62615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8047dc398a13e9e8.416c6572746120496e63656e64696f732043c3b372646f62615f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.900a6b2e7a17d0c0.416c6572746120496e63656e64696f732043c3b372646f62615f6d696e6961747572612e77656270.webp 400w" height="701" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/40735/hasta-el-martes-riesgo-de-incendio-extremo-en-cordoba">Hasta el martes, riesgo de incendio &quot;extremo&quot; en Córdoba</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-742"
                             class="publi  C8"
                             data-publicidad="742"
                             data-nombre="Freytes 1"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="500" height="682"
                                     data-url="" data-publicidad="742" data-nombre="Freytes 1" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8ebd91d67c1ba059.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Recibí las noticias en tu correo</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    

    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/41151/la-rotacion-del-viento-en-cordoba-con-un-mapa-dinamico">
                                            <img alt="Mapa Viento 06072022" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b3fa692dcecbe6fe.4d617061205669656e746f2030363037323032325f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b3fa692dcecbe6fe.4d617061205669656e746f2030363037323032325f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.9de1079c5c787594.4d617061205669656e746f2030363037323032325f6d696e6961747572612e77656270.webp 400w" height="694" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/41151/la-rotacion-del-viento-en-cordoba-con-un-mapa-dinamico">La rotación del viento en Córdoba con un mapa dinámico</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/40286/mapa-dinamico-del-viento-para-este-miercoles-en-cordoba">
                                            <img alt="Viento Córdoba 25052022" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9cd7946739a944a2.5669656e746f2043c3b372646f62612032353035323032325f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9cd7946739a944a2.5669656e746f2043c3b372646f62612032353035323032325f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.b9397fad02760c33.5669656e746f2043c3b372646f62612032353035323032325f6d696e6961747572612e77656270.webp 400w" height="696" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/40286/mapa-dinamico-del-viento-para-este-miercoles-en-cordoba">Mapa dinámico del viento para este miércoles en Córdoba</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/40995/nieve-una-imagen-impactante-de-las-sierras-grandes">
                                            <img alt="Nieve Altas Cumbres1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bd42b9c1bd38210c.4e6965766520416c7461732043756d62726573315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bd42b9c1bd38210c.4e6965766520416c7461732043756d62726573315f6e6f726d616c2e77656270.webp 1080w, /download/multimedia.miniatura.9a581cbc57b4c4ad.4e6965766520416c7461732043756d62726573315f6d696e6961747572612e77656270.webp 240w" height="1350" src="data:," width="1080" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/40995/nieve-una-imagen-impactante-de-las-sierras-grandes">Nieve: una imagen impactante de las Sierras Grandes</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/41471/nuevo-reclamo-de-trabajadoras-paicor-y-auxiliares-escolares">
                                            <img alt="Marcha Auxiliares Paicor" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bc99899838a00014.4d617263686120417578696c696172657320506169636f725f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bc99899838a00014.4d617263686120417578696c696172657320506169636f725f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.9dbc0499589dbd7e.4d617263686120417578696c696172657320506169636f725f6d696e6961747572612e77656270.webp 400w" height="699" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/41471/nuevo-reclamo-de-trabajadoras-paicor-y-auxiliares-escolares">Nuevo reclamo de trabajadoras PAICOR y Auxiliares Escolares</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/39846/salud-de-cordoba-recordo-los-criterios-de-testeo-covid-19">
                                            <img alt="Testeo Córdoba" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b3b1a1804c1e8f0c.54657374656f2043c3b372646f62615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b3b1a1804c1e8f0c.54657374656f2043c3b372646f62615f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.a5996566f6a16e04.54657374656f2043c3b372646f62615f6d696e6961747572612e77656270.webp 400w" height="708" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/39846/salud-de-cordoba-recordo-los-criterios-de-testeo-covid-19">Salud de Córdoba recordó los criterios de testeo Covid-19</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/41142/el-gobernador-juan-schiaretti-tiene-covid-19">
                                            <img alt="Schiaretti Vacunas" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9e160993c484c2dd.5363686961726574746920566163756e61735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9e160993c484c2dd.5363686961726574746920566163756e61735f6e6f726d616c2e77656270.webp 1300w, /download/multimedia.miniatura.8fed143503e01d14.5363686961726574746920566163756e61735f6d696e6961747572612e77656270.webp 400w" height="866" src="data:," width="1300" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/41142/el-gobernador-juan-schiaretti-tiene-covid-19">El gobernador Juan Schiaretti tiene Covid-19</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    

    
        
            <div class="bloque-html"><div style="text-align: center;">
<div class="medios-widget script" id="1621978770578">
<div id="cont_41b0119fa12b429c02d562549eba4942">
<script async src="https://www.meteored.com.ar/wid_loader/41b0119fa12b429c02d562549eba4942" type="text/javascript"></script>
</div>
</div>
<br/><!-- fin cč´¸digo Promedios Ancho Adaptable x 150px --></div>
<p style="text-align: center;"></p></div>
        
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://3rionoticias.com/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://3rionoticias.com/historial" target="">
                                        
                                        Historial de noticias
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://3rionoticias.com/default/contenido/36128/fuentes-rss" target="">
                                        
                                        Fuentes RSS
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="/contenido/28729/quienes-somos-y-como-informamos" target="">
                                        
                                        ¿Quiénes somos y cómo informamos?
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://3rionoticias.com/tercerrionoticias/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                         <i class="fa fa-fw fa-sign-in"></i> 
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Tercer Río Noticias</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

    
        
            <div class="bloque-html"><p style="text-align: center;"><span style="font-size: 12px;">Sitio con informaciones permanentemente actualizadas de R&iacute;o Tercero y una amplia zona de C&oacute;rdoba.</span></p>
<p style="text-align: center;"><span style="font-size: 12px;"><span style="text-decoration: underline;"><strong>Editor Responsable:</strong></span>&nbsp;Fabi&aacute;n Menichetti (Locutor H.P 7724 - Periodista)&nbsp;<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="cfa9aeada6aea1a9a2aaa1a6aca7aabbbba68fa8a2aea6a3e1aca0a2">[email&#160;protected]</a></span></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3571537733</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Ciudad de Río Tercero</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#721b1c141d3241001b1d1c1d061b111b13015c111d1f"><span class="__cf_email__" data-cfemail="0b62656d644b3879626465647f6268626a7825686466">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=3rionoticias.com&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.d" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>
<!--TEMPFIX para evitar que el diseño se rompa con bloques o widgets más anchos que el viewport -->
<style>@media(max-width:1024px){.wrapper{width:100%;overflow:hidden;}}</style></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&autoLogAppEvents=1&appId=248075565574884"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-70480923-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
         





 
         <script>
    /*
     * TweetHighlighted - jQuery plugin that brings a 'tweet' button
     *                    when text is selected.
     *
     */
    (function ($) {
        $.fn.tweetHighlighted = function(options) {
            var settings = {}, classes;
            options = options || {};
            settings.node = options.node || '<button type="button">Tweet</button>';
            // css class to add to the html node
            settings.cssClass = options.cssClass || 'tweet-me';
            // minimum length of the selected text for the tweet button to appear
            settings.minLength = options.minLength || 1;
            // maximum length of the selected text for the tweet button to appear
            settings.maxLength = options.maxLength || 144 * 4;
            // extra content to attach (mostly used to add URLs)
            settings.extra = options.extra || '';
            // twitter 'via' handle
            // (basically appends 'via @twitterhandle' to the tweet)
            settings.via = options.via || null;
            // arguments to pass to the window.open() function
            settings.popupArgs = options.popArgs || 'width=400,height=400,toolbar=0,location=0';
            // defines a callback function to pass text to when a user takes action
            settings.callback = options.callback || null;
            // get an array of classes filtering out empty whitespaces
            classes = settings.cssClass.split(' ').filter(function(item) {
                                                            return item.length;
                                                          });
            settings._selector = '.' + classes.join('.');
            // event that fires when any non-empty text is selected
            var onTextSelect = function(selector, callback) {
                function getSelectedText() {
                  if (window.getSelection) {
                        return window.getSelection().toString();
                  } else if (document.selection) {
                    return document.selection.createRange().text;
                  }
                  return '';
                };
                // fires the callback when text is selected
                $(selector).mouseup(function(e) {
                  var text = getSelectedText();
                  if (text !== '') {
                    callback(e, text);
                  }
                });
                // removes the button when the selected text loses focus
                $(document).click(function(e) {
                  var text = getSelectedText();
                  if (text !== '') {
                    e.stopPropagation();
                  }
                  else
                    $(settings._selector).fadeOut(500).remove();
                });
            };
            var getTweetURL = function(text, extra, via) {
                var url = 'https://twitter.com/intent/tweet?text=';
                url += encodeURIComponent(text);
               if (extra)
                    url += encodeURIComponent(' ' + extra);
                if (via)
                    url += '&via=' + via;
                return url;
            };
            onTextSelect(this, function(e, text) {
                var btnExists = $(settings._selector).length, url;
                if (btnExists || text.length > settings.maxLength
                    || text.length < settings.minLength)
                    return;
                url = getTweetURL(text, settings.extra, settings.via);
                $(settings.node).addClass(settings.cssClass
                 ).offset({top: e.pageY,
                           left: e.pageX}
                 ).css({position: 'absolute',
                        cursor: 'pointer'}
                 ).appendTo('body'
                 ).fadeIn(500
                 ).click(function(e) {
                     $(settings._selector).fadeOut(500).remove();
                     // Open the tweet window
                     window.open(url, '_blank', settings.popupArgs);
                     // Notify the callback function if defined
                     if( settings.callback != null ){
                       settings.callback(text);
                     }
                 });
            });
        };
    })(jQuery);

    $j('body').tweetHighlighted({
        node: '<a href="#" class="twitear" style="padding:2px 10px; border-radius:3px; background:#55acee; color:white; box-shadow:0 0 4px #aaa;"><i class="fa fa-twitter"></i> Tweet</a>',
        minLength: 20,
        maxLength: 300,
        popupArgs: 'width=600,height=600,toolbar=0,location=0',
        
        
    });
</script> 
        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
    <script src="/static/plugins/ads-prebid.js"></script>
    <script>
        $j = jQuery.noConflict();
        if (window.canRunAds === undefined) {
            $j("body").css({"overflow-y": "hidden"}).append(
                '<div id="adblock-detected">' +
                    '<h1>¡Atención!</h2>' +
                    '<p>' + `Detectamos un bloqueador de anuncios activo en el navegador, desactívalo para continuar. Este sitio tiene producción periodística propia y se mantiene con publicidad. Agradecemos que lo sepas comprender para seguir informando como hasta ahora. Gracias.` + '</p>' +
                    '<a href="#" onClick="window.location.reload();"><i class="fa fa-refresh"></i> Recargar página' +
                '</div>');
        }
    </script>

        
    

        
    </body>
</html>