












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Río Tercero: conferencia y reclamo por las indemnizaciones</title>
        <meta name="description" content="El intendente de Río Tercero, Marcos Ferrer, la diputada, Gabriela Brouwer de Koning, y el abogado, Mario Ponce, reclamaron por el pago de las indemnizaciones."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="248075565574884" /> 
        <link rel="shortcut icon" href="https://3rionoticias.com/static/custom/favicon.png?t=2022-06-14+00%3A03%3A12.594717" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/default-default.css?v=22.1.d">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato|Varela+Round'); :root { --font-family-alt: 'Varela Round', sans-serif; --font-family: 'Lato', sans-serif; }</style><style>:root {--main-color: #2d87cc; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://3rionoticias.com/contenido/40774/rio-tercero-conferencia-y-reclamo-por-las-indemnizaciones">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Tercer Río Noticias"/>
        <meta property="og:title"          content="Río Tercero: conferencia y reclamo por las indemnizaciones" />
        <meta property="og:description"    content="El intendente de Río Tercero, Marcos Ferrer, la diputada, Gabriela Brouwer de Koning, y el abogado, Mario Ponce, reclamaron por el pago de las indemnizaciones."/>
        <meta property="og:url"            content="https://3rionoticias.com/contenido/40774/rio-tercero-conferencia-y-reclamo-por-las-indemnizaciones" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://3rionoticias.com/download/multimedia.normal.ab03dfa7938dacf4.436f6e666572656e63696120496e64656d6e697a6163696f6e657320313330365f6e6f726d616c2e77656270.webp" />
            <meta property="og:image:width" content="1200"/>
            <meta property="og:image:height" content="705"/>
            <meta name="twitter:image"         content="https://3rionoticias.com/download/multimedia.normal.ab03dfa7938dacf4.436f6e666572656e63696120496e64656d6e697a6163696f6e657320313330365f6e6f726d616c2e77656270.webp"/>
        
        <meta property="article:published_time" content="2022-06-13T18:31-03"/>
        <meta property="article:modified_time"  content="2022-06-13T20:36-03"/>
        
            <meta property="article:section"    content="Río Tercero"/>
        
        <meta property="article:tag"            content="Río Tercero: conferencia y reclamo por las indemnizaciones | El intendente de Río Tercero, Marcos Ferrer, la diputada, Gabriela Brouwer de Koning, y el abogado, Mario Ponce, reclamaron por el pago de las indemnizaciones."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Río Tercero: conferencia y reclamo por las indemnizaciones" />
        <meta name="twitter:description"        content="El intendente de Río Tercero, Marcos Ferrer, la diputada, Gabriela Brouwer de Koning, y el abogado, Mario Ponce, reclamaron por el pago de las indemnizaciones."/>
        
            <link rel="amphtml" href="https://3rionoticias.com/amp/40774/rio-tercero-conferencia-y-reclamo-por-las-indemnizaciones">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://3rionoticias.com/contenido/40774/rio-tercero-conferencia-y-reclamo-por-las-indemnizaciones",
                "mainEntityOfPage": "https://3rionoticias.com/contenido/40774/rio-tercero-conferencia-y-reclamo-por-las-indemnizaciones",
                "name": "Río Tercero: conferencia y reclamo por las indemnizaciones",
                "headline": "Río Tercero: conferencia y reclamo por las indemnizaciones",
                "description": "El intendente de Río Tercero, Marcos Ferrer, la diputada, Gabriela Brouwer de Koning, y el abogado, Mario Ponce, reclamaron por el pago de las indemnizaciones.",
                
                    "articleSection": "Río Tercero",
                
                "datePublished": "2022-06-13T18:31",
                "dateModified": "2022-06-13T20:36",
                "image": "https://3rionoticias.com/download/multimedia.normal.ab03dfa7938dacf4.436f6e666572656e63696120496e64656d6e697a6163696f6e657320313330365f6e6f726d616c2e77656270.webp",
                
                    "keywords": "Atentado,Conferencia,Indemnizaciones,Río Tercero",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Tercer Río Noticias",
                    "url": "https://3rionoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://3rionoticias.com/static/custom/logo-grande.png?t=2022-06-14+00%3A03%3A12.594717"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Redacción Tercer Río Noticias",
                        "url": "/usuario/4/redaccion-tercer-rio-noticias"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7834510526811662",
    enable_page_level_ads: true
  });
</script>

    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Martes 14 de junio</span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    

    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://3rionoticias.com/static/custom/logo.png?t=2022-06-14+00%3A03%3A12.594717" alt="Tercer Río Noticias"/>
                

                
                    <img class="only-mobile" src="https://3rionoticias.com/static/custom/logo-movil.png?t=2022-06-14+00%3A03%3A12.594717" alt="Tercer Río Noticias"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-674"
                             class="publi  E1"
                             data-publicidad="674"
                             data-nombre="Scroll Marzo 2021"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="406" height="163"
                                     data-url="https://3rionoticias.com/contenido/137/anunciantes" data-publicidad="674" data-nombre="Scroll Marzo 2021" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a726ec3ee70718ff.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    

    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-751"
                             class="publi  E2"
                             data-publicidad="751"
                             data-nombre="Provincia"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="1000" height="200"
                                     data-url="" data-publicidad="751" data-nombre="Provincia" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.b2de019ef93db8d8.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com" target="">
                                
                                Inicio
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/27/ciudad-y-region" target="">
                                
                                Río Tercero
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://3rionoticias.com/categoria/32/region" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Región  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/64/almafuerte" target="">
                                            
                                            Almafuerte
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/63/calamuchita" target="">
                                            
                                            Calamuchita
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/68/colonia-almada" target="">
                                            
                                            Colonia Almada
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/69/corralito" target="">
                                            
                                            Corralito
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/70/despenaderos" target="">
                                            
                                            Despeñaderos
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/66/general-fotherigham" target="">
                                            
                                            General Fotherigham
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/71/hernando" target="">
                                            
                                            Hernando
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/contacto" target="">
                                
                                Contacto
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/7/deportes" target="">
                                
                                Deportes
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://3rionoticias.com/categoria/8/sucesos" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Sucesos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/60/accidentes" target="">
                                            
                                            Accidentes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/73/incendios" target="">
                                            
                                            Incendios
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/59/judiciales" target="">
                                            
                                            Judiciales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/58/policiales" target="">
                                            
                                            Policiales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/8/sucesos" target="">
                                            
                                            Búsqueda y rescate de personas
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/11/provinciales" target="">
                                
                                Provinciales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/74/efemerides" target="">
                                
                                Efemérides
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="None" target="_blank" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/72/monte-ralo" target="">
                                            
                                            Monte Ralo
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/13/informes" target="">
                                            
                                            Informes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/18/nacionales" target="">
                                            
                                            Nacionales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/65/tancacha" target="">
                                            
                                            Tancacha
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/75/tercero-arriba" target="">
                                            
                                            Tercero Arriba
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/17/entrevistas" target="">
                                            
                                            Entrevistas
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/67/villa-ascasubi" target="">
                                            
                                            Villa Ascasubi
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/12/analisis" target="">
                                            
                                            Análisis
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/19/cultura-y-espectaculos" target="">
                                            
                                            Cultura y Espectáculos
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/29/educacion" target="">
                                            
                                            Educación
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/20/negocios-y-empresas" target="">
                                            
                                            Negocios y Empresas
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/40/opinion" target="">
                                            
                                            Opinión
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/41/politica" target="">
                                            
                                            Política
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/48/salud" target="">
                                            
                                            Salud
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/22/sociales" target="">
                                            
                                            Sociales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/buscar" target="">
                                             <i class="fa fa-fw fa-search"></i> 
                                            Buscar
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-738"
                             class="publi  C1"
                             data-publicidad="738"
                             data-nombre="Publi Muni 2"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="1000" height="370"
                                     data-url="" data-publicidad="738" data-nombre="Publi Muni 2" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.af255369c3655431.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-40774">

                        

                        <header>
                            <h1 class="titulo">Río Tercero: conferencia y reclamo por las indemnizaciones</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://3rionoticias.com/categoria/27/rio-tercero">Río Tercero</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">13 de junio de 2022</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/4/redaccion-tercer-rio-noticias"><span>Redacción Tercer Río Noticias</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">El intendente de Río Tercero, Marcos Ferrer, la diputada, Gabriela Brouwer de Koning, y el abogado, Mario Ponce, reclamaron por el pago de las indemnizaciones.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://3rionoticias.com/contenido/40774/rio-tercero-conferencia-y-reclamo-por-las-indemnizaciones" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://3rionoticias.com/contenido/40774/rio-tercero-conferencia-y-reclamo-por-las-indemnizaciones&amp;text=R%C3%ADo%20Tercero%3A%20conferencia%20y%20reclamo%20por%20las%20indemnizaciones" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Río Tercero: conferencia y reclamo por las indemnizaciones+https://3rionoticias.com/contenido/40774/rio-tercero-conferencia-y-reclamo-por-las-indemnizaciones" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
        
    </div>


                        
    

    
    

    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Conferencia Indemnizaciones 13062022b" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ab03dfa7938dacf4.436f6e666572656e63696120496e64656d6e697a6163696f6e657320313330365f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.ab03dfa7938dacf4.436f6e666572656e63696120496e64656d6e697a6163696f6e657320313330365f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.b22cba587f41f61a.436f6e666572656e63696120496e64656d6e697a6163696f6e657320313330365f6d696e6961747572612e77656270.webp 400w" height="705" src="data:," width="1200" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>Ponce, Ferrer,  y Brouwer de Koning, reclamaron por las indemnizaciones para Río Tercero</span>
                    
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    

    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><span style="color: #000000;"><strong>En una conferencia de prensa, el lunes, el intendente de R&iacute;o Tercero, Marcos Ferrer; la diputada nacional, Gabriela Brouwer de Koning; y el abogado, Mario Ponce; reclamaron, una vez m&aacute;s, que se abonen las indemnizaciones, establecidas por ley </strong>por el<strong> atentado ocurrido en 1995,</strong> con la voladura de la F&aacute;brica Militar.</span></p>
                                
    
    

                                
<blockquote>
<h6 style="text-align: center;"><span style="color: #000000;"><strong><em>"Son miles de personas que esperan una respuesta desde hace much&iacute;simo tiempo,&nbsp; que no es ni m&aacute;s ni menos que el pago de su indemnizaci&oacute;n leg&iacute;tima; y lo que reciben, son mentiras", </em>se&ntilde;al&oacute; el abogado Ponce, que representa a miles de personas que se acogieron a la ley que establece el pago de los resarcimientos.&nbsp;</strong></span></h6>
</blockquote>
<p><span style="color: #000000;">El letrado, <strong>record&oacute; que en el a&ntilde;o 2020 recibieron "la comunicaci&oacute;n por parte del Gobierno Nacional", </strong>de que se comenzar&iacute;a con los <strong>requerimientos de pagos.</strong> No obstante -dijo- <strong>los mismos fueron anulados y luego se libraron otros</strong>.</span></p>
<p><span style="color: #000000;">"Se enviaron los primeros requerimientos para comenzar el tr&aacute;mite;&nbsp; fueron anulados en 2021, y se libraron nuevos en funci&oacute;n de que los montos hab&iacute;an sido mal calculados y as&iacute; llegamos a noviembre del a&ntilde;o pasado, en donde<strong> tuvimos que realizar<a href="https://3rionoticias.com/contenido/35119/reclamo-con-acampe-por-las-indemnizaciones-de-rio-tercero-video"> un acampe en la plaza (San Mart&iacute;n)</a>, para hacer notar esta situaci&oacute;n de incumplimiento",</strong> record&oacute; Ponce.</span></p>
<p><span style="color: #000000;">En ese sentido,<strong> indic&oacute; que</strong> <strong>luego de ese "acampe aparecieron requerimientos de pago".</strong> Los mismos, son el paso administrativo previo en el paso al Ministerio de Econom&iacute;a, en donde se debe dispone abonar el resarcimiento. Record&oacute; que los mismos, del grupo que representa, fueron firmados. </span></p>
<p><span style="color: #000000;"><strong>"Posteriormente, se indic&oacute; desde la Sindicatura General de la Naci&oacute;n que la firma del abogado no serv&iacute;a, contrariamente a lo que el juez ordena, </strong>y que deb&iacute;an ir los primeros damnificados personalmente", continu&oacute; con la cronolog&iacute;a de lo sucedido. </span></p>
<p><span style="color: #000000;">Prosigui&oacute; se&ntilde;alando que <strong>en el mes de marzo fueron 250 las personas que concurrieron a firmar a la F&aacute;brica Militar. "Quienes firmaron en marzo, hoy, en junio, todav&iacute;a no han percibido un s&oacute;lo bono"</strong>. Los resarcimientos establecidos por ley, se deben abonar con bonos del Estado Nacional.&nbsp;</span></p>
<p><span style="color: #000000;">Con respecto a que se comenzaron a pagar las indemnizaciones, a trav&eacute;s representados de otros estudios jur&iacute;dico, se&ntilde;al&oacute;: "La informaci&oacute;n que tenemos, es que<strong> no hay m&aacute;s de 10 pagos realizados". "No s&oacute;lo que se est&aacute; mintiendo, sino que se est&aacute; confundiendo a las personas",</strong> reproch&oacute; el letrado.</span></p>
<p><span style="color: #000000;">Ponce indic&oacute; que hab&iacute;a realizado un planteo en el <strong>Juzgado Federal de R&iacute;o Cuarto, "que lo intim&oacute; al Estado Nacional, hace algunos meses, a que pagara en un plazo de 10 d&iacute;as".</strong> <strong>"No cumpli&oacute;</strong>, por lo tanto, se <strong>le aplica en este momento al Estado una multa de mil pesos diarios, la que est&aacute; corriendo en 400 casos", </strong>detall&oacute;.</span></p>
<h3><strong><span style="color: #000000;">"Haremos las denuncias penales que correspondan"</span></strong></h3>
<p><span style="color: #000000;">El abogado, indic&oacute; que avanzar&aacute; con otras acciones. <strong>"El pr&oacute;ximo paso que vamos a dar, ser&aacute; pedir un embargo para los funcionarios de Econom&iacute;a y Defensa, </strong>responsables del pago", adelant&oacute;. Y agreg&oacute;: "Colocaremos en la cabeza de los funcionarios <strong>la responsabilidad del pago de esa multa".</strong></span></p>
<p><span style="color: #000000;">"En pocas palabras, <strong>tenemos un circuito de mentiras por parte del Gobierno Nacional; pasaron tres a&ntilde;os y medio desde que asumieron y no han pagado pr&aacute;cticamente nada,</strong> porque si son 10 personas (las que cobraron) en un universo de m&aacute;s de 10 mil, evidentemente es una mentira", cuestion&oacute; el letrado patrocinante.</span></p>
<p><span style="color: #000000;">"Vamos a continuar con estas peticiones judiciales, y <strong>haremos tambi&eacute;n las denuncias penales que correspondan por desobediencia a la autoridad</strong>; para que la Justicia haga cumplir a un Estado reticente y mentiroso", dijo.</span></p>
<h3><strong><span style="color: #000000;">"Queremos defender a m&aacute;s de 10 mil damnificados"</span></strong></h3>
<p><span style="color: #000000;">La diputada Brouwer de Koning, indic&oacute; que la presencia con el intendente Ferrer, acompa&ntilde;ando el reclamo, es porque<strong> "queremos defender a m&aacute;s de 10 mil damnificados que est&aacute;n con el doctor Mario Ponce, y no han recibido pago alguno, despu&eacute;s de 26 a&ntilde;os del atentado".</strong>&nbsp;</span></p>
<p><span style="color: #000000;">Record&oacute; que el pasado 26 de abril, present&oacute; <a href="https://3rionoticias.com/contenido/39539/brower-de-koning-el-estado-debe-cumplir-con-rio-tercero">un proyecto de declaraci&oacute;n</a> para que se cumpla con dicha norma. La iniciativa</span><strong><span style="color: #000000;"> insta<em>&nbsp;"al Poder Ejecutivo a cumplir con la normativa y hacer efectivo el pago de las indemnizaciones a los damnificados por las explosiones de R&iacute;o Tercero, </em></span></strong><span style="color: #000000;"><em>siendo una de las tres demandas colectivas de los riotercerenses, contemplando adem&aacute;s de ello, la puesta en marcha de un plan estrat&eacute;gico de recuperaci&oacute;n de F&aacute;brica Militar R&iacute;o Tercero, y la creaci&oacute;n de la Universidad Nacional de R&iacute;o Tercero".</em></span></p>
<p><span style="color: #000000;">El proyecto fue acompa&ntilde;ado por las firmas de Marcela Antola, Danya Tavela, Martin Berhongaray, Carla Carrizo, Dolores Mart&iacute;nez, Victoria Tejeda, Alejandro Cacace, Pablo Cervi, Rodrigo de Loredo, Gabriela Lena, Lidia Asc&aacute;rate, Anibal Tortoriello, y Alberto Asseff.</span></p>
<h3><strong><span style="color: #000000;">Un pedido de audiencia y una reparaci&oacute;n integral</span></strong></h3>
<p><span style="color: #000000;"><strong>"Han corrido los a&ntilde;os y lamentablemente el doctor Ponce ha tenido que hacer presentaciones para que esto suceda (el pago de los resarcimientos);</strong> por un Estado, que si bien ha tenido la voluntad en su momento, cuando se tiene que efectivizar (la norma), hace caso omiso y no cumple con la ley", indic&oacute; la legisladora. Y<strong> agreg&oacute; que como diputada nacional le solicit&oacute; una audiencia al ministro de Defensa, </strong>Jorge Taiana.</span></p>
<p><span style="color: #000000;">Ser&aacute; -dijo- para hablar sobre este tema. <strong>Manifest&oacute; que concurrir&aacute;n a la misma con Ponce</strong>. Record&oacute; que dicho reclamo, es parte "de la reparaci&oacute;n hist&oacute;rica que est&aacute; pidiendo nuestra ciudad". "En ese marco <strong>estamos defendiendo no s&oacute;lo el pago de las indemnizaciones, sino, tambi&eacute;n, como la poblaci&oacute;n lo ha manifestado, la creaci&oacute;n de una Universidad Nacional y la reactivaci&oacute;n de F&aacute;brica Militar"</strong>, expres&oacute; la legisladora.</span></p>
<p><span style="color: #000000;">En ese sentido, se&ntilde;al&oacute; <strong>con respecto a la universidad que se deben elaborar las carpetas t&eacute;cnicas para presentar el proyecto de ley.</strong> "Y con respecto a <strong>F&aacute;brica Militar,</strong> <strong>ponerme a disposici&oacute;n para todos los proyectos productivos</strong> que se puedan realizar", indic&oacute; la diputada.&nbsp;</span><span style="color: #000000;"></span></p>
<h3><strong><span style="color: #000000;">"Uno siente impotencia"</span></strong></h3>
<p><span style="color: #000000;">A su turno, <strong>el intendente Ferrer, record&oacute; que a la ley se lleg&oacute; bajo condiciones que debieron aceptar los riotercerenses. "Y esa ley no se est&aacute; cumpliendo"</strong>, se&ntilde;al&oacute; el jefe comunal. Y agreg&oacute;: "A m&iacute;, la verdad, a esta altura <strong>no me sorprende nada de este gobierno, </strong>de los &uacute;ltimos 20 a&ntilde;os en la Argentina, en 16 ha gobernado el kirchnerismo, <strong>claramente hay una deliberada decisi&oacute;n de no pagar"</strong>.&nbsp;</span></p>
<p><span style="color: #000000;">Consider&oacute; que ello se hace <strong>"con la cobard&iacute;a de no expresarlo de manera contundente, sino de chicanear el proceso constantemente". "El gobierno interpone problemas, que la verdad que no se los interpone a un intendente o al abogado, hablando mal y pronto, se est&aacute; cagando en la gente"</strong>, dispar&oacute;.</span></p>
<p><span style="color: #000000;">El intendente riotercerense, consider&oacute; que <strong>"habla muy mal del ejercicio del poder". </strong>"Hay una ley, aprobada por el Congreso de la Naci&oacute;n, hay condenas, una ciudad que sufri&oacute; y padeci&oacute;, vecinos que perdieron much&iacute;simo, da&ntilde;os psicol&oacute;gicos, da&ntilde;os f&iacute;sicos y encima de todo eso, <strong>el autor del atentado, fue el propio Estado", </strong>se&ntilde;al&oacute;.</span></p>
<p><span style="color: #000000;"><strong>"La verdad que uno siente impotencia, porque ve con frustraci&oacute;n la falta de respuestas</strong> a una situaci&oacute;n tan sensible que atraves&oacute; nuestra comunidad hace ya 26 a&ntilde;os", manifest&oacute; Ferrer. Y prosigui&oacute; recordando que "hay gente que se ha muerto esperando cobrar".<strong> "Nuestra responsabilidad hoy es no hacer silencio",</strong> expres&oacute;.</span></p>
<p><span style="color: #000000;">Sostuvo que se continuar&aacute; apoyando al grupo de damnificados, porque "es justo". "La Justicia le ha dado la raz&oacute;n y una ley del Congreso lo ha ratificado; <strong>claramente hay una decisi&oacute;n del Poder Ejecutivo de no pagar, de no cumplir los compromisos,</strong> lo que no sorprende a nadie, y quienes tenemos una responsabilidad institucional<strong> tenemos la obligaci&oacute;n de decirlo</strong>, aunque signifique alguna consecuencia en t&eacute;rminos de gesti&oacute;n".</span></p>
<h3><strong><span style="color: #000000;">El contexto del reclamo por la ley</span></strong></h3>
<p><span style="color: #000000;">El esp&iacute;ritu de la norma, como otras de reparaci&oacute;n, contempla el pago con bonos de cancelaci&oacute;n de deuda del Estado Nacional. El proyecto fue convertido en ley en 2015.</span></p>
<p><span style="color: #000000;"><strong>En julio de 2014, a instancias del entonces diputado Eduardo "Wado" de Pedro (hoy Ministro del Interior), tuvo media sanci&oacute;n en Diputados.</strong> Fueron 179 los legisladores que votaron en afirmativo. <strong>En septiembre de 2015, </strong>un a&ntilde;o despu&eacute;s,<strong> la C&aacute;mara de Senadores la aprobaba por unanimidad y se sancionaba</strong>.&nbsp;</span></p>
<p><span style="color: #000000;"><strong>En 2007, </strong>el entonces interventor de Fabricaciones Militares (DGFM), Arturo Puricelli, <strong>en el gobierno de N&eacute;stor Kirchner, conven&iacute;a con el abogado Ponce,</strong> patrocinante de miles de demandantes agrupados en la Comisi&oacute;n de Damnificados, <strong>un acuerdo que evitara llegar a un juicio para la causa civil, con la posibilidad de una ley</strong>.</span></p>
<p><span style="color: #000000;">En <strong>2008, la expresidenta y hoy vicepresidenta, Cristina Fern&aacute;ndez de Kirchner, en una visita a la F&aacute;brica Militar, anunciaba la elevaci&oacute;n del proyecto a la c&aacute;mara baja.</strong> La iniciativa no avanzaba en Diputados.</span></p>
<p><span style="color: #000000;">Finalmente, como est&aacute; se&ntilde;alado, <strong>en 2015, era sancionada la ley por el Congreso y promulgada por la entonces mandataria a cargo del Ejecutivo. Restaba la reglamentaci&oacute;n.</strong> La norma establec&iacute;a que quienes hab&iacute;an demandado al Estado, pod&iacute;an adherir a la misma, desistiendo de la acci&oacute;n civil en la Justicia.&nbsp;</span></p>
<p><span style="color: #000000;"><strong>En el a&ntilde;o 2018, la ley era reglamentada en la presidencia de Mauricio Macri. Para que que se llegara a esa instancia, existieron fuertes reclamos.</strong> En ese periodo, hab&iacute;a trascendido que<strong> se hab&iacute;a elaborado un <a href="https://3rionoticias.com/contenido/4708/indemnizaciones-ley-reglamentacion-proyecto-borrador-y-el-mensajero">"borrador" del decreto reglamentario</a>, </strong>en donde se establec&iacute;a el concepto de<strong> "causa vigente".</strong></span></p>
<p><span style="color: #000000;"><strong>Si el decreto prosperaba tal como estaba redactado, nadie hubiera cobrado ya que los adherentes a la ley no ten&iacute;an en vigencia sus causas.</strong> El "borrador" gener&oacute; una pol&eacute;mica y<strong> hasta</strong> <strong>un proyecto de resoluci&oacute;n de la Legislatura de C&oacute;rdoba, solicitando al Gobierno de entonces que se respetara el esp&iacute;ritu de la norma</strong>.</span></p>
<p><span style="color: #000000;"><strong>Se consideraba en el borrador</strong> de la reglamentaci&oacute;n que quienes se beneficiaran con dicha ley, <strong>deb&iacute;an tener sus causas judiciales activas hasta seis meses antes de la sanci&oacute;n de la norma.</strong> En concreto: <strong>quienes hab&iacute;an suspendido la acci&oacute;n civil por adherir a la ley, no podr&iacute;an beneficiarse con la misma.&nbsp;</strong></span></p>
<p><span style="color: #000000;">Finalmente, <strong>el decreto de reglamentaci&oacute;n estableciendo los pasos administrativos para llegar al pago se redactaba en base a lo establecido originalmente, </strong>luego de fuertes reclamos, e inclusive de presentaciones del propio Ponce, tambi&eacute;n en la Justicia de R&iacute;o Cuarto, que <strong>intimaba al gobierno de Macri, para que avanzara con la reglamentaci&oacute;n, y hasta una presentaci&oacute;n en la Comisi&oacute;n Interamericana de Derechos Humanos</strong>.&nbsp;</span></p>
<p><span style="color: #000000;"><strong>Antes de dejar el gobierno,</strong> la anterior gesti&oacute;n, <strong>en el Bolet&iacute;n Oficial publicaba una resoluci&oacute;n</strong>. En la misma, se indicaba que <strong>ya comenzaba a correr el tr&aacute;mite administrativo. </strong>Inclusive <strong>se adjuntaba un anexo con los nombres de quienes supuestamente cobrar&iacute;an y los montos, </strong>cuando en realidad se deb&iacute;a esperar un proceso extenso, hasta que efectivamente se iniciara el pago. <strong>Se trataba de 124 expedientes.</strong></span></p>
<p><span style="color: #000000;">La resoluci&oacute;n estaba firmada por la Secretar&iacute;a de Investigaci&oacute;n, Pol&iacute;tica Industrial y Producci&oacute;n para la Defensa. Algunos medios, por desconocimiento, o no, cuando a&uacute;n gobernaba la anterior gesti&oacute;n, titulaban que eran los primeros resarcimientos que se pagaban, cuando en rigor restaba mucho para ello<strong>. Ponce, a trav&eacute;s de la Comisi&oacute;n de Damnificados, aclaraba precisamente que restaba a&uacute;n para que eso sucediera.</strong></span></p>
<p><span style="color: #000000;">La supuesta inminencia de los pagos, generaba una expectativa en los demandantes, algo que termin&oacute; por diluirse, cuando se conoc&iacute;a que el proceso de cobro no era inmediato.</span></p>
<p><span style="color: #000000;"><strong>Con el Gobierno de Alberto Fern&aacute;ndez, comenzaron a firmarse las certificaciones </strong>para abonar las indemnizaciones. El exministro de Defensa, Agust&iacute;n<strong> Rossi, indicaba que era una prioridad cumplir con los demandantes. </strong>Por ello, es que <strong>se decid&iacute;a conformar una Comisi&oacute;n Especial abocada al tema R&iacute;o Tercero</strong>.</span></p>
<p><span style="color: #000000;">Ante la demora<strong> desde la Comisi&oacute;n de Damnificados, inclusive se decidi&oacute; realizar un acampe de reclamo en la Plaza San Mart&iacute;n. Ocurr&iacute;a en noviembre de 2021. Desde Fabricaciones Militares,</strong> se aseguraba, en tanto, que restaban algunos pasos administrativos, pero que se cumplir&iacute;a en la palabra comprometida. &nbsp;</span></p>
<p><span style="color: #000000;">Al frente del Ministerio de Defensa ya hab&iacute;a asumido en reemplazo de Rossi, Jorge Taiana. <strong>Ponce present&oacute; entonces un recurso ante el Juez de R&iacute;o Cuarto, Carlos Ochoa.</strong></span></p>
<p><span style="color: #000000;">Finalmente, se liberaban los primeros pagos, siete, correspondientes a un estudio jur&iacute;dico, pero que <strong>deber&iacute;an alcanzar progresivamente a todos los demandantes. </strong>Eso, <strong>es lo que plantea Ponce, que de acuerdo a lo que conocen, s&oacute;lo se liberaron 10 pagos de un universo que comprende a m&aacute;s de 10 mil personas</strong>.</span></p>
<p><span style="color: #000000;">Desde la Comisi&oacute;n de Damnificados, <strong>se present&oacute; un escrito al juez Ochoa fechado el 1 de febrero, para que intimara al actual Gobierno a cumplir con los resarcimientos. </strong></span><span style="color: #000000;">El magistrado riocuartense, <strong>el 3 de febrero dict&oacute; un decreto emplazando al Estado para que abonara </strong></span><span style="color: #000000;"><strong>las indemnizaciones en el t&eacute;rmino de 10 d&iacute;as</strong>.&nbsp;</span></p>
<p><span style="color: #000000;">Desde all&iacute;, <strong>cuestiona Ponce, es que el Estado no liber&oacute; m&aacute;s pagos, con una multa diaria de mil pesos diarios por demandante, lo que representa 400 mil pesos</strong> apunt&oacute;, en 400 certificados,&nbsp;</span></p>
<h3><strong><span style="color: #000000;">En s&iacute;ntesis, el camino de la ley</span></strong></h3>
<ul>
<li><span style="color: #000000;">Como est&aacute; se&ntilde;alado, para que se llegara a la ley,<strong> se acord&oacute; entre el Estado, durante el Gobierno de N&eacute;stor Kirchner, y Ponce. un acuerdo en 2007</strong>. <strong>En 2008, la entonces presidenta, Fern&aacute;ndez de Kirchner,</strong> <strong>anunci&oacute; </strong>en una visita a F&aacute;brica Militar<strong>, la elevaci&oacute;n de un proyecto. No avanz&oacute; en la c&aacute;mara baja</strong>. </span></li>
<li><span style="color: #000000;"><strong>En 2015, a instancias del hoy ministro del Interior, Wado de Pedro, se aprob&oacute; la iniciativa y fue sancionada, siendo promulgada por el Ejecutivo ese a&ntilde;o.</strong> En <strong>el gobierno de Macri, en tanto, para la reglamentaci&oacute;n se demor&oacute; tres a&ntilde;os, con los cuestionamientos por el "borrador de decreto"</strong>, <strong>que </strong>de no haberse filtrado, y salir como se hab&iacute;a redactado originalmente,<strong> hubiera vuelto abstracta a la ley</strong>.&nbsp;</span></li>
<li><span style="color: #000000;"><strong>Ponce realiz&oacute; presentaciones en la Justicia, la que intim&oacute; a la gesti&oacute;n de entonces a reglamentar la norma</strong>. Finalmente,<strong> la ley fue reglamentada, luego de que la Legislatura de C&oacute;rdoba,</strong> inclusive,<strong> aprobara una resoluci&oacute;n instando al Ejecutivo</strong> de entonces a hacerlo,<strong> pero respetando la redacci&oacute;n original,</strong> sin el concepto de "causa vigente".&nbsp;</span></li>
<li><span style="color: #000000;"><strong>Ya reglamentada la ley en 2018, se inici&oacute; el proceso administrativo</strong> <strong>para que pudiera cobrarse. </strong>Con la llegada del nuevo <strong>Gobierno de Alberto Fern&aacute;ndez, se anunci&oacute; que se agilizar&iacute;a el pago de los resarcimientos, y comenzaron a firmarse certificados. </strong>Hace algunos meses<strong> se conoci&oacute; de siete pagos. Ponce, se&ntilde;ala que conocen de 10.</strong></span></li>
<li><span style="color: #000000;">Ponce, ante la demora, hizo <strong>otra presentaci&oacute;n en el Juzgado Federal de R&iacute;o Cuarto, para que se emplazara al Gobierno. El juez federal,</strong>&nbsp;Carlos Ochoa, <strong>intim&oacute; al Estado. Le impuso una multa diaria de mil pesos por demandante que no cobre. </strong>Es lo que reclama el letrado: <strong>la aplicaci&oacute;n efectiva de la ley, aprobada en 2015 y que, en la pr&aacute;ctica,</strong> <strong>luego de siete a&ntilde;os, miles de riotercerenses a&uacute;n esperan por el resarcimiento que establece.</strong></span></li>
</ul>
<p><span style="color: #000000;">&nbsp;</span></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/368/atentado">Atentado</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/982/conferencia">Conferencia</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/1075/indemnizaciones">Indemnizaciones</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/22/rio-tercero">Río Tercero</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.9fa7d476c4f90e15.46617669636f6d2052656461636369c3b36e2e6a7067.jpg');">
            <a href="/usuario/4/redaccion-tercer-rio-noticias"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/4/redaccion-tercer-rio-noticias">Redacción Tercer Río Noticias</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-710"
                             class="publi  not-movil C2"
                             data-publicidad="710"
                             data-nombre="Fábrica Militar Río Tercero Pie de Noticias"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="1000" height="200"
                                     data-url="" data-publicidad="710" data-nombre="Fábrica Militar Río Tercero Pie de Noticias" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.884f6a45b456bc3e.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    

    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    

                        
    

    
    

    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/39539/brower-de-koning-el-estado-debe-cumplir-con-rio-tercero">
                                                <img alt="Gabriela Brouwer" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8086478d38f32a19.4761627269656c612042726f757765725f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8086478d38f32a19.4761627269656c612042726f757765725f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.b1e2e136377cadf3.4761627269656c612042726f757765725f6d696e6961747572612e77656270.webp 400w" height="702" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/39539/brower-de-koning-el-estado-debe-cumplir-con-rio-tercero">Brouwer de Koning: &quot;El Estado debe cumplir con Río Tercero&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/39577/indemnizaciones-macri-dilato-todo-lo-que-pudo-mediante-artilugios">
                                                <img alt="Ley Indemnizaciones" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.93a820b60b40bd37.4c657920496e64656d6e697a6163696f6e65735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.93a820b60b40bd37.4c657920496e64656d6e697a6163696f6e65735f6e6f726d616c2e6a7067.jpg 789w, /download/multimedia.miniatura.8ac40de33b7278d4.4c657920496e64656d6e697a6163696f6e65735f6d696e6961747572612e6a7067.jpg 400w" height="469" src="data:," width="789" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/39577/indemnizaciones-macri-dilato-todo-lo-que-pudo-mediante-artilugios">Indemnizaciones: &quot;Macri las dilató todo lo que pudo mediante artilugios&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/38715/rio-tercero-el-municipio-presento-dos-unidades-de-traslado">
                                                <img alt="Unidad de Traslado1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a76398bee161c706.556e6964616420646520547261736c61646f315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a76398bee161c706.556e6964616420646520547261736c61646f315f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.8f95b35806146317.556e6964616420646520547261736c61646f315f6d696e6961747572612e77656270.webp 400w" height="702" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/38715/rio-tercero-el-municipio-presento-dos-unidades-de-traslado">Río Tercero: el municipio presentó dos unidades de traslado</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/39673/el-sindicato-joven-cis-cta-ya-tiene-presencia-en-rio-tercero">
                                                <img alt="CIS1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9aff86e2586f6122.434953315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9aff86e2586f6122.434953315f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.9e579a54ca7a0c98.434953315f6d696e6961747572612e77656270.webp 400w" height="698" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/39673/el-sindicato-joven-cis-cta-ya-tiene-presencia-en-rio-tercero">El Sindicato Joven CIS-CTA ya tiene presencia en Río Tercero</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/38820/dos-detenciones-el-sabado-y-domingo-en-rio-tercero">
                                                <img alt="Policiales Camionetas" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b86a8d5a1eb61e47.506f6c696369616c65732043616d696f6e657461735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b86a8d5a1eb61e47.506f6c696369616c65732043616d696f6e657461735f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.9ff11cca6b3c4d8b.506f6c696369616c65732043616d696f6e657461735f6d696e6961747572612e77656270.webp 400w" height="701" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/38820/dos-detenciones-el-sabado-y-domingo-en-rio-tercero">Dos detenciones el sábado y domingo en Río Tercero</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/40612/robos-detenciones-y-allanamientos-en-rio-tercero">
                                                <img alt="Policiales Móvil" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a76063ab3a38b9b7.506f6c696369616c6573204dc3b376696c5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a76063ab3a38b9b7.506f6c696369616c6573204dc3b376696c5f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.a19a9fd6cfc6a8ae.506f6c696369616c6573204dc3b376696c5f6d696e6961747572612e77656270.webp 400w" height="695" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/40612/robos-detenciones-y-allanamientos-en-rio-tercero">Robos, detenciones y allanamientos en Río Tercero</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-742"
                             class="publi  C8"
                             data-publicidad="742"
                             data-nombre="Freytes 1"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="500" height="682"
                                     data-url="" data-publicidad="742" data-nombre="Freytes 1" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8ebd91d67c1ba059.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Recibí las noticias en tu correo</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    

    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/40676/nuevas-reincorporaciones-y-una-incorporacion-en-fmrt">
                                            <img alt="Incorporaciones FMRT" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a4947a176c436431.496e636f72706f726163696f6e657320464d52545f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a4947a176c436431.496e636f72706f726163696f6e657320464d52545f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.bd52ca20c267a113.496e636f72706f726163696f6e657320464d52545f6d696e6961747572612e77656270.webp 400w" height="709" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/40676/nuevas-reincorporaciones-y-una-incorporacion-en-fmrt">Nuevas reincorporaciones y una incorporación en FMRT</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/38877/la-tormenta-ocasiono-danos-en-rio-tercero">
                                            <img alt="Árbol Tormenta Río Tercero" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b5cbaf3e06315132.c38172626f6c20546f726d656e74612052c3ad6f205465726365726f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b5cbaf3e06315132.c38172626f6c20546f726d656e74612052c3ad6f205465726365726f5f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.9778e9c07ed494b3.c38172626f6c20546f726d656e74612052c3ad6f205465726365726f5f6d696e6961747572612e77656270.webp 400w" height="737" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/38877/la-tormenta-ocasiono-danos-en-rio-tercero">La tormenta ocasionó daños en Río Tercero</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/39254/rio-tercero-jornadas-de-prevencion-y-asistencia-de-adicciones">
                                            <img alt="Prevención Adicciones" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aa8a5934c84ae867.50726576656e6369c3b36e204164696363696f6e65735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.aa8a5934c84ae867.50726576656e6369c3b36e204164696363696f6e65735f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.8664af11af66dc75.50726576656e6369c3b36e204164696363696f6e65735f6d696e6961747572612e77656270.webp 400w" height="691" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/39254/rio-tercero-jornadas-de-prevencion-y-asistencia-de-adicciones">Río Tercero: Jornadas de Prevención y Asistencia de Adicciones</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/38980/la-riotercerense-cata-primo-convocada-la-seleccion-mayor">
                                            <img alt="Cata Primo Selección" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9732acad852d3319.43617461205072696d6f2053656c65636369c3b36e5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9732acad852d3319.43617461205072696d6f2053656c65636369c3b36e5f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.8f44e65058e314fa.43617461205072696d6f2053656c65636369c3b36e5f6d696e6961747572612e77656270.webp 400w" height="710" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/38980/la-riotercerense-cata-primo-convocada-la-seleccion-mayor">La riotercerense &quot;Cata&quot; Primo, convocada a la selección mayor</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/39094/reclamo-y-olla-popular-de-auxiliares-paicor-en-rio-tercero">
                                            <img alt="Olla Popular Auxiliares PAICOR 2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8c50cbb232d4ca53.4f6c6c6120506f70756c617220417578696c696172657320504149434f5220325f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8c50cbb232d4ca53.4f6c6c6120506f70756c617220417578696c696172657320504149434f5220325f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.bdc473985bc9100d.4f6c6c6120506f70756c617220417578696c696172657320504149434f5220325f6d696e6961747572612e77656270.webp 400w" height="698" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/39094/reclamo-y-olla-popular-de-auxiliares-paicor-en-rio-tercero">Reclamo y Olla Popular de Auxiliares PAICOR en Río Tercero</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/39022/nuevas-reincorporaciones-en-fabrica-militar-rio-tercero">
                                            <img alt="Nuevas Reincoporraciones FM" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a26517b436e1e363.4e7565766173205265696e636f706f72726163696f6e657320464d5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a26517b436e1e363.4e7565766173205265696e636f706f72726163696f6e657320464d5f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.867b44704cdfe823.4e7565766173205265696e636f706f72726163696f6e657320464d5f6d696e6961747572612e77656270.webp 400w" height="701" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/39022/nuevas-reincorporaciones-en-fabrica-militar-rio-tercero">Nuevas reincorporaciones en Fábrica Militar Río Tercero</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    

    
        
            <div class="bloque-html"><div style="text-align: center;">
<div class="medios-widget script" id="1621978770578">
<div id="cont_41b0119fa12b429c02d562549eba4942">
<script async src="https://www.meteored.com.ar/wid_loader/41b0119fa12b429c02d562549eba4942" type="text/javascript"></script>
</div>
</div>
<br/><!-- fin cč´¸digo Promedios Ancho Adaptable x 150px --></div>
<p style="text-align: center;"></p></div>
        
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://3rionoticias.com/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://3rionoticias.com/historial" target="">
                                        
                                        Historial de noticias
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://3rionoticias.com/default/contenido/36128/fuentes-rss" target="">
                                        
                                        Fuentes RSS
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="/contenido/28729/quienes-somos-y-como-informamos" target="">
                                        
                                        ¿Quiénes somos y cómo informamos?
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://3rionoticias.com/tercerrionoticias/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                         <i class="fa fa-fw fa-sign-in"></i> 
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Tercer Río Noticias</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

    
        
            <div class="bloque-html"><p style="text-align: center;"><span style="font-size: 12px;">Sitio con informaciones permanentemente actualizadas de R&iacute;o Tercero y una amplia zona de C&oacute;rdoba.</span></p>
<p style="text-align: center;"><span style="font-size: 12px;"><span style="text-decoration: underline;"><strong>Editor Responsable:</strong></span>&nbsp;Fabi&aacute;n Menichetti (Locutor H.P 7724 - Periodista)&nbsp;<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4d2b2c2f242c232b202823242e25283939240d2a202c2421632e2220">[email&#160;protected]</a></span></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3571537733</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Ciudad de Río Tercero</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#7811161e17384b0a111716170c111b11190b561b1715"><span class="__cf_email__" data-cfemail="147d7a727b5427667d7b7a7b607d777d75673a777b79">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=3rionoticias.com&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.d" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>
<!--TEMPFIX-->
<style>@media(max-width:1024px){.wrapper{width:100%;overflow-x:hidden;}}</style></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&autoLogAppEvents=1&appId=248075565574884"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-70480923-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
         





 
         <script>
    /*
     * TweetHighlighted - jQuery plugin that brings a 'tweet' button
     *                    when text is selected.
     *
     */
    (function ($) {
        $.fn.tweetHighlighted = function(options) {
            var settings = {}, classes;
            options = options || {};
            settings.node = options.node || '<button type="button">Tweet</button>';
            // css class to add to the html node
            settings.cssClass = options.cssClass || 'tweet-me';
            // minimum length of the selected text for the tweet button to appear
            settings.minLength = options.minLength || 1;
            // maximum length of the selected text for the tweet button to appear
            settings.maxLength = options.maxLength || 144 * 4;
            // extra content to attach (mostly used to add URLs)
            settings.extra = options.extra || '';
            // twitter 'via' handle
            // (basically appends 'via @twitterhandle' to the tweet)
            settings.via = options.via || null;
            // arguments to pass to the window.open() function
            settings.popupArgs = options.popArgs || 'width=400,height=400,toolbar=0,location=0';
            // defines a callback function to pass text to when a user takes action
            settings.callback = options.callback || null;
            // get an array of classes filtering out empty whitespaces
            classes = settings.cssClass.split(' ').filter(function(item) {
                                                            return item.length;
                                                          });
            settings._selector = '.' + classes.join('.');
            // event that fires when any non-empty text is selected
            var onTextSelect = function(selector, callback) {
                function getSelectedText() {
                  if (window.getSelection) {
                        return window.getSelection().toString();
                  } else if (document.selection) {
                    return document.selection.createRange().text;
                  }
                  return '';
                };
                // fires the callback when text is selected
                $(selector).mouseup(function(e) {
                  var text = getSelectedText();
                  if (text !== '') {
                    callback(e, text);
                  }
                });
                // removes the button when the selected text loses focus
                $(document).click(function(e) {
                  var text = getSelectedText();
                  if (text !== '') {
                    e.stopPropagation();
                  }
                  else
                    $(settings._selector).fadeOut(500).remove();
                });
            };
            var getTweetURL = function(text, extra, via) {
                var url = 'https://twitter.com/intent/tweet?text=';
                url += encodeURIComponent(text);
               if (extra)
                    url += encodeURIComponent(' ' + extra);
                if (via)
                    url += '&via=' + via;
                return url;
            };
            onTextSelect(this, function(e, text) {
                var btnExists = $(settings._selector).length, url;
                if (btnExists || text.length > settings.maxLength
                    || text.length < settings.minLength)
                    return;
                url = getTweetURL(text, settings.extra, settings.via);
                $(settings.node).addClass(settings.cssClass
                 ).offset({top: e.pageY,
                           left: e.pageX}
                 ).css({position: 'absolute',
                        cursor: 'pointer'}
                 ).appendTo('body'
                 ).fadeIn(500
                 ).click(function(e) {
                     $(settings._selector).fadeOut(500).remove();
                     // Open the tweet window
                     window.open(url, '_blank', settings.popupArgs);
                     // Notify the callback function if defined
                     if( settings.callback != null ){
                       settings.callback(text);
                     }
                 });
            });
        };
    })(jQuery);

    $j('body').tweetHighlighted({
        node: '<a href="#" class="twitear" style="padding:2px 10px; border-radius:3px; background:#55acee; color:white; box-shadow:0 0 4px #aaa;"><i class="fa fa-twitter"></i> Tweet</a>',
        minLength: 20,
        maxLength: 300,
        popupArgs: 'width=600,height=600,toolbar=0,location=0',
        
        
    });
</script> 
        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
    <script src="/static/plugins/ads-prebid.js"></script>
    <script>
        $j = jQuery.noConflict();
        if (window.canRunAds === undefined) {
            $j("body").css({"overflow-y": "hidden"}).append(
                '<div id="adblock-detected">' +
                    '<h1>¡Atención!</h2>' +
                    '<p>' + `Detectamos un bloqueador de anuncios activo en el navegador, desactívalo para continuar. Este sitio tiene producción periodística propia y se mantiene con publicidad. Agradecemos que lo sepas comprender para seguir informando como hasta ahora. Gracias.` + '</p>' +
                    '<a href="#" onClick="window.location.reload();"><i class="fa fa-refresh"></i> Recargar página' +
                '</div>');
        }
    </script>

        
    

        
    </body>
</html>