












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Informaron los datos provisorios de población en Argentina</title>
        <meta name="description" content="El INDEC informó que están los datos provisorios del Censo 2022. Con un segmento &quot;pequeño&quot; aún por censar, Argentina tiene más de 47 millones de habitantes."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="248075565574884" /> 
        <link rel="shortcut icon" href="https://3rionoticias.com/static/custom/favicon.png?t=2022-05-19+23%3A46%3A35.911369" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/default-default.css?v=22.1.a">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato|Varela+Round'); :root { --font-family-alt: 'Varela Round', sans-serif; --font-family: 'Lato', sans-serif; }</style><style>:root {--main-color: #2d87cc; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://3rionoticias.com/contenido/40111/informaron-los-datos-provisorios-de-la-poblacion-en-argentina">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Tercer Río Noticias"/>
        <meta property="og:title"          content="Informaron los datos provisorios de población en Argentina" />
        <meta property="og:description"    content="El INDEC informó que están los datos provisorios del Censo 2022. Con un segmento &quot;pequeño&quot; aún por censar, Argentina tiene más de 47 millones de habitantes."/>
        <meta property="og:url"            content="https://3rionoticias.com/contenido/40111/informaron-los-datos-provisorios-de-la-poblacion-en-argentina" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://3rionoticias.com/download/multimedia.normal.816b8f5f20de6bef.506f626c616369c3b36e20417267656e74696e6120335f6e6f726d616c2e77656270.webp" />
            <meta property="og:image:width" content="1200"/>
            <meta property="og:image:height" content="706"/>
            <meta name="twitter:image"         content="https://3rionoticias.com/download/multimedia.normal.816b8f5f20de6bef.506f626c616369c3b36e20417267656e74696e6120335f6e6f726d616c2e77656270.webp"/>
        
        <meta property="article:published_time" content="2022-05-19T21:11-03"/>
        <meta property="article:modified_time"  content="2022-05-19T22:34-03"/>
        
            <meta property="article:section"    content="Nacionales"/>
        
        <meta property="article:tag"            content="Informaron los datos provisorios de la población en Argentina | El INDEC informó que están los datos provisorios del Censo 2022. Con un segmento &quot;pequeño&quot; aún por censar, Argentina tiene más de 47 millones de habitantes."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Informaron los datos provisorios de la población en Argentina" />
        <meta name="twitter:description"        content="El INDEC informó que están los datos provisorios del Censo 2022. Con un segmento &quot;pequeño&quot; aún por censar, Argentina tiene más de 47 millones de habitantes."/>
        
            <link rel="amphtml" href="https://3rionoticias.com/amp/40111/informaron-los-datos-provisorios-de-la-poblacion-en-argentina">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://3rionoticias.com/contenido/40111/informaron-los-datos-provisorios-de-la-poblacion-en-argentina",
                "mainEntityOfPage": "https://3rionoticias.com/contenido/40111/informaron-los-datos-provisorios-de-la-poblacion-en-argentina",
                "name": "Informaron los datos provisorios de población en Argentina",
                "headline": "Informaron los datos provisorios de población en Argentina",
                "description": "El INDEC informó que están los datos provisorios del Censo 2022. Con un segmento &quot;pequeño&quot; aún por censar, Argentina tiene más de 47 millones de habitantes.",
                
                    "articleSection": "Nacionales",
                
                "datePublished": "2022-05-19T21:11",
                "dateModified": "2022-05-19T22:34",
                "image": "https://3rionoticias.com/download/multimedia.normal.816b8f5f20de6bef.506f626c616369c3b36e20417267656e74696e6120335f6e6f726d616c2e77656270.webp",
                
                    "keywords": "Argentina,Censo 2022,Datos Provisorios,Población",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Tercer Río Noticias",
                    "url": "https://3rionoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://3rionoticias.com/static/custom/logo-grande.png?t=2022-05-19+23%3A46%3A35.911369"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Redacción Tercer Río Noticias",
                        "url": "/usuario/4/redaccion-tercer-rio-noticias"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7834510526811662",
    enable_page_level_ads: true
  });
</script>

    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Jueves 19 de mayo</span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    

    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://3rionoticias.com/static/custom/logo.png?t=2022-05-19+23%3A46%3A35.911369" alt="Tercer Río Noticias"/>
                

                
                    <img class="only-mobile" src="https://3rionoticias.com/static/custom/logo-movil.png?t=2022-05-19+23%3A46%3A35.911369" alt="Tercer Río Noticias"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-674"
                             class="publi  E1"
                             data-publicidad="674"
                             data-nombre="Scroll Marzo 2021"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="406" height="163"
                                     data-url="https://3rionoticias.com/contenido/137/anunciantes" data-publicidad="674" data-nombre="Scroll Marzo 2021" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a726ec3ee70718ff.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    

    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-751"
                             class="publi  E2"
                             data-publicidad="751"
                             data-nombre="Provincia"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="1000" height="200"
                                     data-url="" data-publicidad="751" data-nombre="Provincia" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.b2de019ef93db8d8.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com" target="">
                                
                                Inicio
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/27/ciudad-y-region" target="">
                                
                                Río Tercero
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://3rionoticias.com/categoria/32/region" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Región  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/64/almafuerte" target="">
                                            
                                            Almafuerte
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/63/calamuchita" target="">
                                            
                                            Calamuchita
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/68/colonia-almada" target="">
                                            
                                            Colonia Almada
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/69/corralito" target="">
                                            
                                            Corralito
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/70/despenaderos" target="">
                                            
                                            Despeñaderos
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/66/general-fotherigham" target="">
                                            
                                            General Fotherigham
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/71/hernando" target="">
                                            
                                            Hernando
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/contacto" target="">
                                
                                Contacto
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/7/deportes" target="">
                                
                                Deportes
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://3rionoticias.com/categoria/8/sucesos" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Sucesos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/60/accidentes" target="">
                                            
                                            Accidentes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/73/incendios" target="">
                                            
                                            Incendios
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/59/judiciales" target="">
                                            
                                            Judiciales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/58/policiales" target="">
                                            
                                            Policiales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/8/sucesos" target="">
                                            
                                            Búsqueda y rescate de personas
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/11/provinciales" target="">
                                
                                Provinciales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/74/efemerides" target="">
                                
                                Efemérides
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="None" target="_blank" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/72/monte-ralo" target="">
                                            
                                            Monte Ralo
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/13/informes" target="">
                                            
                                            Informes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/18/nacionales" target="">
                                            
                                            Nacionales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/65/tancacha" target="">
                                            
                                            Tancacha
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/75/tercero-arriba" target="">
                                            
                                            Tercero Arriba
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/17/entrevistas" target="">
                                            
                                            Entrevistas
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/67/villa-ascasubi" target="">
                                            
                                            Villa Ascasubi
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/12/analisis" target="">
                                            
                                            Análisis
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/19/cultura-y-espectaculos" target="">
                                            
                                            Cultura y Espectáculos
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/29/educacion" target="">
                                            
                                            Educación
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/20/negocios-y-empresas" target="">
                                            
                                            Negocios y Empresas
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/40/opinion" target="">
                                            
                                            Opinión
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/41/politica" target="">
                                            
                                            Política
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/48/salud" target="">
                                            
                                            Salud
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/22/sociales" target="">
                                            
                                            Sociales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/buscar" target="">
                                             <i class="fa fa-fw fa-search"></i> 
                                            Buscar
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-738"
                             class="publi  C1"
                             data-publicidad="738"
                             data-nombre="Publi Muni 2"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="1000" height="370"
                                     data-url="" data-publicidad="738" data-nombre="Publi Muni 2" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.b2c9485ba9f03845.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-40111">

                        

                        <header>
                            <h1 class="titulo">Informaron los datos provisorios de la población en Argentina</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://3rionoticias.com/categoria/18/nacionales">Nacionales</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">19 de mayo de 2022</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/4/redaccion-tercer-rio-noticias"><span>Redacción Tercer Río Noticias</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">El INDEC informó que están los datos provisorios del Censo 2022. Con un segmento &quot;pequeño&quot; aún por censar, Argentina tiene más de 47 millones de habitantes.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://3rionoticias.com/contenido/40111/informaron-los-datos-provisorios-de-la-poblacion-en-argentina" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://3rionoticias.com/contenido/40111/informaron-los-datos-provisorios-de-la-poblacion-en-argentina&amp;text=Informaron%20los%20datos%20provisorios%20de%20la%20poblaci%C3%B3n%20en%20Argentina" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Informaron los datos provisorios de la población en Argentina+https://3rionoticias.com/contenido/40111/informaron-los-datos-provisorios-de-la-poblacion-en-argentina" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
        
    </div>


                        
    

    
    

    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Población Argentina 3" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.816b8f5f20de6bef.506f626c616369c3b36e20417267656e74696e6120335f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.816b8f5f20de6bef.506f626c616369c3b36e20417267656e74696e6120335f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.873da75478f3ab12.506f626c616369c3b36e20417267656e74696e6120335f6d696e6961747572612e77656270.webp 400w" height="706" src="data:," width="1200" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>Según los datos provisorios del Censo Argentina supera los 47 millones de habitantes</span>
                    
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    

    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><span style="color: #000000;">El <a href="https://www.indec.gob.ar/indec/web/Institucional-GacetillaCompleta-355" rel="noopener" target="_blank">INDEC</a>, a trav&eacute;s de una gacetilla de prensa inform&oacute;<strong> los datos provisorios de poblaci&oacute;n en Argentina, seg&uacute;n el Censo 2022</strong> realizado el mi&eacute;rcoles 18 de mayo.<strong> La cantidad de habitantes en el pa&iacute;s es superior a 47 millones.</strong></span></p>
                                
    
    

                                
<blockquote>
<h6 style="text-align: center;"><strong><span style="color: #000000;"><em>"Estos datos deben interpretarse como tendencia del operativo de campo a los cuales, posteriormente, se aplicar&aacute;n procesos poscensales de consistencias y validaciones una vez completada la etapa de recuperaci&oacute;n prevista en la metodolog&iacute;a del Censo",</em> se&ntilde;ala el reporte del Instituto Nacional de Estad&iacute;sticas y Censos.</span></strong></h6>
</blockquote>
<h3 style="text-align: left;"><span style="color: #000000;"><strong>Los datos provisorios</strong></span></h3>
<p style="text-align: left;"><span style="color: #000000;">Los datos provisorios, que public&oacute; el INDEC, son los siguientes:</span></p>
<p><span style="color: #000000;"><strong>Poblaci&oacute;n total: </strong>47.327.407</span></p>
<p><span style="color: #000000;"><strong>Porcentaje de poblaci&oacute;n por sexo(*):</strong></span></p>
<p><span style="color: #000000;">&nbsp; &nbsp;<strong> Varones / Masculino: </strong>47,05%</span><br/><span style="color: #000000;">&nbsp; <strong>&nbsp; Mujeres / Femenino: </strong>52,83%</span><br/><span style="color: #000000;">&nbsp;<strong> &nbsp; X / Ninguno de los anteriores:</strong> 0,12%</span></p>
<p><span style="color: #000000;"><strong>(*) Porcentaje de poblaci&oacute;n elaborado en base a c&aacute;lculos del Censo digital.</strong></span></p>
<p><span style="color: #000000;"><strong>Poblaci&oacute;n censada mediante Censo digital:</strong> 23.813.723</span></p>
<p><span style="color: #000000;"><strong>Porcentaje de completamiento del Censo digital:</strong> 50,32%, en base a la tendencia porcentual del operativo de campo.</span></p>
<p><span style="color: #000000;"><strong>Semana de recuperaci&oacute;n</strong> (19 al 24 de mayo)</span><br/><strong><span style="color: #000000;">Hasta las 18 h del jueves 19 de mayo, las viviendas recuperadas mediante Censo digital totalizan 29.320.</span></strong></p>
<p><span style="color: #000000;">La pr&oacute;xima difusi&oacute;n de resultados, esto es <strong>l</strong></span><strong><span style="color: #000000;">os datos preliminares de poblaci&oacute;n por sexo, provincia y departamento ser&aacute;n presentados a los 90 d&iacute;as.</span></strong></p>
<h3><strong><span style="color: #000000;">Siete millones m&aacute;s que hace 12 a&ntilde;os</span></strong></h3>
<p><span style="color: #000000;">Si se considera lo que arroj&oacute; el <strong>Censo Nacional de 2010, hace 12 a&ntilde;os, </strong>el crecimiento, al menos seg&uacute;n los datos provisorios de <strong>este relevamiento de 2022, la poblaci&oacute;n en Argentina aument&oacute; en m&aacute;s de siete millones de personas.</strong></span></p>
<p><span style="color: #000000;"><strong>En 2010, se contaron 40.117.096 personas y el 70% de la poblaci&oacute;n se concentraba en 6 jurisdicciones: </strong>Ciudad Aut&oacute;noma de Buenos Aires, provincia de Buenos Aires, C&oacute;rdoba, Santa Fe, Mendoza y Tucum&aacute;n. </span></p>
<p><span style="color: #000000;"><strong>La proporci&oacute;n de mayores de 65 a&ntilde;os alcanz&oacute; el 10,2% de la poblaci&oacute;n, </strong>as&iacute; l<strong>a Argentina se ubicaba entre los pa&iacute;ses m&aacute;s envejecidos de la regi&oacute;n.&nbsp;</strong></span></p>
<p><span style="color: #000000;"><strong>Los indicadores sociales mostraban una mejora respecto del Censo anterior, que hab&iacute;a sido en 2001.</strong> Se registraron <strong>cerca de cinco millones de personas con necesidades b&aacute;sicas insatisfechas, una disminuci&oacute;n del 22%.&nbsp;</strong></span></p>
<p><span style="color: #000000;">Cuando en 90 d&iacute;as se brinden los datos preliminares del Censo 2022, adem&aacute;s de conocerse la cantidad definitiva de habitantes, los datos mencionados ser&aacute;n importantes para conocer la situaci&oacute;n socio-econ&oacute;mica a 12 a&ntilde;os del &uacute;ltimo relevamiento de poblaci&oacute;n y viviendas.</span></p>
<p class="embed-responsive embed-responsive-16by9" contenteditable="false"><iframe allowfullscreen="allowfullscreen" class="embed-responsive-item" height="300" loading="lazy" src="https://www.youtube.com/embed/cyaJiw-VLGo?start=917" width="500"></iframe></p>
<h3><span style="color: #000000;"><strong>Te puede interesar:</strong></span></h3>
<div class="medios-widget post"><a href="/contenido/40109/que-deben-hacer-quienes-no-fueron-visitados-en-el-censo"><img alt="Censista 5" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8e0df517e87f2829.43656e736973746120355f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8e0df517e87f2829.43656e736973746120355f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.9119fbc67b0eb8d4.43656e736973746120355f6d696e6961747572612e77656270.webp 400w" height="709" src="data:," width="1200"/></a><a href="/contenido/40109/que-deben-hacer-quienes-no-fueron-visitados-en-el-censo">Qu&eacute; deben hacer quienes no fueron visitados en el Censo</a></div>
<p></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/1316/argentina">Argentina</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/6421/censo-2022">Censo 2022</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/6699/datos-provisorios">Datos Provisorios</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/6694/poblacion">Población</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.9fa7d476c4f90e15.46617669636f6d2052656461636369c3b36e2e6a7067.jpg');">
            <a href="/usuario/4/redaccion-tercer-rio-noticias"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/4/redaccion-tercer-rio-noticias">Redacción Tercer Río Noticias</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-710"
                             class="publi  not-movil C2"
                             data-publicidad="710"
                             data-nombre="Fábrica Militar Río Tercero Pie de Noticias"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="1000" height="200"
                                     data-url="" data-publicidad="710" data-nombre="Fábrica Militar Río Tercero Pie de Noticias" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.884f6a45b456bc3e.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    

    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    

                        
    

    
    

    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/39975/todas-las-preguntas-del-censo-que-se-realizara-el-miercoles">
                                                <img alt="Censista" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9f6e0f7c97c0d8c1.43656e73697374615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9f6e0f7c97c0d8c1.43656e73697374615f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.9b52168c7f791398.43656e73697374615f6d696e6961747572612e77656270.webp 400w" height="703" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/39975/todas-las-preguntas-del-censo-que-se-realizara-el-miercoles">Las preguntas que tiene el Censo Nacional</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/40109/que-deben-hacer-quienes-no-fueron-visitados-en-el-censo">
                                                <img alt="Censista 5" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8e0df517e87f2829.43656e736973746120355f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8e0df517e87f2829.43656e736973746120355f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.9119fbc67b0eb8d4.43656e736973746120355f6d696e6961747572612e77656270.webp 400w" height="709" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/40109/que-deben-hacer-quienes-no-fueron-visitados-en-el-censo">Qué deben hacer quienes no fueron visitados en el Censo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/40070/rio-tercero-y-la-duda-que-podria-despejar-el-censo-de-2022">
                                                <img alt="Río Tercero B 2022" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.911740e75ef31257.52c3ad6f205465726365726f204220323032325f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.911740e75ef31257.52c3ad6f205465726365726f204220323032325f6e6f726d616c2e77656270.webp 1190w, /download/multimedia.miniatura.8b78e7b92dc693cd.52c3ad6f205465726365726f204220323032325f6d696e6961747572612e77656270.webp 400w" height="689" src="data:," width="1190" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/40070/rio-tercero-y-la-duda-que-podria-despejar-el-censo-de-2022">Río Tercero y la duda que podría despejar el Censo de 2022</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/38695/comenzo-el-censo-digital-como-completarlo-y-otros-detalles">
                                                <img alt="Censo Digital" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b7da2068c43c3bd2.43656e736f204469676974616c5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b7da2068c43c3bd2.43656e736f204469676974616c5f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.8da0621d73d24655.43656e736f204469676974616c5f6d696e6961747572612e77656270.webp 400w" height="702" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/38695/comenzo-el-censo-digital-como-completarlo-y-otros-detalles">Comenzó el Censo Digital: cómo completarlo y otros detalles</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/39623/efemerides-del-2-de-mayo-en-argentina-y-el-mundo">
                                                <img alt="ARA Belgrano (2)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.80be6d304654f9b4.4152412042656c6772616e6f202832295f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.80be6d304654f9b4.4152412042656c6772616e6f202832295f6e6f726d616c2e77656270.webp 1147w, /download/multimedia.miniatura.88f61336063def8b.4152412042656c6772616e6f202832295f6d696e6961747572612e77656270.webp 400w" height="666" src="data:," width="1147" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/39623/efemerides-del-2-de-mayo-en-argentina-y-el-mundo">Efemérides del 2 de mayo en Argentina y el mundo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/38545/efemerides-del-10-de-marzo-en-argentina-y-el-mundo">
                                                <img alt="Zitarrosa1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bd0ab97f2eec1591.5a69746172726f7361315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bd0ab97f2eec1591.5a69746172726f7361315f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.b456a1414d2f6c68.5a69746172726f7361315f6d696e6961747572612e77656270.webp 400w" height="704" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/38545/efemerides-del-10-de-marzo-en-argentina-y-el-mundo">Efemérides del 10 de marzo en Argentina y el mundo</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-742"
                             class="publi  C8"
                             data-publicidad="742"
                             data-nombre="Freytes 1"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="500" height="682"
                                     data-url="" data-publicidad="742" data-nombre="Freytes 1" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8ebd91d67c1ba059.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Recibí las noticias en tu correo</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    

    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/38434/efemerides-del-4-de-marzo-en-argentina-y-el-mundo">
                                            <img alt="Mariano Moreno" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.85161852e1eeb02f.4d617269616e6f204d6f72656e6f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.85161852e1eeb02f.4d617269616e6f204d6f72656e6f5f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.9c8b6583c0af41cf.4d617269616e6f204d6f72656e6f5f6d696e6961747572612e77656270.webp 400w" height="699" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/38434/efemerides-del-4-de-marzo-en-argentina-y-el-mundo">Efemérides del 4 de marzo en Argentina y el mundo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/38988/efemerides-del-30-de-marzo-en-argentina-y-el-mundo">
                                            <img alt="Rosas1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8569f88bda0a346b.526f736173315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8569f88bda0a346b.526f736173315f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.90432d9ac2849027.526f736173315f6d696e6961747572612e77656270.webp 400w" height="707" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/38988/efemerides-del-30-de-marzo-en-argentina-y-el-mundo">Efemérides del 30 de marzo en Argentina y el mundo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/39027/efemerides-del-31-de-marzo-en-argentina-y-el-mundo">
                                            <img alt="Telégrafo Mercantil" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ae3ad753d07ed175.54656cc3a9677261666f204d657263616e74696c5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.ae3ad753d07ed175.54656cc3a9677261666f204d657263616e74696c5f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.9292d991fbf1ca9b.54656cc3a9677261666f204d657263616e74696c5f6d696e6961747572612e77656270.webp 400w" height="706" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/39027/efemerides-del-31-de-marzo-en-argentina-y-el-mundo">Efemérides del 1 de abril en Argentina y el mundo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/39530/efemerides-del-27-de-abril-en-argentina-y-el-mundo">
                                            <img alt="Tango2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.898d5cd96f1fc85f.54616e676f325f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.898d5cd96f1fc85f.54616e676f325f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.af151b526028579f.54616e676f325f6d696e6961747572612e77656270.webp 400w" height="690" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/39530/efemerides-del-27-de-abril-en-argentina-y-el-mundo">Efemérides del 27 de abril en Argentina y el mundo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/39074/efemerides-del-4-de-abril-en-argentina-y-el-mundo">
                                            <img alt="Carlos Fuentealba" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a23f7eb205d01f8d.4361726c6f73204675656e7465616c62615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a23f7eb205d01f8d.4361726c6f73204675656e7465616c62615f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.b7fceede0542ec7e.4361726c6f73204675656e7465616c62615f6d696e6961747572612e77656270.webp 400w" height="699" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/39074/efemerides-del-4-de-abril-en-argentina-y-el-mundo">Efemérides del 4 de abril en Argentina y el mundo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/39719/efemerides-del-6-de-mayo-en-argentina-y-el-mundo">
                                            <img alt="Tragedia del Hindenburg" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.98a860b90f6b060e.54726167656469612064656c2048696e64656e627572675f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.98a860b90f6b060e.54726167656469612064656c2048696e64656e627572675f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.82147cde836b8727.54726167656469612064656c2048696e64656e627572675f6d696e6961747572612e77656270.webp 400w" height="706" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/39719/efemerides-del-6-de-mayo-en-argentina-y-el-mundo">Efemérides del 6 de mayo en Argentina y el mundo</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    

    
        
            <div class="bloque-html"><div style="text-align: center;">
<div class="medios-widget script" id="1621978770578">
<div id="cont_41b0119fa12b429c02d562549eba4942">
<script async src="https://www.meteored.com.ar/wid_loader/41b0119fa12b429c02d562549eba4942" type="text/javascript"></script>
</div>
</div>
<br/><!-- fin cč´¸digo Promedios Ancho Adaptable x 150px --></div>
<p style="text-align: center;"></p></div>
        
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://3rionoticias.com/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://3rionoticias.com/historial" target="">
                                        
                                        Historial de noticias
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://3rionoticias.com/default/contenido/36128/fuentes-rss" target="">
                                        
                                        Fuentes RSS
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="/contenido/28729/quienes-somos-y-como-informamos" target="">
                                        
                                        ¿Quiénes somos y cómo informamos?
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://3rionoticias.com/tercerrionoticias/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                         <i class="fa fa-fw fa-sign-in"></i> 
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Tercer Río Noticias</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

    
        
            <div class="bloque-html"><p style="text-align: center;"><span style="font-size: 12px;">Sitio con informaciones permanentemente actualizadas de R&iacute;o Tercero y una amplia zona de C&oacute;rdoba.</span></p>
<p style="text-align: center;"><span style="font-size: 12px;"><span style="text-decoration: underline;"><strong>Editor Responsable:</strong></span>&nbsp;Fabi&aacute;n Menichetti (Locutor H.P 7724 - Periodista)&nbsp;<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="abcdcac9c2cac5cdc6cec5c2c8c3cedfdfc2ebccc6cac2c785c8c4c6">[email&#160;protected]</a></span></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3571537733</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Ciudad de Río Tercero</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#1e777078715e2d6c777170716a777d777f6d307d7173"><span class="__cf_email__" data-cfemail="0861666e67483b7a616766677c616b61697b266b6765">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=3rionoticias.com&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.a" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>
<!--TEMPFIX-->
<style>@media(max-width:1024px){.wrapper{width:100%;overflow-x:hidden;}}</style></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&autoLogAppEvents=1&appId=248075565574884"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-70480923-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
         





 
         <script>
    /*
     * TweetHighlighted - jQuery plugin that brings a 'tweet' button
     *                    when text is selected.
     *
     */
    (function ($) {
        $.fn.tweetHighlighted = function(options) {
            var settings = {}, classes;
            options = options || {};
            settings.node = options.node || '<button type="button">Tweet</button>';
            // css class to add to the html node
            settings.cssClass = options.cssClass || 'tweet-me';
            // minimum length of the selected text for the tweet button to appear
            settings.minLength = options.minLength || 1;
            // maximum length of the selected text for the tweet button to appear
            settings.maxLength = options.maxLength || 144 * 4;
            // extra content to attach (mostly used to add URLs)
            settings.extra = options.extra || '';
            // twitter 'via' handle
            // (basically appends 'via @twitterhandle' to the tweet)
            settings.via = options.via || null;
            // arguments to pass to the window.open() function
            settings.popupArgs = options.popArgs || 'width=400,height=400,toolbar=0,location=0';
            // defines a callback function to pass text to when a user takes action
            settings.callback = options.callback || null;
            // get an array of classes filtering out empty whitespaces
            classes = settings.cssClass.split(' ').filter(function(item) {
                                                            return item.length;
                                                          });
            settings._selector = '.' + classes.join('.');
            // event that fires when any non-empty text is selected
            var onTextSelect = function(selector, callback) {
                function getSelectedText() {
                  if (window.getSelection) {
                        return window.getSelection().toString();
                  } else if (document.selection) {
                    return document.selection.createRange().text;
                  }
                  return '';
                };
                // fires the callback when text is selected
                $(selector).mouseup(function(e) {
                  var text = getSelectedText();
                  if (text !== '') {
                    callback(e, text);
                  }
                });
                // removes the button when the selected text loses focus
                $(document).click(function(e) {
                  var text = getSelectedText();
                  if (text !== '') {
                    e.stopPropagation();
                  }
                  else
                    $(settings._selector).fadeOut(500).remove();
                });
            };
            var getTweetURL = function(text, extra, via) {
                var url = 'https://twitter.com/intent/tweet?text=';
                url += encodeURIComponent(text);
               if (extra)
                    url += encodeURIComponent(' ' + extra);
                if (via)
                    url += '&via=' + via;
                return url;
            };
            onTextSelect(this, function(e, text) {
                var btnExists = $(settings._selector).length, url;
                if (btnExists || text.length > settings.maxLength
                    || text.length < settings.minLength)
                    return;
                url = getTweetURL(text, settings.extra, settings.via);
                $(settings.node).addClass(settings.cssClass
                 ).offset({top: e.pageY,
                           left: e.pageX}
                 ).css({position: 'absolute',
                        cursor: 'pointer'}
                 ).appendTo('body'
                 ).fadeIn(500
                 ).click(function(e) {
                     $(settings._selector).fadeOut(500).remove();
                     // Open the tweet window
                     window.open(url, '_blank', settings.popupArgs);
                     // Notify the callback function if defined
                     if( settings.callback != null ){
                       settings.callback(text);
                     }
                 });
            });
        };
    })(jQuery);

    $j('body').tweetHighlighted({
        node: '<a href="#" class="twitear" style="padding:2px 10px; border-radius:3px; background:#55acee; color:white; box-shadow:0 0 4px #aaa;"><i class="fa fa-twitter"></i> Tweet</a>',
        minLength: 20,
        maxLength: 300,
        popupArgs: 'width=600,height=600,toolbar=0,location=0',
        
        
    });
</script> 
        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
    <script src="/static/plugins/ads-prebid.js"></script>
    <script>
        $j = jQuery.noConflict();
        if (window.canRunAds === undefined) {
            $j("body").css({"overflow-y": "hidden"}).append(
                '<div id="adblock-detected">' +
                    '<h1>¡Atención!</h2>' +
                    '<p>' + `Detectamos un bloqueador de anuncios activo en el navegador, desactívalo para continuar. Este sitio tiene producción periodística propia y se mantiene con publicidad. Agradecemos que lo sepas comprender para seguir informando como hasta ahora. Gracias.` + '</p>' +
                    '<a href="#" onClick="window.location.reload();"><i class="fa fa-refresh"></i> Recargar página' +
                '</div>');
        }
    </script>

        
    

        
    </body>
</html>