












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Efemérides del 21 de marzo en Argentina y el mundo</title>
        <meta name="description" content="Empieza el otoño en el hemisferio sur. Día Mundial del Síndrome de Down. Día de la Eliminación de la Discriminación Racial. Día Forestal Mundial."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="248075565574884" /> 
        <link rel="shortcut icon" href="https://3rionoticias.com/static/custom/favicon.png?t=2022-03-21+04%3A47%3A05.835742" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/default-default.css?v=120">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato|Varela+Round'); :root { --font-family-alt: 'Varela Round', sans-serif; --font-family: 'Lato', sans-serif; }</style><style>:root {--main-color: #2d87cc; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://3rionoticias.com/contenido/38802/efemerides-del-21-de-marzo-en-argentina-y-el-mundo">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Tercer Río Noticias"/>
        <meta property="og:title"          content="Efemérides del 21 de marzo en Argentina y el mundo" />
        <meta property="og:description"    content="Empieza el otoño en el hemisferio sur. Día Mundial del Síndrome de Down. Día de la Eliminación de la Discriminación Racial. Día Forestal Mundial."/>
        <meta property="og:url"            content="https://3rionoticias.com/contenido/38802/efemerides-del-21-de-marzo-en-argentina-y-el-mundo" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://3rionoticias.com/download/multimedia.normal.ae3dec0a9b1a1ebe.4f746fc3b16f315f6e6f726d616c2e77656270.webp"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://3rionoticias.com/download/multimedia.normal.ae3dec0a9b1a1ebe.4f746fc3b16f315f6e6f726d616c2e77656270.webp" />
                    
                    
                        <meta property="og:image:width" content="1200"/>
                        <meta property="og:image:height" content="703"/>
                    
                
            
        
        <meta property="article:published_time" content="2022-03-21T00:00-03"/>
        <meta property="article:modified_time"  content="2022-03-20T20:49-03"/>
        
            <meta property="article:section"    content="Efemérides"/>
        
        <meta property="article:tag"            content="Efemérides del 21 de marzo en Argentina y el mundo | Empieza el otoño en el hemisferio sur. Día Mundial del Síndrome de Down. Día de la Eliminación de la Discriminación Racial. Día Forestal Mundial."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Efemérides del 21 de marzo en Argentina y el mundo" />
        <meta name="twitter:description"        content="Empieza el otoño en el hemisferio sur. Día Mundial del Síndrome de Down. Día de la Eliminación de la Discriminación Racial. Día Forestal Mundial."/>
        
            <link rel="amphtml" href="https://3rionoticias.com/amp/38802/efemerides-del-21-de-marzo-en-argentina-y-el-mundo">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://3rionoticias.com/contenido/38802/efemerides-del-21-de-marzo-en-argentina-y-el-mundo",
                "mainEntityOfPage": "https://3rionoticias.com/contenido/38802/efemerides-del-21-de-marzo-en-argentina-y-el-mundo",
                "name": "Efemérides del 21 de marzo en Argentina y el mundo",
                "headline": "Efemérides del 21 de marzo en Argentina y el mundo",
                "description": "Empieza el otoño en el hemisferio sur. Día Mundial del Síndrome de Down. Día de la Eliminación de la Discriminación Racial. Día Forestal Mundial.",
                
                    "articleSection": "Efemérides",
                
                "datePublished": "2022-03-21T00:00",
                "dateModified": "2022-03-20T20:49",
                "image": "https://3rionoticias.com/download/multimedia.normal.ae3dec0a9b1a1ebe.4f746fc3b16f315f6e6f726d616c2e77656270.webp",
                
                    "keywords": "21 de Marzo,Argentina,Efemérides,Mundo",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Tercer Río Noticias",
                    "url": "https://3rionoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://3rionoticias.com/static/custom/logo-grande.png?t=2022-03-21+04%3A47%3A05.835742"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Redacción Tercer Río Noticias",
                        "url": "/usuario/4/redaccion-tercer-rio-noticias"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7834510526811662",
    enable_page_level_ads: true
  });
</script>

    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Lunes 21 de marzo</span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://3rionoticias.com/static/custom/logo.png?t=2022-03-21+04%3A47%3A05.835742" alt="Tercer Río Noticias"/>
                

                
                    <img class="only-mobile" src="https://3rionoticias.com/static/custom/logo-movil.png?t=2022-03-21+04%3A47%3A05.835742" alt="Tercer Río Noticias"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-674"
                             class="publi  E1"
                             data-publicidad="674"
                             data-nombre="Scroll Marzo 2021"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="406" height="163"
                                     data-url="https://3rionoticias.com/contenido/137/anunciantes" data-publicidad="674" data-nombre="Scroll Marzo 2021" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a726ec3ee70718ff.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-675"
                             class="publi  E2"
                             data-publicidad="675"
                             data-nombre="Provincia Covid"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="1000" height="200"
                                     data-url="https://www.cba.gov.ar/10-mil-viviendas/?csrt=8333084810548506306" data-publicidad="675" data-nombre="Provincia Covid" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8206fbb58517b185.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com" target="">
                                
                                Inicio
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/27/ciudad-y-region" target="">
                                
                                Río Tercero
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://3rionoticias.com/categoria/32/region" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Región  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/64/almafuerte" target="">
                                            
                                            Almafuerte
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/63/calamuchita" target="">
                                            
                                            Calamuchita
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/68/colonia-almada" target="">
                                            
                                            Colonia Almada
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/69/corralito" target="">
                                            
                                            Corralito
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/70/despenaderos" target="">
                                            
                                            Despeñaderos
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/66/general-fotherigham" target="">
                                            
                                            General Fotherigham
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/71/hernando" target="">
                                            
                                            Hernando
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/contacto" target="">
                                
                                Contacto
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/7/deportes" target="">
                                
                                Deportes
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://3rionoticias.com/categoria/8/sucesos" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Sucesos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/60/accidentes" target="">
                                            
                                            Accidentes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/73/incendios" target="">
                                            
                                            Incendios
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/59/judiciales" target="">
                                            
                                            Judiciales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/58/policiales" target="">
                                            
                                            Policiales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/8/sucesos" target="">
                                            
                                            Búsqueda y rescate de personas
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/11/provinciales" target="">
                                
                                Provinciales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/74/efemerides" target="">
                                
                                Efemérides
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="None" target="_blank" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/72/monte-ralo" target="">
                                            
                                            Monte Ralo
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/13/informes" target="">
                                            
                                            Informes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/18/nacionales" target="">
                                            
                                            Nacionales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/65/tancacha" target="">
                                            
                                            Tancacha
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/75/tercero-arriba" target="">
                                            
                                            Tercero Arriba
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/17/entrevistas" target="">
                                            
                                            Entrevistas
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/67/villa-ascasubi" target="">
                                            
                                            Villa Ascasubi
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/12/analisis" target="">
                                            
                                            Análisis
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/19/cultura-y-espectaculos" target="">
                                            
                                            Cultura y Espectáculos
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/29/educacion" target="">
                                            
                                            Educación
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/20/negocios-y-empresas" target="">
                                            
                                            Negocios y Empresas
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/40/opinion" target="">
                                            
                                            Opinión
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/41/politica" target="">
                                            
                                            Política
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/48/salud" target="">
                                            
                                            Salud
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/22/sociales" target="">
                                            
                                            Sociales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/buscar" target="">
                                             <i class="fa fa-fw fa-search"></i> 
                                            Buscar
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-738"
                             class="publi  C1"
                             data-publicidad="738"
                             data-nombre="Publi Muni 2"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="900" height="333"
                                     data-url="" data-publicidad="738" data-nombre="Publi Muni 2" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.bb28e86d0616892f.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-38802">

                        

                        <header>
                            <h1 class="titulo">Efemérides del 21 de marzo en Argentina y el mundo</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://3rionoticias.com/categoria/74/efemerides">Efemérides</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">21/03/2022</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/4/redaccion-tercer-rio-noticias"><span>Redacción Tercer Río Noticias</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Empieza el otoño en el hemisferio sur. Día Mundial del Síndrome de Down. Día de la Eliminación de la Discriminación Racial. Día Forestal Mundial.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://3rionoticias.com/contenido/38802/efemerides-del-21-de-marzo-en-argentina-y-el-mundo" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://3rionoticias.com/contenido/38802/efemerides-del-21-de-marzo-en-argentina-y-el-mundo&amp;text=Efem%C3%A9rides%20del%2021%20de%20marzo%20en%20Argentina%20y%20el%20mundo" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Efemérides del 21 de marzo en Argentina y el mundo+https://3rionoticias.com/contenido/38802/efemerides-del-21-de-marzo-en-argentina-y-el-mundo" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
        
    </div>


                        
    

    
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Otoño1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ae3dec0a9b1a1ebe.4f746fc3b16f315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.ae3dec0a9b1a1ebe.4f746fc3b16f315f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.87727638fcfb6f70.4f746fc3b16f315f6d696e6961747572612e77656270.webp 400w" height="703" src="data:," width="1200" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>Comienza el otoño en el hemisferio sur</span>
                    
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><span style="color: #000000;"><strong>Comienza el oto&ntilde;o en el hemisferio sur. </strong>Gracias a los movimientos de la Tierra y a su &aacute;ngulo de inclinaci&oacute;n, distintos fen&oacute;menos f&iacute;sicos y meteorol&oacute;gicos se manifiestan en ella como consecuencia. Uno de ellos es precisamente el conocido como <em>equinoccio </em>que es cuando la luz y la sombra encuentra el equilibro y a partir de ah&iacute; los d&iacute;as comienzan a hacerse m&aacute;s largos o m&aacute;s cortos, dependiendo de si es equinoccio de primavera o de oto&ntilde;o. La palabra equinoccio proviene del lat&iacute;n<em> &lsquo;aequinoctium&rsquo; </em>que significa &lsquo;noche igual&rsquo;, es un fen&oacute;meno astron&oacute;mico que marca la entrada de la primavera y/o oto&ntilde;o, dependiendo del polo geogr&aacute;fico. En este, el Sol incide sobre la Tierra justamente en la l&iacute;nea del ecuador, lo que significa que tanto el Polo Sur como el Polo Norte, quedan a la misma distancia del Sol, provocando que ambos hemisferios reciban la misma cantidad de luz. Es por esto que se dice que la luz y las sombras alcanzan su equilibrio, pues en esa fecha la duraci&oacute;n del d&iacute;a y la noche ser&aacute; pr&aacute;cticamente la misma. En el hemisferio sur el equinoccio de oto&ntilde;o de 2022 se apodera de los cielos, marcando la entrada de esta estaci&oacute;n y el abandono del verano.</span></p>
                                
    
    

                                
<p><span style="color: #000000;"><strong>D&iacute;a Mundial del S&iacute;ndrome de Down. </strong>Es un d&iacute;a definido por la Asamblea General de las Naciones Unidas asignado el 21 de marzo, que se observar&aacute; todos los a&ntilde;os a partir de 2012. La Asamblea General quiere aumentar la conciencia p&uacute;blica sobre la cuesti&oacute;n y recordar la dignidad inherente, la val&iacute;a y las valiosas contribuciones de las personas con discapacidad intelectual como promotores del bienestar y de la diversidad de sus comunidades.&nbsp;</span></p>
<p><span style="color: #000000;"><strong>D&iacute;a Mundial de la Poes&iacute;a. </strong>El D&iacute;a Mundial de la Poes&iacute;a, fue propuesto en 1998 por la organizaci&oacute;n Unesco, se celebra cada 21 de marzo con el prop&oacute;sito de consagrar la palabra esencial y la reflexi&oacute;n sobre nuestro tiempo.</span></p>
<p><span style="color: #000000;"><strong>D&iacute;a Internacional de la Eliminaci&oacute;n de la Discriminaci&oacute;n Racial. </strong>Desde 1966, cada 21 de marzo, se conmemora el dicha fecha, con el objetivo de fomentar medidas y pol&iacute;ticas que conlleven a la eliminaci&oacute;n de todas las formas de discriminaci&oacute;n racial. El 21 de marzo de 1960, las fuerzas policiales de Sharpeville, Sud&aacute;frica, iniciaron una balacera contra un grupo de personas que se manifestaban pac&iacute;ficamente contra las leyes del <em>apartheid </em>y asesinaron a 69 de ellas. Seis a&ntilde;os despu&eacute;s, la Organizaci&oacute;n de las Naciones Unidas (ONU) proclam&oacute; el 21 de marzo como el D&iacute;a Internacional de la Eliminaci&oacute;n de la discriminaci&oacute;n Racial, con el objetivo de concientizar a las sociedades acerca de lo acontecido e interpelar a los Estados para que lleven a cabo pol&iacute;ticas que tiendan a la erradicaci&oacute;n y eliminaci&oacute;n de todas las formas de discriminaci&oacute;n racial.</span></p>
<p><span style="color: #000000;"><strong>D&iacute;a Forestal Mundial. </strong>En el a&ntilde;o 1971 los estados miembros de la Organizaci&oacute;n de las Naciones Unidas para la Agricultura y la Alimentaci&oacute;n -FAO- aceptaron celebrar el 21 de Marzo como el "D&iacute;a Forestal Mundial", para poder imprimirle un car&aacute;cter simult&aacute;neo a la celebraci&oacute;n mundial. Es por ello que se fijo el primer d&iacute;a de la primavera en el hemisferio norte en tanto que en el hemisferio sur ser&iacute;a el primer d&iacute;a de oto&ntilde;o.</span></p>
<p><span style="color: #000000;"><strong>En 1788 un incendio destru&iacute;a a Nueva Orleans. </strong>El fuego se inici&oacute; en la tarde de un Viernes Santo. Nueva Orleans, por entonces era la capital de la Luisiana espa&ntilde;ola. &nbsp;El hecho de que el incendio fuera en Viernes Santo, motiv&oacute; que los curas comenzaran a utilizar las campanas como alarma contra incendios. En unas cinco horas casi toda la ciudad qued&oacute; calcinada por el fuego, que fue avivado por el fuerte viento del sureste. El terrible suceso, adem&aacute;s de destruir 856 de 1.100 construcciones, pr&aacute;cticamente acab&oacute; con los edificios m&aacute;s importantes del actual barrio franc&eacute;s, entre ellos la iglesia, edificios municipales, barracones militares, la armer&iacute;a y la c&aacute;rcel.&nbsp;</span></p>
<p><span style="color: #000000;"><strong>En 1920 nac&iacute;a Eric Rohmer.</strong> Maurice Henri Joseph Sch&eacute;rer, ​ conocido como &Eacute;ric Rohmer, fue un cr&iacute;tico y director de cine, periodista, novelista, guionista y profesor franc&eacute;s.</span></p>
<p><span style="color: #000000;"><strong>En 1935 Persia cambiaba su denominaci&oacute;n por la de Ir&aacute;n.</strong> Reza Pahlav&iacute;, el &uacute;nico monarca que ostent&oacute; al mismo tiempo los t&iacute;tulos de sah de Persia y sah de Ir&aacute;n, decidi&oacute; cambiar el nombre de su pa&iacute;s por el de Ir&aacute;n. La raz&oacute;n que motiv&oacute; ese cambio es que la denominaci&oacute;n de Persia no reflejaba la variedad &eacute;tnica del pa&iacute;s, dado que solo se&ntilde;alaba a los persas, que eran una parte de la poblaci&oacute;n.</span></p>
<p><span style="color: #000000;"><strong>En 1946 nac&iacute;a Miguel Abuelo. </strong>Miguel &Aacute;ngel Peralta, m&aacute;s conocido como Miguel Abuelo, fue un m&uacute;sico, poeta y cantante argentino. Fue l&iacute;der de Los Abuelos de la Nada y autor de canciones como "Himno de mi coraz&oacute;n" y "Cosas m&iacute;as". Form&oacute; parte de la primera oleada de m&uacute;sicos del rock argentino. En 1967 form&oacute; Los Abuelos de la Nada, inspirado en una frase del libro de Leopoldo Marechal El banquete de Severo Arc&aacute;ngelo que dec&iacute;a: <em>"Padre de los piojos, abuelo de la nada"</em>. La grabaci&oacute;n del primer sencillo de Los Abuelos de la Nada, "Diana Divaga", fue en 1968. Esa primera etapa de los Abuelos fue breve. En 1970 formaba una nueva banda llamada "El Huevo". Por el tenso clima bajo la dictadura de Ongan&iacute;a, decid&iacute;a viajar a Europa. En Ibiza, se encontraba con muchos m&uacute;sicos argentinos de quienes se hac&iacute;a amigo, especialmente de Miguel Cantilo, Kubero D&iacute;az, Miguel Zavaleta y un joven Cachorro L&oacute;pez. Regresaba a principios de 1981 con la ayuda de Cachorro L&oacute;pez, con quien adem&aacute;s planeaban formar una nueva banda de Los Abuelos de la Nada. Se sumaban Daniel Melingo en clarinete y saxo, Polo Corbella en bater&iacute;a, Gustavo Bazterrica en guitarra y un joven Andr&eacute;s Calamaro en teclados. El &aacute;lbum debut tuvo canciones como "Sin Gamul&aacute;n" y "No te enamores nunca de aquel marinero bengal&iacute;". Los Abuelos se presentaban en el multitudinario festival<em> B.A. Rock '82.&nbsp;</em> Grababa y editaba, adem&aacute;s.<em> Buen d&iacute;a, d&iacute;a</em>, un disco solista que apareci&oacute; en 1984. Tras la edici&oacute;n de varios &aacute;lbumes exitosos como Vasos y besos (1983) e Himno de mi coraz&oacute;n (1984), con canciones como "Mil horas", "Lunes por la madrugada" e "Himno de mi coraz&oacute;n", el grupo empezaba a sufrir bajas. <em>Los Abuelos en el &Oacute;pera,</em> con &eacute;xitos nuevos como "Costumbres argentinas" y "Zig-zag", ser&iacute;a el primer y &uacute;nico &aacute;lbum en vivo del grupo en 1985. Tras esto, la agrupaci&oacute;n se disolv&iacute;a en diciembre. Formaba entonces una nueva agrupaci&oacute;n. Grababan el disco<em> Cosas m&iacute;as</em> (1986). En 1987 durante su tercera visita a la ciudad de Jun&iacute;n, Los Abuelos de la Nada realizar&iacute;an su &uacute;ltimo y a&uacute;n recordado recital. En 1987 realizaron una gira por todo el pa&iacute;s. En 1988, Miguel Abuelo, ya enfermo, decid&iacute;a colocarle fin a la banda. Solo cinco d&iacute;as despu&eacute;s de cumplir 42 a&ntilde;os, Miguel Abuelo fallec&iacute;a el 26 de marzo de 1988 en Buenos Aires.</span></p>
<p class="embed-responsive embed-responsive-16by9" contenteditable="false"><iframe allowfullscreen="allowfullscreen" class="embed-responsive-item" height="300" loading="lazy" src="https://www.youtube.com/embed/C8PGUudTYRs" width="500"></iframe></p>
<p><span style="color: #000000;"><strong>En 1955 nac&iacute;a Jair Bolsonaro. </strong>Es un pol&iacute;tico y exmilitar brasile&ntilde;o, actual presidente de Brasil, desde el 1 de enero de 2019. Anteriormente cumpl&iacute;a su s&eacute;ptimo mandato en la C&aacute;mara de Diputados, elegido por el partido de derecha PP. Fue electo como presidente en 2018, con el apoyo del Partido Social Liberal. En su presidencia, hizo retroceder las protecciones de los grupos ind&iacute;genas en la selva amaz&oacute;nica y facilit&oacute; su destrucci&oacute;n mediante la deforestaci&oacute;n. Su respuesta a la pandemia de COVID-19 en Brasil fue criticada por todo el espectro pol&iacute;tico; trat&oacute; de restarle la pandemia y sus efectos, se opuso a las medidas de cuarentena y destituy&oacute; a dos ministros de Salud, mientras el n&uacute;mero de muertos aumentaba r&aacute;pidamente. Como resultado, la opini&oacute;n p&uacute;blica, que hab&iacute;a sido favorable durante su primer a&ntilde;o de mandato, se volvi&oacute; negativa durante la mayor parte de 2020, volviendo brevemente a ser positiva despu&eacute;s de autorizar los pagos de emergencia antes de volverse negativa una vez m&aacute;s en 2021. Se hizo famoso por sus posiciones nacionalistas y conservadoras, por la defensa de la dictadura militar de 1964, por sus cr&iacute;ticas a la izquierda, por haber considerado la tortura como una pr&aacute;ctica anticomunista leg&iacute;tima, por sus cr&iacute;ticas a los homosexuales​ y por varias otras declaraciones controvertidas durante la campa&ntilde;a electoral de Brasil, las cuales le valieron cerca de 30 pedidos de casaci&oacute;n y tres condenas judiciales.​ Sus posiciones pol&iacute;ticas generalmente son clasificadas como alineadas a los discursos de extrema derecha.&nbsp;</span></p>
<p><span style="color: #000000;"><strong>En 1958 nac&iacute;a Gary Oldman.</strong> Es un actor, director de cine, guionista y productor ingl&eacute;s. Entre sus pel&iacute;culas est&aacute;n <em>JFK, Amada Inmortal, Dr&aacute;cula, de Bram Stoker, Romeo Is Bleeding, L&eacute;on, El quinto elemento</em>, entre otras.</span></p>
<p><span style="color: #000000;"><strong>En 1960 nac&iacute;a Ayrton Senna. </strong>Ayrton Senna da Silva fue un piloto de automovilismo de velocidad brasile&ntilde;o. Tres veces campe&oacute;n del mundo de F&oacute;rmula 1, Senna est&aacute; entre los m&aacute;s exitosos y dominantes pilotos de la era moderna y para muchos expertos, es el m&aacute;s r&aacute;pido de la historia.​ Su muerte se produjo debido a un fuerte choque sufrido en la curva de Tamburello, durante la carrera en el Aut&oacute;dromo <em>Enzo e Dino Ferrari </em>durante el Gran Premio de San Marino de 1994. Una varilla de la suspensi&oacute;n del veh&iacute;culo atraves&oacute; la visera de su casco provoc&aacute;ndole una fatal herida en la cabeza. Tras su muerte, el gobierno de Brasil decret&oacute; tres d&iacute;as de luto y un entierro con honores de Estado. M&aacute;s de un mill&oacute;n de personas participaron en su traslado al cementerio.</span></p>
<p class="embed-responsive embed-responsive-16by9" contenteditable="false"><iframe allowfullscreen="allowfullscreen" class="embed-responsive-item" height="300" loading="lazy" src="https://www.youtube.com/embed/GJZgl4QnvuQ" width="500"></iframe></p>
<p><span style="color: #000000;"><strong>En 1994 "La lista de Schindler" lograba siete Oscar. </strong>Es una pel&iacute;cula estadounidense basada en la novela <em>El arca de Schindler</em> del escritor Thomas Keneally. Dirigida y coproducida por Steven Spielberg, con guion de Steven Zaillian, el filme relata un per&iacute;odo de la vida de Oscar Schindler, un empresario de etnia alemana que salv&oacute; de morir en el Holocausto a m&aacute;s de mil jud&iacute;os polacos durante la Segunda Guerra Mundial emple&aacute;ndolos como trabajadores de sus f&aacute;bricas. Los papeles protagonistas son interpretados por Liam Neeson como Schindler, Ralph Fiennes como el oficial de las SS Amon G&ouml;th y Ben Kingsley como el contable jud&iacute;o Itzhak Stern.</span></p>
<p><span style="color: #000000;"><strong>En 1994 mor&iacute;a Ra&uacute;l Matera.</strong> Fue un reconocido neurocirujano argentino que dedic&oacute; gran parte de su vida a la pol&iacute;tica. Se enrol&oacute; en esas filas peronistas desde muy joven y aprendi&oacute; los fundamentos de la doctrina de Per&oacute;n, despu&eacute;s del derrocamiento de esa fuerza en el a&ntilde;o 1955. Entre 1955 y 1970 particip&oacute; activamente junto con Arturo Jauretche, Jos&eacute; Mar&iacute;a Rosa, Ra&uacute;l Scalabrini Ortiz, Jos&eacute; Luis Mu&ntilde;oz Azpiri, etc. en las reuniones que se hac&iacute;an en donde funcionaba la redacci&oacute;n de los semanarios &laquo;Azul y Blanco&raquo; y &laquo;Segunda Rep&uacute;blica&raquo;. Fue delegado personal de Per&oacute;n en la Argentina. En1968 cre&oacute; el Nuevo Centro de Investigaciones psiqui&aacute;tricas de Buenos Aires, donde pensaba ejercer su otra especialidad, la Psiquiatr&iacute;a. En 1972 Se destacaba en el Instituto de Neurocirug&iacute;a Costa Buero, perteneciente a la Facultad de Medicina de la Universidad de Buenos Aires.</span><span style="color: #000000;"></span></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/6438/21-de-marzo">21 de Marzo</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/1316/argentina">Argentina</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/5454/efemerides">Efemérides</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/5397/mundo">Mundo</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.9fa7d476c4f90e15.46617669636f6d2052656461636369c3b36e2e6a7067.jpg');">
            <a href="/usuario/4/redaccion-tercer-rio-noticias"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/4/redaccion-tercer-rio-noticias">Redacción Tercer Río Noticias</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-710"
                             class="publi  C2"
                             data-publicidad="710"
                             data-nombre="Fábrica Militar Río Tercero Pie de Noticias"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="1000" height="200"
                                     data-url="" data-publicidad="710" data-nombre="Fábrica Militar Río Tercero Pie de Noticias" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.884f6a45b456bc3e.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/38675/efemerides-del-17-de-marzo-en-argentina-y-el-mundo">
                                                <img alt="Atentado Embajada" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bba2f63bba1fe3e5.4174656e7461646f20456d62616a6164615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bba2f63bba1fe3e5.4174656e7461646f20456d62616a6164615f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.8be6838fcd455772.4174656e7461646f20456d62616a6164615f6d696e6961747572612e77656270.webp 400w" height="698" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/38675/efemerides-del-17-de-marzo-en-argentina-y-el-mundo">Efemérides del 17 de marzo en Argentina y el mundo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/38745/efemerides-del-19-de-marzo-en-argentina-y-el-mundo">
                                                <img alt="Roque Saenz Peña" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a4f7c371cf4f100d.526f717565205361656e7a205065c3b1615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a4f7c371cf4f100d.526f717565205361656e7a205065c3b1615f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.8844d201b2d0a0ec.526f717565205361656e7a205065c3b1615f6d696e6961747572612e77656270.webp 400w" height="703" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/38745/efemerides-del-19-de-marzo-en-argentina-y-el-mundo">Efemérides del 19 de marzo en Argentina y el mundo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/38765/efemerides-del-20-de-marzo-en-argentina-y-el-mundo">
                                                <img alt="Terremoto Mendoza1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.84ce3fc3c48d56b1.54657272656d6f746f204d656e646f7a61315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.84ce3fc3c48d56b1.54657272656d6f746f204d656e646f7a61315f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.9ea196f3a370c5c6.54657272656d6f746f204d656e646f7a61315f6d696e6961747572612e77656270.webp 400w" height="702" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/38765/efemerides-del-20-de-marzo-en-argentina-y-el-mundo">Efemérides del 20 de marzo en Argentina y el mundo</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-636"
                             class="publi  C8"
                             data-publicidad="636"
                             data-nombre="Freytes Noticias"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="910" height="448"
                                     data-url="https://www.facebook.com/Impermeabilizaciones-Aldo-Freytes-303853793708496" data-publicidad="636" data-nombre="Freytes Noticias" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.85f365f124323e49.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Recibí las noticias en tu correo</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/38722/efemerides-del-18-de-marzo-en-argentina-y-el-mundo">
                                            <img alt="Niní Marshall" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.932ec824281c5d23.4e696ec3ad204d61727368616c6c5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.932ec824281c5d23.4e696ec3ad204d61727368616c6c5f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.b782d2e41872e267.4e696ec3ad204d61727368616c6c5f6d696e6961747572612e77656270.webp 400w" height="702" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/38722/efemerides-del-18-de-marzo-en-argentina-y-el-mundo">Efemérides del 18 de marzo en Argentina y el mundo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/38755/se-aprobo-el-acuerdo-con-el-fondo-monetario-internacional">
                                            <img alt="Votos Senado" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b97eede0acdcb00d.566f746f732053656e61646f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b97eede0acdcb00d.566f746f732053656e61646f5f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.8b6f472347806fae.566f746f732053656e61646f5f6d696e6961747572612e77656270.webp 400w" height="703" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/38755/se-aprobo-el-acuerdo-con-el-fondo-monetario-internacional">Se aprobó el acuerdo con el Fondo Monetario Internacional</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/38695/comenzo-el-censo-digital-como-completarlo-y-otros-detalles">
                                            <img alt="Censo Digital" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b7da2068c43c3bd2.43656e736f204469676974616c5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b7da2068c43c3bd2.43656e736f204469676974616c5f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.8da0621d73d24655.43656e736f204469676974616c5f6d696e6961747572612e77656270.webp 400w" height="702" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/38695/comenzo-el-censo-digital-como-completarlo-y-otros-detalles">Comenzó el Censo Digital: cómo completarlo y otros detalles</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-2"><div style="text-align: center;">
<div class="medios-widget script" id="1621978770578">
<div id="cont_41b0119fa12b429c02d562549eba4942">
<script async src="https://www.meteored.com.ar/wid_loader/41b0119fa12b429c02d562549eba4942" type="text/javascript"></script>
</div>
</div>
<br/><!-- fin cč´¸digo Promedios Ancho Adaptable x 150px --></div>
<p style="text-align: center;"></p></div>
        
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://3rionoticias.com/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://3rionoticias.com/historial" target="">
                                        
                                        Historial de noticias
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://3rionoticias.com/default/contenido/36128/fuentes-rss" target="">
                                        
                                        Fuentes RSS
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="/contenido/28729/quienes-somos-y-como-informamos" target="">
                                        
                                        ¿Quiénes somos y cómo informamos?
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://3rionoticias.com/tercerrionoticias/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                         <i class="fa fa-fw fa-sign-in"></i> 
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Tercer Río Noticias</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><p style="text-align: center;"><span style="font-size: 12px;">Sitio con informaciones permanentemente actualizadas de R&iacute;o Tercero y una amplia zona de C&oacute;rdoba.</span></p>
<p style="text-align: center;"><span style="font-size: 12px;"><span style="text-decoration: underline;"><strong>Editor Responsable:</strong></span>&nbsp;Fabi&aacute;n Menichetti (Locutor H.P 7724 - Periodista)&nbsp;<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="462027242f2728202b23282f252e2332322f06212b272f2a6825292b">[email&#160;protected]</a></span></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3571537733</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Ciudad de Río Tercero</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#e68f888089a6d5948f898889928f858f8795c885898b"><span class="__cf_email__" data-cfemail="1b72757d745b2869727475746f7278727a6835787476">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=3rionoticias.com&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=120" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId=248075565574884"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-70480923-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
    

        
    </body>
</html>