












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>El juez Ramognino asumió en el Consejo de la Magistratura</title>
        <meta name="description" content="El juez de los Tribunales de Río Tercero, Marcelo Ramognino, juró y asumió esta semana como uno de los integrantes del Consejo de la Magistratura de Córdoba."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="248075565574884" /> 
        <link rel="shortcut icon" href="https://3rionoticias.com/static/custom/favicon.png?t=2022-02-10+23%3A30%3A47.201177" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/default-default.css?v=120">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato|Varela+Round'); :root { --font-family-alt: 'Varela Round', sans-serif; --font-family: 'Lato', sans-serif; }</style><style>:root {--main-color: #2d87cc; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://3rionoticias.com/contenido/37960/el-juez-ramognino-asumio-en-el-consejo-de-la-magistratura">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Tercer Río Noticias"/>
        <meta property="og:title"          content="El juez Ramognino asumió en el Consejo de la Magistratura" />
        <meta property="og:description"    content="El juez de los Tribunales de Río Tercero, Marcelo Ramognino, juró y asumió esta semana como uno de los integrantes del Consejo de la Magistratura de Córdoba."/>
        <meta property="og:url"            content="https://3rionoticias.com/contenido/37960/el-juez-ramognino-asumio-en-el-consejo-de-la-magistratura" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://3rionoticias.com/download/multimedia.normal.b0e2c5f8ddc4c0c4.52616d6f676e696e6f20436f6e73656a6f206465206c61204d616769737472615f6e6f726d616c2e77656270.webp"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://3rionoticias.com/download/multimedia.normal.b0e2c5f8ddc4c0c4.52616d6f676e696e6f20436f6e73656a6f206465206c61204d616769737472615f6e6f726d616c2e77656270.webp" />
                    
                    
                        <meta property="og:image:width" content="1200"/>
                        <meta property="og:image:height" content="703"/>
                    
                
            
        
        <meta property="article:published_time" content="2022-02-10T18:56-03"/>
        <meta property="article:modified_time"  content="2022-02-10T21:18-03"/>
        
            <meta property="article:section"    content="Provinciales"/>
        
        <meta property="article:tag"            content="El juez Ramognino asumió en el Consejo de la Magistratura | El juez de los Tribunales de Río Tercero, Marcelo Ramognino, juró y asumió esta semana como uno de los integrantes del Consejo de la Magistratura de Córdoba."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="El juez Ramognino asumió en el Consejo de la Magistratura" />
        <meta name="twitter:description"        content="El juez de los Tribunales de Río Tercero, Marcelo Ramognino, juró y asumió esta semana como uno de los integrantes del Consejo de la Magistratura de Córdoba."/>
        
            <link rel="amphtml" href="https://3rionoticias.com/amp/37960/el-juez-ramognino-asumio-en-el-consejo-de-la-magistratura">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://3rionoticias.com/contenido/37960/el-juez-ramognino-asumio-en-el-consejo-de-la-magistratura",
                "mainEntityOfPage": "https://3rionoticias.com/contenido/37960/el-juez-ramognino-asumio-en-el-consejo-de-la-magistratura",
                "name": "El juez Ramognino asumió en el Consejo de la Magistratura",
                "headline": "El juez Ramognino asumió en el Consejo de la Magistratura",
                "description": "El juez de los Tribunales de Río Tercero, Marcelo Ramognino, juró y asumió esta semana como uno de los integrantes del Consejo de la Magistratura de Córdoba.",
                
                    "articleSection": "Provinciales",
                
                "datePublished": "2022-02-10T18:56",
                "dateModified": "2022-02-10T21:18",
                "image": "https://3rionoticias.com/download/multimedia.normal.b0e2c5f8ddc4c0c4.52616d6f676e696e6f20436f6e73656a6f206465206c61204d616769737472615f6e6f726d616c2e77656270.webp",
                
                    "keywords": "Consejo de la Magistratura,Marcelo Ramognino,Provincia de Córdoba,Río Tercero",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Tercer Río Noticias",
                    "url": "https://3rionoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://3rionoticias.com/static/custom/logo-grande.png?t=2022-02-10+23%3A30%3A47.201177"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Redacción Tercer Río Noticias",
                        "url": "/usuario/4/redaccion-tercer-rio-noticias"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7834510526811662",
    enable_page_level_ads: true
  });
</script>

    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Jueves 10 de febrero</span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://3rionoticias.com/static/custom/logo.png?t=2022-02-10+23%3A30%3A47.201177" alt="Tercer Río Noticias"/>
                

                
                    <img class="only-mobile" src="https://3rionoticias.com/static/custom/logo-movil.png?t=2022-02-10+23%3A30%3A47.201177" alt="Tercer Río Noticias"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-674"
                             class="publi  E1"
                             data-publicidad="674"
                             data-nombre="Scroll Marzo 2021"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="406" height="163"
                                     data-url="https://3rionoticias.com/contenido/137/anunciantes" data-publicidad="674" data-nombre="Scroll Marzo 2021" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a726ec3ee70718ff.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-675"
                             class="publi  E2"
                             data-publicidad="675"
                             data-nombre="Provincia Covid"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="1000" height="200"
                                     data-url="https://www.cordobaturismo.gov.ar/" data-publicidad="675" data-nombre="Provincia Covid" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.ae3729292a9ee936.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com" target="">
                                
                                Inicio
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/27/ciudad-y-region" target="">
                                
                                Río Tercero
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://3rionoticias.com/categoria/32/region" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Región  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/64/almafuerte" target="">
                                            
                                            Almafuerte
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/63/calamuchita" target="">
                                            
                                            Calamuchita
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/68/colonia-almada" target="">
                                            
                                            Colonia Almada
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/69/corralito" target="">
                                            
                                            Corralito
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/70/despenaderos" target="">
                                            
                                            Despeñaderos
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/66/general-fotherigham" target="">
                                            
                                            General Fotherigham
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/71/hernando" target="">
                                            
                                            Hernando
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/contacto" target="">
                                
                                Contacto
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/7/deportes" target="">
                                
                                Deportes
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://3rionoticias.com/categoria/8/sucesos" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Sucesos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/60/accidentes" target="">
                                            
                                            Accidentes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/73/incendios" target="">
                                            
                                            Incendios
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/59/judiciales" target="">
                                            
                                            Judiciales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/58/policiales" target="">
                                            
                                            Policiales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/8/sucesos" target="">
                                            
                                            Búsqueda y rescate de personas
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/11/provinciales" target="">
                                
                                Provinciales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/74/efemerides" target="">
                                
                                Efemérides
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="None" target="_blank" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/72/monte-ralo" target="">
                                            
                                            Monte Ralo
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/13/informes" target="">
                                            
                                            Informes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/18/nacionales" target="">
                                            
                                            Nacionales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/65/tancacha" target="">
                                            
                                            Tancacha
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/75/tercero-arriba" target="">
                                            
                                            Tercero Arriba
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/17/entrevistas" target="">
                                            
                                            Entrevistas
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/67/villa-ascasubi" target="">
                                            
                                            Villa Ascasubi
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/12/analisis" target="">
                                            
                                            Análisis
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/19/cultura-y-espectaculos" target="">
                                            
                                            Cultura y Espectáculos
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/29/educacion" target="">
                                            
                                            Educación
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/20/negocios-y-empresas" target="">
                                            
                                            Negocios y Empresas
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/40/opinion" target="">
                                            
                                            Opinión
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/41/politica" target="">
                                            
                                            Política
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/48/salud" target="">
                                            
                                            Salud
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/22/sociales" target="">
                                            
                                            Sociales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/buscar" target="">
                                             <i class="fa fa-fw fa-search"></i> 
                                            Buscar
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-724"
                             class="publi  C1"
                             data-publicidad="724"
                             data-nombre="Muni Covid"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="1000" height="370"
                                     data-url="" data-publicidad="724" data-nombre="Muni Covid" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.96773edc90f487ca.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-37960">

                        

                        <header>
                            <h1 class="titulo">El juez Ramognino asumió en el Consejo de la Magistratura</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://3rionoticias.com/categoria/11/provinciales">Provinciales</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">10/02/2022</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/4/redaccion-tercer-rio-noticias"><span>Redacción Tercer Río Noticias</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">El juez de los Tribunales de Río Tercero, Marcelo Ramognino, juró y asumió esta semana como uno de los integrantes del Consejo de la Magistratura de Córdoba.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://3rionoticias.com/contenido/37960/el-juez-ramognino-asumio-en-el-consejo-de-la-magistratura" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://3rionoticias.com/contenido/37960/el-juez-ramognino-asumio-en-el-consejo-de-la-magistratura&amp;text=El%20juez%20Ramognino%20asumi%C3%B3%20en%20el%20Consejo%20de%20la%20Magistratura" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=El juez Ramognino asumió en el Consejo de la Magistratura+https://3rionoticias.com/contenido/37960/el-juez-ramognino-asumio-en-el-consejo-de-la-magistratura" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
        
    </div>


                        
    

    
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Ramognino Consejo de la Magistratura1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b0e2c5f8ddc4c0c4.52616d6f676e696e6f20436f6e73656a6f206465206c61204d616769737472615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b0e2c5f8ddc4c0c4.52616d6f676e696e6f20436f6e73656a6f206465206c61204d616769737472615f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.9a2db2e03685f40f.52616d6f676e696e6f20436f6e73656a6f206465206c61204d616769737472615f6d696e6961747572612e77656270.webp 400w" height="703" src="data:," width="1200" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>El juez riotercerense, Marcelo Ramognino, integra el Consejo de la Magistratura de Córdoba</span>
                    
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><span style="color: #000000;"><strong>El mi&eacute;rcoles 12 consejeros asumieron funciones por dos a&ntilde;os,</strong> en un acto presidido por la vocal del Tribunal Superior de Justicia, Mar&iacute;a Marta C&aacute;ceres de Bollati y el ministro de Justicia y Derechos Humanos, Juli&aacute;n L&oacute;pez, <strong>en el Consejo de la Magistratura de C&oacute;rdoba. Uno de ellos, es el camarista de los Tribunales de R&iacute;o Tercero, Marcelo Ramognino.</strong></span></p>
                                
    
    

                                
<p><span style="color: #000000;">Los consejeros electos <strong>representan</strong> dentro del Consejo <strong>a los estamentos de magistrados y abogados de capital e interior, los que renovaron sus representantes titulares y suplentes a trav&eacute;s del voto de sus pares.</strong></span></p>
<p><span style="color: #000000;"><strong>Ramognino, quien antes de ser juez, fue fiscal de instrucci&oacute;n de los tribunales riotercerenses, integra de esta manera el nuevo Consejo de la Magistratura </strong>de la Justicia Provincial.&nbsp;</span></p>
<p><span style="color: #000000;">Tras la jura y asunci&oacute;n se desarroll&oacute; la primera sesi&oacute;n preparatoria.</span></p>
<blockquote>
<p style="text-align: center;"><span style="color: #000000;"><strong>Quienes asumieron fueron, Rafael Garz&oacute;n, como consejero titular; Mar&iacute;a Susana Beatriz Blanc Gerzicich y Arturo Bornancini, como primer y segundo suplente, en representaci&oacute;n de los Magistrados de capital; como consejera titular, Marcela Alejandra Abrile de Altuna; y Marcelo Jos&eacute; Ramognino y Mario Claudio Perrachione, como primer y segundo suplentes, en representaci&oacute;n de los magistrados del interior.</strong></span></p>
</blockquote>
<p style="text-align: left;"><span style="color: #000000;"><strong>En representaci&oacute;n de los abogados de capital,</strong> asumi&oacute; Alejandro P&eacute;rez Moreno, consejero titular; Maximiliano Calder&oacute;n y Edelvira Olmedo, como primer y segundo suplentes; por el estamento Abogados del Interior asumi&oacute; Eduardo Krivoruk, como consejero titular; y Gabriela Vilar y Dar&iacute;o Alberto Tello, como primer y segundo suplentes,</span></p>
<blockquote>
<p style="text-align: center;"><strong><span style="color: #000000;">Por su parte, y en representaci&oacute;n del Tribunal Superior de Justicia, Sebasti&aacute;n L&oacute;pez Pe&ntilde;a y Luis Eugenio Angulo, como primer y segundo consejero suplentes, respectivamente.</span></strong></p>
</blockquote>
<h3 style="text-align: left;"><strong><span style="color: #000000;">Consejo de la Magistratura</span></strong></h3>
<p><span style="color: #000000;">El Consejo de la Magistratura, fue creado y regulado por la Ley N&deg; 8802. Asiste al Poder Ejecutivo a los fines previstos en el Art. 144 Inc 9 y Art. 157 de la Constituci&oacute;n de la Provincial, para la designaci&oacute;n de Magistrados, Asesores Letrados &nbsp;e integrantes del Ministerio P&uacute;blico Fiscal, a trav&eacute;s de concursos p&uacute;blicos de antecedentes y oposici&oacute;n.</span></p>
<p><span style="color: #000000;">Lo integran nueve miembros titulares y dos suplentes por cada estamento que lo compone.</span></p>
<p><span style="color: #000000;">Estamentos: 1- Tribunal Superior de Justicia. 2- Ministerio de Justicia. 3- Fiscal&iacute;a General de la Provincia. 4- Legislatura Unicameral. 5- Magistrado 1&deg; circunscripci&oacute;n judicial. 6- Magistrado del interior. 7- Academia Nacional de Derecho. 8- Abogado 1&deg; circunscripci&oacute;n judicial. 9- Abogado del interior. (Art. 2, la Ley 8802).</span></p>
<p style="text-align: center;"><span style="color: #000000;"><img alt="Ramognino Consejo de la Magistratura" class="img-responsive lazyload" data-src="http://3rionoticias.com/download/multimedia.normal.bb60eb243f628d5d.52616d6f676e696e6f20436f6e73656a6f206465206c61204d616769737472615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bb60eb243f628d5d.52616d6f676e696e6f20436f6e73656a6f206465206c61204d616769737472615f6e6f726d616c2e77656270.webp 1077w, /download/multimedia.miniatura.be4ec8a366ea1977.52616d6f676e696e6f20436f6e73656a6f206465206c61204d616769737472615f6d696e6961747572612e77656270.webp 400w" height="536" src="data:," width="1077"/></span></p>
<h3 style="text-align: left;"><strong><span style="color: #000000;">En representaci&oacute;n del interior</span></strong></h3>
<p style="text-align: left;"><span style="color: #000000;">El jueves 2 de diciembre fueron los comicios para elegir representantes ante el Consejo de la Magistratura de la Provincia de C&oacute;rdoba en el estamento magistrados y funcionarios, tanto en capital como en el interior provincial.</span></p>
<p style="text-align: left;"><span style="color: #000000;">En la Segunda Secci&oacute;n Electoral (interior), la agrupaci&oacute;n "Interior-Interior" cosech&oacute; 96 votos. Postulaba a Marcela Alejandra Abrile de Altuna, como candidata a consejera titular; a Marcelo Jos&eacute; Ramognino, como primer consejero suplente; y a Mario Claudio Perrachione, como segundo consejero suplente.</span></p>
<p style="text-align: left;"><span style="color: #000000;">Por su parte, la lista Independencia consegu&iacute;a 63 adhesiones. Esta agrupaci&oacute;n propon&iacute;a a Sandra Eleonora Tibaldi de Bertea, como candidata consejera titular; a Alberto Domenech, como candidato a primer consejero suplente; y a Bernardo Miguel Alberione, como segundo consejero suplente.</span></p>
<p></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/6245/consejo-de-la-magistratura">Consejo de la Magistratura</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/6244/marcelo-ramognino">Marcelo Ramognino</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/2044/provincia-de-cordoba">Provincia de Córdoba</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/22/rio-tercero">Río Tercero</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.9fa7d476c4f90e15.46617669636f6d2052656461636369c3b36e2e6a7067.jpg');">
            <a href="/usuario/4/redaccion-tercer-rio-noticias"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/4/redaccion-tercer-rio-noticias">Redacción Tercer Río Noticias</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-710"
                             class="publi  C2"
                             data-publicidad="710"
                             data-nombre="Fábrica Militar Río Tercero Pie de Noticias"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="1000" height="200"
                                     data-url="" data-publicidad="710" data-nombre="Fábrica Militar Río Tercero Pie de Noticias" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.884f6a45b456bc3e.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/35947/actualizado-horarios-y-costo-de-pasajes-entre-rio-tercero-cordoba-rio-cuarto-y-c">
                                                <img alt="Terminal Río Tercero Pasajeros" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a65dc66feec75432.5465726d696e616c2052c3ad6f205465726365726f20506173616a65726f735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a65dc66feec75432.5465726d696e616c2052c3ad6f205465726365726f20506173616a65726f735f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.96e0bd397c00a479.5465726d696e616c2052c3ad6f205465726365726f20506173616a65726f735f6d696e6961747572612e77656270.webp 400w" height="700" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/35947/actualizado-horarios-y-costo-de-pasajes-entre-rio-tercero-cordoba-rio-cuarto-y-c">Colectivos: horarios entre Río Tercero, Córdoba, Río Cuarto, V. María y Calamuchita</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/37924/bajan-los-contagios-de-covid-19-en-rio-tercero">
                                                <img alt="Río Tercero Noche Iglesia" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aa40b01c5ce16171.52c3ad6f205465726365726f204e6f6368652049676c657369615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.aa40b01c5ce16171.52c3ad6f205465726365726f204e6f6368652049676c657369615f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.ab157dfb40e6da1b.52c3ad6f205465726365726f204e6f6368652049676c657369615f6d696e6961747572612e77656270.webp 400w" height="695" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/37924/bajan-los-contagios-de-covid-19-en-rio-tercero">Bajan los contagios de Covid-19 en Río Tercero</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/37950/rio-tercero-condena-de-casi-10-anos-por-abuso-sexual-y-otros-hechos">
                                                <img alt="Tribunales de Río Tercero A" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aafe71647b2c1279.54726962756e616c65732064652052c3ad6f205465726365726f20415f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.aafe71647b2c1279.54726962756e616c65732064652052c3ad6f205465726365726f20415f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.ba9fcdf4a1de90bb.54726962756e616c65732064652052c3ad6f205465726365726f20415f6d696e6961747572612e77656270.webp 400w" height="698" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/37950/rio-tercero-condena-de-casi-10-anos-por-abuso-sexual-y-otros-hechos">Río Tercero: condena de casi 10 años por abuso sexual y otros hechos</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Recibí las noticias en tu correo</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/37948/resultados-de-la-primera-fecha-copa-ciudad-de-rio-tercero">
                                            <img alt="Independiente Casino Copa Río Tercero" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b32107721f7d8309.496e646570656e6469656e746520436173696e6f20436f70612052c3ad6f20545f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b32107721f7d8309.496e646570656e6469656e746520436173696e6f20436f70612052c3ad6f20545f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.a8e58bb675de1d4a.496e646570656e6469656e746520436173696e6f20436f70612052c3ad6f20545f6d696e6961747572612e77656270.webp 400w" height="707" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/37948/resultados-de-la-primera-fecha-copa-ciudad-de-rio-tercero">Resultados de la primera fecha &quot;Copa Ciudad de Río Tercero&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/37878/detenciones-y-un-robo-a-mano-armada-en-rio-tercero">
                                            <img alt="Policiales detención Nueva" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bd5c53250450ab63.506f6c696369616c657320646574656e6369c3b36e204e756576615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bd5c53250450ab63.506f6c696369616c657320646574656e6369c3b36e204e756576615f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.83a31b7c16e9702b.506f6c696369616c657320646574656e6369c3b36e204e756576615f6d696e6961747572612e77656270.webp 400w" height="708" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/37878/detenciones-y-un-robo-a-mano-armada-en-rio-tercero">Detenciones y un robo a mano armada en Río Tercero</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/37893/covid-19-notificaron-dos-fallecimientos-en-rio-tercero">
                                            <img alt="Acceso Norte Río Tercero" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.881a9827f2f5cbd4.41636365736f204e6f7274652052c3ad6f205465726365726f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.881a9827f2f5cbd4.41636365736f204e6f7274652052c3ad6f205465726365726f5f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.a34fa51a6bb66274.41636365736f204e6f7274652052c3ad6f205465726365726f5f6d696e6961747572612e77656270.webp 400w" height="698" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/37893/covid-19-notificaron-dos-fallecimientos-en-rio-tercero">Covid-19: notificaron dos fallecimientos en Río Tercero</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-2"><div style="text-align: center;">
<div class="medios-widget script" id="1621978770578">
<div id="cont_41b0119fa12b429c02d562549eba4942">
<script async src="https://www.meteored.com.ar/wid_loader/41b0119fa12b429c02d562549eba4942" type="text/javascript"></script>
</div>
</div>
<br/><!-- fin cč´¸digo Promedios Ancho Adaptable x 150px --></div>
<p style="text-align: center;"></p></div>
        
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://3rionoticias.com/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://3rionoticias.com/historial" target="">
                                        
                                        Historial de noticias
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://3rionoticias.com/default/contenido/36128/fuentes-rss" target="">
                                        
                                        Fuentes RSS
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="/contenido/28729/quienes-somos-y-como-informamos" target="">
                                        
                                        ¿Quiénes somos y cómo informamos?
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://3rionoticias.com/tercerrionoticias/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                         <i class="fa fa-fw fa-sign-in"></i> 
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Tercer Río Noticias</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><p style="text-align: center;"><span style="font-size: 12px;">Sitio con informaciones permanentemente actualizadas de R&iacute;o Tercero y una amplia zona de C&oacute;rdoba.</span></p>
<p style="text-align: center;"><span style="font-size: 12px;"><span style="text-decoration: underline;"><strong>Editor Responsable:</strong></span>&nbsp;Fabi&aacute;n Menichetti (Locutor H.P 7724 - Periodista)&nbsp;<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="761017141f1718101b13181f151e1302021f36111b171f1a5815191b">[email&#160;protected]</a></span></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3571537733</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Ciudad de Río Tercero</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#dbb2b5bdb49be8a9b2b4b5b4afb2b8b2baa8f5b8b4b6"><span class="__cf_email__" data-cfemail="c8a1a6aea788fbbaa1a7a6a7bca1aba1a9bbe6aba7a5">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=3rionoticias.com&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=120" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId=248075565574884"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-70480923-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
    

        
    </body>
</html>