












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Efemérides del 19 de enero en Argentina y el mundo</title>
        <meta name="description" content="Día del trabajador cervecero. En 1851 moría Esteban Echeverría y en 1906 Bartolomé Mitre, expresidente e historiador argentino. En 2001 moría Darío Vittori."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="248075565574884" /> 
        <link rel="shortcut icon" href="https://3rionoticias.com/static/custom/favicon.png?t=2022-01-19+01%3A13%3A07.806478" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/default-default.css?v=120">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato|Varela+Round'); :root { --font-family-alt: 'Varela Round', sans-serif; --font-family: 'Lato', sans-serif; }</style><style>:root {--main-color: #2d87cc; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://3rionoticias.com/contenido/37546/efemerides-del-19-de-enero-en-argentina-y-el-mundo">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Tercer Río Noticias"/>
        <meta property="og:title"          content="Efemérides del 19 de enero en Argentina y el mundo" />
        <meta property="og:description"    content="Día del trabajador cervecero. En 1851 moría Esteban Echeverría y en 1906 Bartolomé Mitre, expresidente e historiador argentino. En 2001 moría Darío Vittori."/>
        <meta property="og:url"            content="https://3rionoticias.com/contenido/37546/efemerides-del-19-de-enero-en-argentina-y-el-mundo" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://3rionoticias.com/download/multimedia.normal.aeaa8489184cc63f.4d697472655f6e6f726d616c2e77656270.webp"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://3rionoticias.com/download/multimedia.normal.aeaa8489184cc63f.4d697472655f6e6f726d616c2e77656270.webp" />
                    
                    
                        <meta property="og:image:width" content="1200"/>
                        <meta property="og:image:height" content="704"/>
                    
                
            
        
        <meta property="article:published_time" content="2022-01-19T00:00-03"/>
        <meta property="article:modified_time"  content="2022-01-18T21:59-03"/>
        
            <meta property="article:section"    content="Efemérides"/>
        
        <meta property="article:tag"            content="Efemérides del 19 de enero en Argentina y el mundo | Día del trabajador cervecero. En 1851 moría Esteban Echeverría y en 1906 Bartolomé Mitre, expresidente e historiador argentino. En 2001 moría Darío Vittori."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Efemérides del 19 de enero en Argentina y el mundo" />
        <meta name="twitter:description"        content="Día del trabajador cervecero. En 1851 moría Esteban Echeverría y en 1906 Bartolomé Mitre, expresidente e historiador argentino. En 2001 moría Darío Vittori."/>
        
            <link rel="amphtml" href="https://3rionoticias.com/amp/37546/efemerides-del-19-de-enero-en-argentina-y-el-mundo">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://3rionoticias.com/contenido/37546/efemerides-del-19-de-enero-en-argentina-y-el-mundo",
                "mainEntityOfPage": "https://3rionoticias.com/contenido/37546/efemerides-del-19-de-enero-en-argentina-y-el-mundo",
                "name": "Efemérides del 19 de enero en Argentina y el mundo",
                "headline": "Efemérides del 19 de enero en Argentina y el mundo",
                "description": "Día del trabajador cervecero. En 1851 moría Esteban Echeverría y en 1906 Bartolomé Mitre, expresidente e historiador argentino. En 2001 moría Darío Vittori.",
                
                    "articleSection": "Efemérides",
                
                "datePublished": "2022-01-19T00:00",
                "dateModified": "2022-01-18T21:59",
                "image": "https://3rionoticias.com/download/multimedia.normal.aeaa8489184cc63f.4d697472655f6e6f726d616c2e77656270.webp",
                
                    "keywords": "19 de Enero,Argentina,Efemérides,Mundo",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Tercer Río Noticias",
                    "url": "https://3rionoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://3rionoticias.com/static/custom/logo-grande.png?t=2022-01-19+01%3A13%3A07.806478"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Redacción Tercer Río Noticias",
                        "url": "/usuario/4/redaccion-tercer-rio-noticias"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7834510526811662",
    enable_page_level_ads: true
  });
</script>

    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Miércoles 19 de enero</span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://3rionoticias.com/static/custom/logo.png?t=2022-01-19+01%3A13%3A07.806478" alt="Tercer Río Noticias"/>
                

                
                    <img class="only-mobile" src="https://3rionoticias.com/static/custom/logo-movil.png?t=2022-01-19+01%3A13%3A07.806478" alt="Tercer Río Noticias"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-674"
                             class="publi  E1"
                             data-publicidad="674"
                             data-nombre="Scroll Marzo 2021"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="406" height="163"
                                     data-url="https://3rionoticias.com/contenido/137/anunciantes" data-publicidad="674" data-nombre="Scroll Marzo 2021" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a726ec3ee70718ff.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-675"
                             class="publi  E2"
                             data-publicidad="675"
                             data-nombre="Provincia Covid"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="1000" height="200"
                                     data-url="https://www.cordobaturismo.gov.ar/" data-publicidad="675" data-nombre="Provincia Covid" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.ae3729292a9ee936.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com" target="">
                                
                                Inicio
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/27/ciudad-y-region" target="">
                                
                                Río Tercero
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://3rionoticias.com/categoria/32/region" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Región  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/64/almafuerte" target="">
                                            
                                            Almafuerte
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/63/calamuchita" target="">
                                            
                                            Calamuchita
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/68/colonia-almada" target="">
                                            
                                            Colonia Almada
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/69/corralito" target="">
                                            
                                            Corralito
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/70/despenaderos" target="">
                                            
                                            Despeñaderos
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/66/general-fotherigham" target="">
                                            
                                            General Fotherigham
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/71/hernando" target="">
                                            
                                            Hernando
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/contacto" target="">
                                
                                Contacto
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/7/deportes" target="">
                                
                                Deportes
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://3rionoticias.com/categoria/8/sucesos" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Sucesos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/60/accidentes" target="">
                                            
                                            Accidentes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/73/incendios" target="">
                                            
                                            Incendios
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/59/judiciales" target="">
                                            
                                            Judiciales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/58/policiales" target="">
                                            
                                            Policiales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/8/sucesos" target="">
                                            
                                            Búsqueda y rescate de personas
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/11/provinciales" target="">
                                
                                Provinciales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/74/efemerides" target="">
                                
                                Efemérides
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="None" target="_blank" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/72/monte-ralo" target="">
                                            
                                            Monte Ralo
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/13/informes" target="">
                                            
                                            Informes
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/18/nacionales" target="">
                                            
                                            Nacionales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/65/tancacha" target="">
                                            
                                            Tancacha
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/75/tercero-arriba" target="">
                                            
                                            Tercero Arriba
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/17/entrevistas" target="">
                                            
                                            Entrevistas
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/67/villa-ascasubi" target="">
                                            
                                            Villa Ascasubi
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/12/analisis" target="">
                                            
                                            Análisis
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/19/cultura-y-espectaculos" target="">
                                            
                                            Cultura y Espectáculos
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/29/educacion" target="">
                                            
                                            Educación
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/20/negocios-y-empresas" target="">
                                            
                                            Negocios y Empresas
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/40/opinion" target="">
                                            
                                            Opinión
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/41/politica" target="">
                                            
                                            Política
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/48/salud" target="">
                                            
                                            Salud
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/categoria/22/sociales" target="">
                                            
                                            Sociales
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://3rionoticias.com/buscar" target="">
                                             <i class="fa fa-fw fa-search"></i> 
                                            Buscar
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-724"
                             class="publi  C1"
                             data-publicidad="724"
                             data-nombre="Muni Covid"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="900" height="333"
                                     data-url="" data-publicidad="724" data-nombre="Muni Covid" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8e4da67c03e5a321.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-37546">

                        

                        <header>
                            <h1 class="titulo">Efemérides del 19 de enero en Argentina y el mundo</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://3rionoticias.com/categoria/74/efemerides">Efemérides</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">19/01/2022</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/4/redaccion-tercer-rio-noticias"><span>Redacción Tercer Río Noticias</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Día del trabajador cervecero. En 1851 moría Esteban Echeverría y en 1906 Bartolomé Mitre, expresidente e historiador argentino. En 2001 moría Darío Vittori.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://3rionoticias.com/contenido/37546/efemerides-del-19-de-enero-en-argentina-y-el-mundo" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://3rionoticias.com/contenido/37546/efemerides-del-19-de-enero-en-argentina-y-el-mundo&amp;text=Efem%C3%A9rides%20del%2019%20de%20enero%20en%20Argentina%20y%20el%20mundo" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Efemérides del 19 de enero en Argentina y el mundo+https://3rionoticias.com/contenido/37546/efemerides-del-19-de-enero-en-argentina-y-el-mundo" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
        
    </div>


                        
    

    
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Mitre" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aeaa8489184cc63f.4d697472655f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.aeaa8489184cc63f.4d697472655f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.9a7bc40f82cb1c7e.4d697472655f6d696e6961747572612e77656270.webp 400w" height="704" src="data:," width="1200" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>En 1906 moría Bartolomé Mitre</span>
                    
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><span style="color: #000000;"><strong>D&iacute;a del trabajador cervecero. </strong>El 19 de enero de 1936 se constituy&oacute; en la ciudad de Quilmes, provincia de Buenos Aires, la Federaci&oacute;n de Obreros Cerveceros y Afines de la Rep&uacute;blica Argentina (FOCARA), organizaci&oacute;n gremial que representaba a los trabajadores de toda la industria cervecera y maltera.</span></p>
                                
    
    

                                
<p><span style="color: #000000;"><strong>En 1736 nac&iacute;a James Watt.</strong> Fue un ingeniero mec&aacute;nico, inventor y qu&iacute;mico escoc&eacute;s. Las mejoras que realiz&oacute; en la m&aacute;quina de Newcomen dieron lugar a la conocida como m&aacute;quina de vapor de agua, que resultar&iacute;a fundamental en el desarrollo de la primera Revoluci&oacute;n Industrial, tanto en el Reino Unido como en el resto del mundo.​</span></p>
<p><span style="color: #000000;"><strong>En 1809 nac&iacute;a Edgar Allan Poe. </strong>Fue un escritor, poeta, cr&iacute;tico y periodista rom&aacute;ntico​​ estadounidense, generalmente reconocido como uno de los maestros universales del relato corto, del cual fue uno de los primeros practicantes en su pa&iacute;s. Fue renovador de la novela g&oacute;tica, recordado especialmente por sus cuentos de terror.</span></p>
<p><span style="color: #000000;"><strong>En 1851 mor&iacute;a Esteban Echeverr&iacute;a. </strong>Fue un escritor y poeta argentino, que introdujo el romanticismo en su pa&iacute;s. Perteneciente a la denominada Generaci&oacute;n del 37, es autor de obras como Dogma socialista, La cautiva y El matadero, entre otras. Public&oacute; en un diario local en forma an&oacute;nima en 1832 lo que ser&iacute;a considerado el primer relato rom&aacute;ntico argentino, Elvira o la novia de Plata, mientras que El matadero se considera el primer relato realista argentino. El matadero, de estilo diferente de sus otras obras, fue publicado muchos a&ntilde;os despu&eacute;s de su muerte y atribuido a su persona, pero fue m&aacute;s relevante por sus obras de contenido pol&iacute;tico que desde el contenido literario;3​ fue el l&iacute;der natural del movimiento en el seno del cual se formar&iacute;a la Asociaci&oacute;n de Mayo, que le dar&iacute;a nombre a la generaci&oacute;n del 37. Fue el redactor del Dogma socialista y la ojeada retrospectiva que lo acompa&ntilde;a en 1846, considerado un escrito germinal inspirador de la Constituci&oacute;n de 1853. Su liberalismo rom&aacute;ntico se inspir&oacute; en el nacionalismo de Giuseppe Mazzini y en la obra de Henri de Saint-Simon, y fue presidente de la Joven Argentina fundada en Buenos Aires en 1838, siguiendo el ejemplo de la Joven Italia.</span></p>
<p><span style="color: #000000;"><strong>En 1906 mor&iacute;a Bartolom&eacute; Mitre.</strong> Pol&iacute;tico, militar, historiador, escritor y periodista argentino. Fue presidente entre 1862 y 1868, y gobernador de Buenos Aires entre 1860 y 1862. Fue uno de los l&iacute;deres del Partido Unitario, el cual propon&iacute;a la hegemon&iacute;a de la ciudad de Buenos Aires sobre el resto de las provincias. Fue vencedor en la decisiva batalla de Pav&oacute;n en 1861 durante las Guerras civiles argentinas, la cual puso fin a la Confederaci&oacute;n Argentina y consolid&oacute; la unificaci&oacute;n del pa&iacute;s. Al asumir la presidencia al a&ntilde;o siguiente, se convirti&oacute; as&iacute; en el primer presidente constitucional en gobernar una Argentina unificada. Fue fundador y l&iacute;der del Partido Nacionalista, de la Uni&oacute;n C&iacute;vica (con la que organiz&oacute; la Revoluci&oacute;n del Parque) y de la Uni&oacute;n C&iacute;vica Nacional. En 1870 fund&oacute; el diario La Naci&oacute;n, uno de los m&aacute;s antiguos del pa&iacute;s, el cual contin&uacute;a activo. Sus libros de historia conformaron la llamada "historia mitrista", considerada como "La historia oficial" de la visi&oacute;n liberal-conservadora. Despu&eacute;s del derrocamiento de Juan Manuel de Rosas, fue uno de los l&iacute;deres de la oposici&oacute;n porte&ntilde;a contra el Acuerdo de San Nicol&aacute;s, que determinaba la forma en que se sancionar&iacute;a la Constituci&oacute;n argentina de 1853. Fue expulsado por Justo Jos&eacute; de Urquiza, pero regres&oacute; varias semanas m&aacute;s tarde y particip&oacute; en la revoluci&oacute;n del 11 de septiembre contra el sistema federal que estaba previsto que se impusiera en la Convenci&oacute;n Constituyente, patrocinada por Urquiza. En 1859, siendo ministro de Guerra, comand&oacute; el ej&eacute;rcito provincial. La Legislatura le orden&oacute; invadir la provincia de Santa Fe. Se enfrent&oacute; a Urquiza en la batalla de Cepeda. La ventaja inicial favoreci&oacute; a la infanter&iacute;a porte&ntilde;a, pero un h&aacute;bil uso de la caballer&iacute;a por parte de Urquiza le permiti&oacute; tomar la ofensiva. Cuando la victoria de la Confederaci&oacute;n era ya evidente, Mitre se puso al frente de la defensa, pero el avance de Urquiza sobre Buenos Aires result&oacute; imparable. Se produjo la renuncia del gobernador Valent&iacute;n Alsina, y la firma del Pacto de San Jos&eacute; de Flores, por el cual dicha provincia se reincorporaba a la Confederaci&oacute;n. En 1860, Mitre fue elegido gobernador, con el encargo de terminar el proceso de incorporaci&oacute;n de la provincia a la Naci&oacute;n. Luego tuvo lugar la batalla de Pav&oacute;n. Sin haber utilizado su reserva (formada por las mejores fuerzas entrerrianas) Urquiza abandon&oacute; el campo de batalla y dos d&iacute;as despu&eacute;s cruz&oacute; el r&iacute;o Paran&aacute;, regresando a Entre R&iacute;os. Mitre se retir&oacute; hacia San Nicol&aacute;s. Solo varios d&iacute;as despu&eacute;s se convenci&oacute; de su triunfo, no debido al resultado b&eacute;lico sino a la retirada de Urquiza. El gobierno de la Confederaci&oacute;n Argentina colaps&oacute; y Mitre lo tom&oacute; de facto el 12 de diciembre de 1861. En 1862 se realizaron las elecciones y el 5 de octubre se reuni&oacute; el Colegio Electoral, eligi&eacute;ndolo por unanimidad como presidente constitucional. Asumi&oacute; el 12 de octubre. Se&ntilde;ala el sitio <a href="https://www.elhistoriador.com.ar/bartolome-mitre/" rel="noopener" target="_blank">El Historiador</a>, que <em>d</em><em>urante su mandato, Mitre fue urdiendo una pol&iacute;tica de alianzas con los sectores conservadores del interior buscando subordinar a las provincias a los intereses porte&ntilde;os. Esta pol&iacute;tica provoc&oacute; levantamientos armados como el de los montoneros acaudillados por el riojano &Aacute;ngel Vicente Pe&ntilde;aloza, &laquo;El Chacho&raquo;, en 1863, que culminar&aacute;n en violentas acciones represivas por parte del ej&eacute;rcito nacional. En 1865, estall&oacute; la Guerra del Paraguay (o Guerra de la Triple Alianza) y Mitre fue designado General en Jefe de las Fuerzas Aliadas de Argentina, Uruguay y Brasil. Mitre hab&iacute;a hecho un pron&oacute;stico demasiado optimista sobre la guerra: &laquo;En 24 horas en los cuarteles, en 15 d&iacute;as en campa&ntilde;a, en tres meses en la Asunci&oacute;n.&raquo; Pero lo cierto es que la guerra dur&oacute; casi cinco a&ntilde;os. La victoria le cost&oacute; al pa&iacute;s m&aacute;s de 500 millones de pesos y 50.000 muertos. Del mill&oacute;n trescientos mil habitantes que ten&iacute;a el Paraguay, s&oacute;lo sobrevivieron 300.000, la mayor&iacute;a mujeres y ni&ntilde;os. La impopularidad de la Guerra de la Triple Alianza -llamada de la Triple Infamia por Alberdi- sumada a los tradicionales conflictos generados por la hegemon&iacute;a porte&ntilde;a, provoc&oacute; levantamientos en Mendoza, San Juan, La Rioja y San Luis.&nbsp;</em></span><span style="color: #000000;">Al llegar al final de su mandato, el partido que hab&iacute;a llevado a Mitre a la presidencia estaba dividido entre mitristas y autonomistas. En mayo de 1869 asumi&oacute; como senador nacional. En febrero de 1873 fue postulado como candidato presidencial por el Partido Nacionalista para las elecciones del a&ntilde;o siguiente. Fue derrotado por Nicol&aacute;s Avellaneda. Acusando al gobierno de haber falseado los resultados, sus partidarios se prepararon para la revoluci&oacute;n. La misma estall&oacute; 23 de septiembre de 1874. Mitre y sus oficiales fueron arrestados, sometidos a un consejo de guerra y dados de baja del Ej&eacute;rcito. En 1876, poco despu&eacute;s de haber salido de la c&aacute;rcel, inici&oacute; la escritura de su primera obra maestra historiogr&aacute;fica: la Historia de Belgrano o de la Independencia Argentina. En 1880 apoy&oacute; una nueva revoluci&oacute;n, en donde el gobernador Carlos Tejedor se pronunci&oacute; contra la victoria de Roca en las elecciones presidenciales. En 1883 realiz&oacute; un viaje a Chile, para estudiar los campos de batalla de la campa&ntilde;a de Jos&eacute; de San Mart&iacute;n, que estaba terminando de relatar en su segunda gran obra: Historia de San Mart&iacute;n y de la Emancipaci&oacute;n Americana. En 1890 volvi&oacute; a los primeros planos pol&iacute;ticos cuando se fund&oacute; el partido opositor Uni&oacute;n C&iacute;vica. No particip&oacute; en la Revoluci&oacute;n del Parque, pero la apoy&oacute;. Tras la ca&iacute;da de Miguel Ju&aacute;rez Celman,&nbsp; una maniobra del expresidente Roca, que le hab&iacute;a prometido apoyarlo en su candidatura presidencial, permiti&oacute; la divisi&oacute;n de la Uni&oacute;n C&iacute;vica entre la Uni&oacute;n C&iacute;vica Radical y la Uni&oacute;n C&iacute;vica Nacional, dirigida esta &uacute;ltima por Mitre. Finalmente su candidatura fue dejada de lado. En 1892, en la Respetable Logia Uni&oacute;n № 17 de la ciudad de Rosario, se realiz&oacute; un acto en el cual Bartolom&eacute; Mitre entreg&oacute; dos ejemplares de Historia: uno de Manuel Belgrano y el otro de Jos&eacute; de San Mart&iacute;n. En 1894 fue elegido nuevamente senador nacional. Pas&oacute; sus &uacute;ltimos a&ntilde;os dedicado a la direcci&oacute;n de La Naci&oacute;n y a la traducci&oacute;n de La divina comedia, de Dante Alighieri. Su labor como historiador comprendi&oacute; obras, memorias, art&iacute;culos period&iacute;sticos, discursos y una intensa labor recopilando documentos, ordenando archivos, fundando y organizando instituciones.&nbsp;</span></p>
<p><span style="color: #000000;"><strong>En </strong><strong>1923 nac&iacute;a Landr&uacute;. </strong>Juan Carlos Colombres, popularmente conocido por su seud&oacute;nimo Landr&uacute;, fue un humorista gr&aacute;fico argentino. Naci&oacute; dentro del seno de una familia tradicional procedente de Tucum&aacute;n y era sexto nieto de Ygnacio de &Ccedil;elayar&aacute;n y Ugarte y tataranieto del Caudillo federal tucumano Celedonio Guti&eacute;rrez Zelaray&aacute;n.</span></p>
<p><span style="color: #000000;"><strong>En 1966 Indira Gandhi era elegida premier de la India.</strong> Indira Priyadarshini Gandhi fue una pol&iacute;tica india que ejerci&oacute; como primera ministra de India entre 1966 y 1977 y nuevamente desde 1980 <a href="https://3rionoticias.com/contenido/35335/efemerides-del-31-de-octubre-que-paso-en-argentina-y-el-mundo" rel="noopener" target="_blank">hasta su muerte</a> cuando era asesinada en 1984.&nbsp;</span></p>
<p><span style="color: #000000;"><strong>En 1984 el presidente Ra&uacute;l Alfons&iacute;n, ordenaba el encarcelamiento de Camps.</strong>&nbsp;Tras la restauraci&oacute;n de la democracia -el 10 de diciembre de 1983-, el presidente electo Ra&uacute;l Alfons&iacute;n fue tomando una serie de medidas con el fin de juzgar a los responsables de la &uacute;ltima dictadura (1976 - 1983). El 19 de enero de 1984, ordenaba el encarcelamiento de Ram&oacute;n Camps por su participaci&oacute;n durante el gobierno militar. Camps, como jefe de la polic&iacute;a bonaerense, depend&iacute;a directamente del comandante del Primer Cuerpo de Ej&eacute;rcito, general Su&aacute;rez Mason, y &eacute;ste, a su vez, del teniente general y ex presidente Jorge Rafael Videla. Camps alardeaba de haber hecho desaparecer a 5.000 personas; tambi&eacute;n de cambiar la identidad civil de hijos menores y de haber practicado la tortura a escala industrial.</span></p>
<p><span style="color: #000000;"><strong>En 2001 mor&iacute;a Dar&iacute;o Vittori. </strong>Fue un actor, humorista y productor teatral argentino, que hab&iacute;a nacido en Italia. lleg&oacute; a la Argentina con solo un a&ntilde;o de edad. Comenz&oacute; haciendo comedias frente a veinte personas hasta llegar a las cien. De 1939 a 1957 integr&oacute; la Compa&ntilde;&iacute;a Italiana, un grupo teatral con nutrido repertorio en italiano. En 1958 comenz&oacute; a actuar en castellano, participando de la compa&ntilde;&iacute;a teatral de Eva Franco con la obra Bettina. Desarroll&oacute; una extensa y exitosa carrera en el teatro de Argentina, hizo filmes y televisi&oacute;n. Se recuerdan sus ciclos con m&aacute;s de 1500 cap&iacute;tulos, entre Teatro como en el teatro, Esto es teatro, Teatro de Humor, Humor a la italiana, El teatro de Dar&iacute;o V&iacute;ttori, durante veintiocho a&ntilde;os hizo una comedia en la TV argentina por semana, por el 9 y por otros. En los comienzos del a&ntilde;os sesenta inici&oacute; su carrera como actor televisivo, actuando en ciclos como El hacha de oro, Arsenio Lup&iacute;n, &iquest;Es usted el asesino? y El anticuario, actuando con Narciso Ib&aacute;&ntilde;ez Menta, Adolfo Linvel, Selva Alem&aacute;n, entre otros. A pesar de su larga carrera en este medio, su consagraci&oacute;n absoluta se produjo en los a&ntilde;os ochenta con Las comedias de Dar&iacute;o V&iacute;ttori, en compa&ntilde;&iacute;a de diversos actores, pero principalmente de Graciela Pal. Como muchos otros actores supo adecuarse tanto a roles mayores como a los m&aacute;s peque&ntilde;os, y particip&oacute; en los a&ntilde;os noventa del programa Alta comedia.&nbsp;</span></p>
<p class="embed-responsive embed-responsive-16by9" contenteditable="false"><iframe allowfullscreen="allowfullscreen" class="embed-responsive-item" height="300" loading="lazy" src="https://www.youtube.com/embed/9IyymMLLM40" width="500"></iframe></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/6148/19-de-enero">19 de Enero</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/1316/argentina">Argentina</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/5454/efemerides">Efemérides</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/5397/mundo">Mundo</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.9fa7d476c4f90e15.46617669636f6d2052656461636369c3b36e2e6a7067.jpg');">
            <a href="/usuario/4/redaccion-tercer-rio-noticias"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/4/redaccion-tercer-rio-noticias">Redacción Tercer Río Noticias</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-710"
                             class="publi  C2"
                             data-publicidad="710"
                             data-nombre="Fábrica Militar Río Tercero Pie de Noticias"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="1000" height="200"
                                     data-url="" data-publicidad="710" data-nombre="Fábrica Militar Río Tercero Pie de Noticias" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.884f6a45b456bc3e.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/37534/efemerides-del-18-de-enero-en-argentina-y-el-mundo">
                                                <img alt="Monte Caseros" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8a8b94ec5d072f0f.4d6f6e74652043617365726f735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8a8b94ec5d072f0f.4d6f6e74652043617365726f735f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.93b1c98bd500fb5f.4d6f6e74652043617365726f735f6d696e6961747572612e77656270.webp 400w" height="702" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/37534/efemerides-del-18-de-enero-en-argentina-y-el-mundo">Efemérides del 18 de enero en Argentina y el mundo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/37487/efemerides-del-16-de-enero-en-argentina-y-el-mundo">
                                                <img alt="Quijote" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b3cccdcb17e97e5e.5175696a6f74655f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b3cccdcb17e97e5e.5175696a6f74655f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.87e75153e865ebed.5175696a6f74655f6d696e6961747572612e77656270.webp 400w" height="716" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/37487/efemerides-del-16-de-enero-en-argentina-y-el-mundo">Efemérides del 16 de enero en Argentina y el mundo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/37483/efemerides-del-15-de-enero-en-argentina-y-el-mundo">
                                                <img alt="Terremoto San Juan 1944" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bf2edbc37265628f.54657272656d6f746f2053616e204a75616e20313934345f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bf2edbc37265628f.54657272656d6f746f2053616e204a75616e20313934345f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.bea52b4ebb294e5e.54657272656d6f746f2053616e204a75616e20313934345f6d696e6961747572612e77656270.webp 400w" height="700" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/37483/efemerides-del-15-de-enero-en-argentina-y-el-mundo">Efemérides del 15 de enero en Argentina y el mundo</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-636"
                             class="publi  C8"
                             data-publicidad="636"
                             data-nombre="Freytes Noticias"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="910" height="448"
                                     data-url="https://www.facebook.com/Impermeabilizaciones-Aldo-Freytes-303853793708496" data-publicidad="636" data-nombre="Freytes Noticias" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.85f365f124323e49.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Recibí las noticias en tu correo</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/37493/efemerides-del-17-de-enero-en-argentina-y-el-mundo">
                                            <img alt="Indio Solari" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9914d3a8da64302c.496e64696f20536f6c6172695f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9914d3a8da64302c.496e64696f20536f6c6172695f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.99ae4f7d366f1861.496e64696f20536f6c6172695f6d696e6961747572612e77656270.webp 400w" height="708" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/37493/efemerides-del-17-de-enero-en-argentina-y-el-mundo">Efemérides del 17 de enero en Argentina y el mundo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/37519/rio-tercero-informan-de-las-inscripiciones-en-el-progresar">
                                            <img alt="Estudiante Progresar" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.96406ef9599b55cd.457374756469616e74652050726f6772657361725f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.96406ef9599b55cd.457374756469616e74652050726f6772657361725f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.a8ab6adb1950bb98.457374756469616e74652050726f6772657361725f6d696e6961747572612e77656270.webp 400w" height="706" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/37519/rio-tercero-informan-de-las-inscripiciones-en-el-progresar">Río Tercero: informan de las inscripciones en el Progresar</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/37538/inauguraron-el-acceso-pavimentado-al-hospital-de-rio-tercero">
                                            <img alt="Inauguración Calle Nuevo Hospital Río Tercero" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.83c4ea41cf2d2708.496e6175677572616369c3b36e2043616c6c65204e7565766f20486f737069745f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.83c4ea41cf2d2708.496e6175677572616369c3b36e2043616c6c65204e7565766f20486f737069745f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.9dfe77c9080cb10c.496e6175677572616369c3b36e2043616c6c65204e7565766f20486f737069745f6d696e6961747572612e77656270.webp 400w" height="713" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/37538/inauguraron-el-acceso-pavimentado-al-hospital-de-rio-tercero">Inauguraron el acceso pavimentado al Hospital de Río Tercero</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-2"><div style="text-align: center;">
<div class="medios-widget script" id="1621978770578">
<div id="cont_41b0119fa12b429c02d562549eba4942">
<script async src="https://www.meteored.com.ar/wid_loader/41b0119fa12b429c02d562549eba4942" type="text/javascript"></script>
</div>
</div>
<br/><!-- fin cč´¸digo Promedios Ancho Adaptable x 150px --></div>
<p style="text-align: center;"></p></div>
        
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://3rionoticias.com/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://3rionoticias.com/historial" target="">
                                        
                                        Historial de noticias
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://3rionoticias.com/default/contenido/36128/fuentes-rss" target="">
                                        
                                        Fuentes RSS
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="/contenido/28729/quienes-somos-y-como-informamos" target="">
                                        
                                        ¿Quiénes somos y cómo informamos?
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://3rionoticias.com/tercerrionoticias/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                         <i class="fa fa-fw fa-sign-in"></i> 
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Tercer Río Noticias</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><p style="text-align: center;"><span style="font-size: 12px;">Sitio con informaciones permanentemente actualizadas de R&iacute;o Tercero y una amplia zona de C&oacute;rdoba.</span></p>
<p style="text-align: center;"><span style="font-size: 12px;"><span style="text-decoration: underline;"><strong>Editor Responsable:</strong></span>&nbsp;Fabi&aacute;n Menichetti (Locutor H.P 7724 - Periodista)&nbsp;<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ec8a8d8e858d828a818982858f8489989885ac8b818d8580c28f8381">[email&#160;protected]</a></span></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3571537733</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Ciudad de Río Tercero</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#2f464149406f1c5d464041405b464c464e5c014c4042"><span class="__cf_email__" data-cfemail="244d4a424b6417564d4b4a4b504d474d45570a474b49">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=3rionoticias.com&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=120" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId=248075565574884"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-70480923-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
    

        
    </body>
</html>