











<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Efemérides del 20 de noviembre: ¿qué pasó en Argentina y el Mundo?</title>
        <meta name="description" content="Es el Día de la Soberanía Nacional Argentina. En 1845 se producía el combate de la Vuelta de Obligado. En 1951 nacía León Gieco."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="248075565574884" /> 
        <link rel="shortcut icon" href="https://3rionoticias.com/static/custom/favicon.png?t=2021-11-20+11%3A16%3A27.556645" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/default-default.css?v=117">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato|Varela+Round'); :root { --font-family-alt: 'Varela Round', sans-serif; --font-family: 'Lato', sans-serif; }</style><style>:root {--main-color: #2d87cc; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://3rionoticias.com/contenido/35923/efemerides-del-20-de-noviembre-que-paso-en-argentina-y-el-mundo">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Tercer Río Noticias"/>
        <meta property="og:title"          content="Efemérides del 20 de noviembre: ¿qué pasó en Argentina y el Mundo?" />
        <meta property="og:description"    content="Es el Día de la Soberanía Nacional Argentina. En 1845 se producía el combate de la Vuelta de Obligado. En 1951 nacía León Gieco."/>
        <meta property="og:url"            content="https://3rionoticias.com/contenido/35923/efemerides-del-20-de-noviembre-que-paso-en-argentina-y-el-mundo" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://3rionoticias.com/download/multimedia.normal.884e6e84bf03099c.4c656f6e20476965636f20315f6e6f726d616c2e77656270.webp"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://3rionoticias.com/download/multimedia.normal.884e6e84bf03099c.4c656f6e20476965636f20315f6e6f726d616c2e77656270.webp" />
                    
                    
                        <meta property="og:image:width" content="1200"/>
                        <meta property="og:image:height" content="706"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-11-20T00:00-03"/>
        <meta property="article:modified_time"  content="2021-11-20T09:26-03"/>
        
            <meta property="article:section"        content="Efemérides"/>
        
        <meta property="article:tag"            content="Efemérides del 20 de noviembre: ¿qué pasó en Argentina y el Mundo? | Es el Día de la Soberanía Nacional Argentina. En 1845 se producía el combate de la Vuelta de Obligado. En 1951 nacía León Gieco."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Efemérides del 20 de noviembre: ¿qué pasó en Argentina y el Mundo?" />
        <meta name="twitter:description"        content="Es el Día de la Soberanía Nacional Argentina. En 1845 se producía el combate de la Vuelta de Obligado. En 1951 nacía León Gieco."/>
        
            <link rel="amphtml" href="https://3rionoticias.com/amp/35923/efemerides-del-20-de-noviembre-que-paso-en-argentina-y-el-mundo">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://3rionoticias.com/contenido/35923/efemerides-del-20-de-noviembre-que-paso-en-argentina-y-el-mundo",
                "mainEntityOfPage": "https://3rionoticias.com/contenido/35923/efemerides-del-20-de-noviembre-que-paso-en-argentina-y-el-mundo",
                "name": "Efemérides del 20 de noviembre: ¿qué pasó en Argentina y el Mundo?",
                "headline": "Efemérides del 20 de noviembre: ¿qué pasó en Argentina y el Mundo?",
                "description": "Es el Día de la Soberanía Nacional Argentina. En 1845 se producía el combate de la Vuelta de Obligado. En 1951 nacía León Gieco.",
                
                    "articleSection": "Efemérides",
                
                "datePublished": "2021-11-20T00:00",
                "dateModified": "2021-11-20T09:26",
                "image": "https://3rionoticias.com/download/multimedia.normal.884e6e84bf03099c.4c656f6e20476965636f20315f6e6f726d616c2e77656270.webp",
                
                    "keywords": "20 de Noviembre,Argentina,Efemérides,Efemérides de hoy,Mundo",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Tercer Río Noticias",
                    "url": "https://3rionoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://3rionoticias.com/static/custom/logo-grande.png?t=2021-11-20+11%3A16%3A27.556645"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Tercer Río Noticias"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7834510526811662",
    enable_page_level_ads: true
  });
</script>

    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Sábado 20 de noviembre</span>
                <span id="login-button"></span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://3rionoticias.com/static/custom/logo.png?t=2021-11-20+11%3A16%3A27.556645" alt="Tercer Río Noticias"/>
                

                
                    <img class="only-mobile" src="https://3rionoticias.com/static/custom/logo-movil.png?t=2021-11-20+11%3A16%3A27.556645" alt="Tercer Río Noticias"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-674"
                             class="publi  E1"
                             data-publicidad="674"
                             data-nombre="Scroll Marzo 2021"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="401" height="161"
                                     data-url="https://3rionoticias.com/contenido/137/anunciantes" data-publicidad="674" data-nombre="Scroll Marzo 2021" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.94f63534e4568ebe.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-675"
                             class="publi  E2"
                             data-publicidad="675"
                             data-nombre="Provincia Covid"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="1000" height="200"
                                     data-url="https://youtu.be/F38TJREuS6k" data-publicidad="675" data-nombre="Provincia Covid" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a1462d6648c7955f.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://3rionoticias.com/static/custom/favicon.png?t=2021-11-20+11%3A16%3A27.556645"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/27/rio-tercero">Río Tercero</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://3rionoticias.com/categoria/32/region" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Región  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://3rionoticias.com/categoria/64/almafuerte">Almafuerte</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/63/calamuchita">Calamuchita</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/68/colonia-almada">Colonia Almada</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/69/corralito">Corralito</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/70/despenaderos">Despeñaderos</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/66/general-fotherigham">General Fotherigham</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/71/hernando">Hernando</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/72/monte-ralo">Monte Ralo</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/65/tancacha">Tancacha</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/75/tercero-arriba">Tercero Arriba</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/67/villa-ascasubi">Villa Ascasubi</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/contacto">Contacto</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/7/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://3rionoticias.com/categoria/8/sucesos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Sucesos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://3rionoticias.com/categoria/60/accidentes">Accidentes</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/73/incendios">Incendios</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/59/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/58/policiales">Policiales</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/11/provinciales">Provinciales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/74/efemerides">Efemérides</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://3rionoticias.com/categoria/13/informes">Informes</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/18/nacionales">Nacionales</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/17/entrevistas">Entrevistas</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/12/analisis">Análisis</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/19/cultura-y-espectaculos">Cultura y Espectáculos</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/29/educacion">Educación</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/20/negocios-y-empresas">Negocios y Empresas</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/40/opinion">Opinión</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/41/politica">Política</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/48/salud">Salud</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/22/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-696"
                             class="publi  C1"
                             data-publicidad="696"
                             data-nombre="Municipalidad Vacaciones"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="900" height="333"
                                     data-url="" data-publicidad="696" data-nombre="Municipalidad Vacaciones" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.869b62acf0d4f86d.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-35923">

                        

                        <header>
                            <h1 class="titulo">Efemérides del 20 de noviembre: ¿qué pasó en Argentina y el Mundo?</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://3rionoticias.com/categoria/74/efemerides">Efemérides</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">20/11/2021</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <span>Tercer Río Noticias</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Es el Día de la Soberanía Nacional Argentina. En 1845 se producía el combate de la Vuelta de Obligado. En 1951 nacía León Gieco.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://3rionoticias.com/contenido/35923/efemerides-del-20-de-noviembre-que-paso-en-argentina-y-el-mundo" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://3rionoticias.com/contenido/35923/efemerides-del-20-de-noviembre-que-paso-en-argentina-y-el-mundo&amp;text=Efem%C3%A9rides%20del%2020%20de%20noviembre%3A%20%C2%BFqu%C3%A9%20pas%C3%B3%20en%20Argentina%20y%20el%20Mundo%3F" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Efemérides del 20 de noviembre: ¿qué pasó en Argentina y el Mundo?+https://3rionoticias.com/contenido/35923/efemerides-del-20-de-noviembre-que-paso-en-argentina-y-el-mundo" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
        
    </div>


                        
    

    
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Leon Gieco 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.884e6e84bf03099c.4c656f6e20476965636f20315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.884e6e84bf03099c.4c656f6e20476965636f20315f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.995119740db831bb.4c656f6e20476965636f20315f6d696e6961747572612e77656270.webp 400w" height="706" src="data:," width="1200" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>En 1951 nacía León Gieco</span>
                    
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><span style="color: #000000;"><strong>D&iacute;a de la Soberan&iacute;a Nacional Argentina.</strong> La batalla de la Vuelta de Obligado, en 1845, marc&oacute; un hito por el cual, cada 20 de noviembre, se conmemora y celebra el D&iacute;a de la Soberan&iacute;a Nacional. Ese d&iacute;a, soldados argentinos repelieron la invasi&oacute;n del ej&eacute;rcito anglo-franc&eacute;s, que pretend&iacute;a colonizar los territorios de la Argentina.</span></p>
                                
    
    

                                
<p><span style="color: #000000;"><strong>D&iacute;a Universal del Ni&ntilde;o.</strong> Es un d&iacute;a dedicado a todos los ni&ntilde;os y ni&ntilde;as del mundo. Es un d&iacute;a de celebraci&oacute;n por los avances conseguidos, pero sobre todo es un d&iacute;a para llamar la atenci&oacute;n sobre la situaci&oacute;n de los ni&ntilde;os m&aacute;s desfavorecidos, dar a conocer los derechos de la infancia y concienciar a las personas de la importancia de trabajar d&iacute;a a d&iacute;a por su bienestar y desarrollo, se&ntilde;ala en su web UNICEF. Naciones Unidas celebra el D&iacute;a Universal del Ni&ntilde;o el 20 de noviembre, cuando se aprob&oacute; la Declaraci&oacute;n de los Derechos del Ni&ntilde;o en 1959 .&nbsp;</span></p>
<p><span style="color: #000000;"><strong>En 1845 se produc&iacute;a el combate de la Vuelta de Obligado.&nbsp;</strong>El 20 de noviembre de 1845 se produc&iacute;a la batalla de la Vuelta de Obligado sobre el r&iacute;o Paran&aacute;, en la zona de San Pedro. Fue un enfrentamiento entre la Confederaci&oacute;n Argentina, comandada por Juan Manuel de Rosas, y una escuadra anglofrancesa que pretend&iacute;a controlar la navegaci&oacute;n de los r&iacute;os. El conflicto se desencaden&oacute; en paralelo a la tensi&oacute;n que exist&iacute;a en la Banda Oriental desde 1838 entre las dos facciones pol&iacute;ticas dominantes: los blancos, comandados por Manuel Oribe, aliado de Rosas, y los colorados, seguidores de Fructuoso Rivera, apoyados por los unitarios, el Imperio de Brasil, Inglaterra y Francia. Desde hac&iacute;a varios a&ntilde;os, los conflictos diplom&aacute;ticos con Francia e Inglaterra y Buenos Aires estaban a la orden del d&iacute;a. El primer gran conflicto contra Francia ocurri&oacute; en 1838. En ese a&ntilde;o una escuadra francesa lleg&oacute; a bloquear el puerto de Buenos Aires y todo el litoral del R&iacute;o de la Plata ocupando inclusive la Isla Mart&iacute;n Garc&iacute;a. Todos estos enfrentamientos, a los que sumana la guerra de Buenos Aires contra Montevideo y Corrientes, se produc&iacute;an, adem&aacute;s, en el contexto de la guerra civil entre unitarios y rosistas. En octubre de 1840, las negociaciones llegaban a buen puerto con la firma de una convenci&oacute;n entre la naci&oacute;n europea y el gobierno de Rosas, pero se manten&iacute;a la guerra con el Uruguay de Fructuoso Rivera. No tardar&iacute;a Rosas en recibir un ultim&aacute;tum para que pusiera fin a la guerra con Uruguay y permitiera la libre navegaci&oacute;n de los r&iacute;os. Ante la negativa, comenzaba el bloqueo anglo-franc&eacute;s. Ocurri&oacute; en noviembre de 1845. Las fuerzas enemigas se dispon&iacute;an a remontar el r&iacute;o Paran&aacute;. Rosas dispuso que se cortara el paso a las naves extranjeras y, dando cumplimiento a la orden, el 20 de dicho mes, Lucio N. Mansilla prepar&oacute; el escenario. La batalla tuvo lugar en la Vuelta de Obligado del R&iacute;o Paran&aacute;. Al intentar avanzar varios buques de guerra y mercantes europeos, las fuerzas argentinas, que hab&iacute;an tendido gruesas cadenas a lo ancho del r&iacute;o, procedieron al ataque. Aunque las bajas de las tropas nacionales fueron diez veces mayores y los agresores lograron avanzar, fue vano su intento de vender las mercader&iacute;as y recibieron nuevos embestidas r&iacute;o arriba. El saldo final fue frustrante para los europeos. Los tratados de paz reci&eacute;n se alcanzar&iacute;an en 1849 y 1850. Aquella jornada, que desde entonces se recuerda como un acto de defensa de la integridad territorial, fue declarada por Ley 20.770 de septiembre de 1974 D&iacute;a de la Soberan&iacute;a Nacional. Existieron dos cartas escritas por Jos&eacute; de San Mart&iacute;n muy poco tiempo despu&eacute;s de iniciarse el &nbsp;conflicto. En la primera, respond&iacute;a a una consulta de Federico Dickson, c&oacute;nsul general de la Confederaci&oacute;n Argentina en Londres, en donde intentaba desalentar la continuaci&oacute;n de hostilidades por parte de Gran Breta&ntilde;a y Francia; en la segunda, escrita pocos d&iacute;as m&aacute;s tarde, se dirig&iacute;a a Rosas calificando la intervenci&oacute;n de &ldquo;injust&iacute;sima agresi&oacute;n y abuso de la fuerza de la Inglaterra y Francia&rdquo; y manifiestaba su apoyo al gobernador de Buenos Aires, lamentando ya no poder ofrecer sus servicios por su deteriorado estado de salud.</span></p>
<p><span style="color: #000000;"><strong>En 1860 nac&iacute;a Jos&eacute; Figueroa Alcorta. </strong>Nacido en C&oacute;rdoba, fue un abogado y pol&iacute;tico, &uacute;nica persona en ejercer la titularidad de los tres poderes del Estado: fue vicepresidente, desde el 12 de octubre de 1904 hasta el 12 de marzo de 1906, y presidente desde esa fecha (al fallecer el entonces presidente electo Manuel Quintana) hasta el 12 de octubre de 1910 y presidente de la Corte Suprema de Justicia de la Naci&oacute;n Argentina desde el 19 de octubre de 1929 hasta su fallecimiento, el 27 de diciembre de 1931.&nbsp;</span></p>
<p><span style="color: #000000;"><strong>En 1910 fallec&iacute;a Leon Tolstoi. </strong>Lev Nikol&aacute;ievich Tolst&oacute;i, fue un novelista ruso, considerado uno de los escritores m&aacute;s importantes de la literatura mundial.​ Sus dos obras m&aacute;s famosas, Guerra y paz y Ana Kar&eacute;nina, est&aacute;n consideradas como la c&uacute;spide del realismo ruso, junto a obras de Fi&oacute;dor Dostoyevski.​</span></p>
<p><span style="color: #000000;"><strong>1951 nac&iacute;a Le&oacute;n Gieco.</strong> Ra&uacute;l Alberto Antonio Gieco, conocido popularmente como Le&oacute;n Gieco, naci&oacute; en Ca&ntilde;ada Rosqu&iacute;n, provincia de Santa Fe. M&uacute;sico y cantante popular argentino, considerado uno de los m&aacute;s importantes no s&oacute;lo del pa&iacute;s. Se caracteriza por mezclar el g&eacute;nero folcl&oacute;rico con el rock argentino y por las connotaciones sociales y pol&iacute;ticas de sus canciones. Las mismas son a favor de los derechos humanos, los campesinos y pueblos originarios, el apoyo a los discapacitados y la solidaridad con los marginados. El reconocimiento a su trayectoria se extiende mucho m&aacute;s all&aacute; de las fronteras argentinas. se presenta frente a audiencias internacionales regularmente y es, a menudo, descrito en breve como "el Bob Dylan de Argentina". Su &aacute;lbum debut, "Le&oacute;n Gieco" sali&oacute; en 1973. En 1978 present&oacute; "S&oacute;lo le pido a Dios", canci&oacute;n reconocida internacionalmente y que recorri&oacute; el mundo. Con el sello Music Hall grab&oacute; varios &aacute;lbumes a mediados de los setenta, todos ellos populares, hasta que no pudo soportar m&aacute;s la presi&oacute;n del gobierno argentino para censurarlo. Parti&oacute; al exilio, llegando a los Estados Unidos. Se reuni&oacute; all&iacute; con Gustavo Santaolalla, quien hab&iacute;a producido su &aacute;lbum debut, grabando ambos canciones para Pensar en nada (1981), un &aacute;lbum regreso triunfal que anunci&oacute; la vuelta de Gieco a la Argentina. Ha grabado m&aacute;s de 40 trabajos discogr&aacute;ficos. Entre ellos se encuentran &aacute;lbumes en vivo, colaboraciones con otros artistas, recopilaciones, versiones de sus propias canciones y de otros compositores, adem&aacute;s de haber publicado varios vol&uacute;menes de canciones in&eacute;ditas. Con m&aacute;s de cuatro d&eacute;cadas de carrera art&iacute;stica, ha editado 14 &aacute;lbumes de estudio con canciones de su autor&iacute;a. No se ha limitado a experimentar con otros estilos musicales, como la cumbia villera, la murga, el pop, el candombe, el heavy metal o el chamam&eacute;. El tema Pensar en Nada, por ejemplo, ha sido reversionado en una amplia gama de g&eacute;neros musicales. Empez&oacute; a trabajar cuando ten&iacute;a siete a&ntilde;os. Compr&oacute; una guitarra con su propio dinero, y pronto comenz&oacute; a utilizarla en los actos escolares. Form&oacute; un grupo de folclore, pero a su vez comenz&oacute; a tocar en una banda de rock, Los Moscos. El mismo pronto adquiri&oacute; cierta popularidad en los pueblos vecinos de Ca&ntilde;ada Rosqu&iacute;n. Interpretaron canciones de los Beatles, los Rolling Stones y del Spencer Davis Group, hasta que ganaron un concurso para estar en el Canal 5 de Rosario en 1965. Se recuerda que su apodo, se origin&oacute; en un episodio sucedido cuando reci&eacute;n comenzaba a dar sus primeros pasos en la m&uacute;sica. En una ocasi&oacute;n cuando preparaban los instrumentos para una prueba de sonido. junto a los integrantes del primer grupo del que form&oacute; parte al realizar la conexi&oacute;n e instalaci&oacute;n de unos aparatos de amplificaci&oacute;n, lo hizo en forma incorrecta por lo cual dicho equipo result&oacute; da&ntilde;ado y se quem&oacute;. Uno de los integrantes del grupo lo increp&oacute;: "&iquest;Qu&eacute; hac&eacute;s? &iexcl;Este s&iacute; que es rey de las bestias!" A&ntilde;os m&aacute;s tarde Gieco decidi&oacute; adoptar el sobrenombre de Le&oacute;n, el rey de las bestias. A los 18 a&ntilde;os en Buenos Aires, conoci&oacute; a Litto Nebbia y a Gustavo Santaolalla, quien le dio la oportunidad de tocar al comienzo de los espect&aacute;culos de artistas m&aacute;s reconocidos. Consigui&oacute; tocar con diferentes m&uacute;sicos, entre los que estaban, por ejemplo, David Leb&oacute;n, y en el Buenos Aires Rock Festival en 1971, 1972 y 1973. Entre sus temas, se encuentran, entre tantos, "Hombres de hierro", que se basa en las sensaciones experimentadas por &eacute;l a partir de los sucesos conocidos como "El Mendozazo", o "En el pa&iacute;s de la libertad", con el que logr&oacute; bastante reconocimiento. Con el disco "La banda de los caballos cansados", mantuvo el mismo estilo de tratar de "entender el destino de los pueblos, el porqu&eacute; de las injusticias". Entre otras presentaciones se encuentra Porsuigieco, grupo formado con Ra&uacute;l Porchetto, Charly Garc&iacute;a, Nito Mestre y Mar&iacute;a Rosa Yorio. En 1976, lanz&oacute; El fantasma de Canterville. El disco sufri&oacute; la censura de la dictadura, por lo que se vio obligado a cambiar la letra de seis canciones y eliminar otras tres. Emigr&oacute; al exterior, y a su retorno en 1981 dio un concierto en Buenos Aires acompa&ntilde;ado por su guitarra, su arm&oacute;nica, y su charango. Ese mismo a&ntilde;o comenz&oacute; una serie de conciertos independientes a lo largo de 110 mil km, durante tres a&ntilde;os. De all&iacute; surgi&oacute; De Ushuaia a La Quiaca en 1985. En ese a&ntilde;o fue a Mosc&uacute; para el Festival Mundial de la Juventud y los Estudiantes junto a Juan Carlos Baglietto y Litto Nebbia en representaci&oacute;n de Argentina. Tambi&eacute;n dio conciertos en Alemania con su amiga Mercedes Sosa, y al regresar dio otra gira por el pa&iacute;s en 1986. En 1987 volvi&oacute; a Alemania para dar siete recitales. Cuando volvi&oacute;, dio dos recitales gratuitos; uno ante 40 mil espectadores en el Monumento Nacional a la Bandera en Rosario, y otro para 35 mil en Buenos Aires. En el estadio de Boca Juniors dio un recital junto a Pablo Milan&eacute;s y Chico Buarque, y m&uacute;sicos invitados como Mercedes Sosa, Fito P&aacute;ez, Nito Mestre, Juan Carlos Baglietto y Sixto Palavecino. A fines de ese a&ntilde;o, realiz&oacute; una gira mundial que incluy&oacute; pa&iacute;ses tales como M&eacute;xico, Per&uacute;, Brasil, Suecia, Alemania y Dinamarca. En 1988 particip&oacute; del &uacute;ltimo concierto del Amnesty International tour en el estadio Monumental de River Plate, con Charly Garc&iacute;a, Peter Gabriel, Bruce Springsteen, Sting, entre otros. en 1989 el disco Semillas del coraz&oacute;n marc&oacute; su regreso a los estudios. Este nuevo trabajo tuvo la particularidad de compartir una canci&oacute;n a d&uacute;o con uno de los m&aacute;ximos &iacute;dolos de Am&eacute;rica: Sandro. En 1992, toc&oacute; con Milton Nascimento, Mercedes Sosa, Os Paralamas do Sucesso, Gilberto Gil y Rub&eacute;n Rada en la inauguraci&oacute;n del Latin American Parliament en la ciudad de San Pablo. Tambi&eacute;n lanz&oacute; Mensajes del alma. En 1994 edit&oacute; Desenchufado y en ese mismo a&ntilde;o junto con varios grupos y m&uacute;sicos chilenos, particip&oacute; en el concierto homenaje al legendario cantautor chileno V&iacute;ctor Jara, torturado y asesinado durante la dictadura de Augusto Pinochet. En 1997 apareci&oacute; el &aacute;lbum Orozco. Particip&oacute; en el recital por los 20 a&ntilde;os de las Madres de Plaza de Mayo, junto a bandas como Divididos, Las Pelotas, La Renga, Los Piojos y Attaque 77. Tambi&eacute;n en 1997, se edit&oacute; Juntos por Chiapas, disco editado en Argentina en el que participaron diversos artistas latinoamericanos como Le&oacute;n Gieco, Mercedes Sosa, Charly Garc&iacute;a (con Ser&uacute; Gir&aacute;n), Fito P&aacute;ez, Paralamas, Divididos, Caf&eacute; Tacuba, Illya Kuryaki and the Valderramas, Los Tres, Andr&eacute;s Calamaro, entre otros, con el fin de recaudar fondos destinados a las comunidades ind&iacute;genas del estado mexicano de Chiapas, y en apoyo tambi&eacute;n del EZLN. En 2001 edit&oacute; el &aacute;lbum Bandidos rurales. Editaba luego Por favor, perd&oacute;n y gracias. El primer tema "Yo Soy Juan" alude a la historia de Juan Cabandi&eacute;, nieto recuperado 77 por las Abuelas de Plaza de Mayo en 2003. Su corte de difusi&oacute;n fue El &aacute;ngel de la bicicleta, tema dedicado a Claudio Pocho Lepratti, un joven de 35 a&ntilde;os que viv&iacute;a en el barrio Ludue&ntilde;a de Rosario (provincia de Santa Fe), trabajaba en una escuelita de bajos recursos del empobrecido sur de la ciudad, colaborando con un comedor infantil. En 2001, en medio de la grav&iacute;sima situaci&oacute;n social, varios polic&iacute;as tirotearon el comedor, y Lepratti se asom&oacute; por la terraza para avisar que hab&iacute;a ni&ntilde;os en el establecimiento y fue asesinado de un balazo. Despu&eacute;s de aquel asesinato, por las calles de Rosario se ven las pintadas con una bicicleta alada. Esta situaci&oacute;n inspirar&iacute;a la canci&oacute;n. En su prol&iacute;fica carrera con un fuerte contenido social, hubo muchos m&aacute;s trabajos. En 2009, se estren&oacute; la pel&iacute;cula Mundo alas. All&iacute; debuta como director. Se trata de un documental que cuenta la historia de un grupo de artistas discapacitados, que llevan a cabo una gira junto al santafesino por distintas provincias del pa&iacute;s. Es considerado por muchos uno de los pilares del rock argentino, junto a Charly Garc&iacute;a y Luis Alberto Spinetta. Es uno de los m&aacute;ximos exponentes de la m&uacute;sica argentina, reconocido en todo el mundo.&nbsp;</span></p>
<p class="embed-responsive embed-responsive-16by9" contenteditable="false"><iframe allowfullscreen="allowfullscreen" class="embed-responsive-item" height="300" loading="lazy" src="https://www.youtube.com/embed/h0pD3eN2Ltk" width="500"></iframe></p>
<p><span style="color: #000000;"><strong>En 1975 mor&iacute;a Francisco Franco. </strong>Fue un militar y dictador espa&ntilde;ol, integrante del grupo de altos cargos de la c&uacute;pula militar que dio el golpe de Estado de 1936 contra el Gobierno democr&aacute;tico de la Segunda Rep&uacute;blica, dando lugar a la guerra civil espa&ntilde;ola. Fue investido como jefe supremo del bando sublevado el 1 de octubre de 1936, y ejerci&oacute; como caudillo de Espa&ntilde;a, jefe de Estado, desde el t&eacute;rmino del conflicto hasta su fallecimiento en 1975, y como presidente del Gobierno entre los a&ntilde;os 1938 y 1973.</span></p>
<p><span style="color: #000000;"><strong>En 2011 se celebraban las elecciones en Espa&ntilde;a, gan&aacute;ndolas el Partido Popular.</strong> Fueron las und&eacute;cimas desde la Transici&oacute;n y sirvieron para renovar los 350 esca&ntilde;os del Congreso de los Diputados y 208 de los 266 esca&ntilde;os del Senado. Dieron paso a la X Legislatura del actual per&iacute;odo democr&aacute;tico en Espa&ntilde;a. Las elecciones se celebraron cuatro meses antes de lo previsto debido a la decisi&oacute;n por parte del presidente, Jos&eacute; Luis Rodr&iacute;guez Zapatero, de efectuar un adelanto electoral. La fecha originalmente prevista era el 8 de abril de 2012. El vencedor de las elecciones fue el Partido Popular (PP), presidido y liderado por Mariano Rajoy Brey.</span></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/5879/20-de-noviembre">20 de Noviembre</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/1316/argentina">Argentina</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/5454/efemerides">Efemérides</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/5533/efemerides-de-hoy">Efemérides de hoy</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/5397/mundo">Mundo</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-710"
                             class="publi  C2"
                             data-publicidad="710"
                             data-nombre="Fábrica Militar Río Tercero Pie de Noticias"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="1000" height="200"
                                     data-url="" data-publicidad="710" data-nombre="Fábrica Militar Río Tercero Pie de Noticias" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.884f6a45b456bc3e.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-721"
                             class="publi  C6"
                             data-publicidad="721"
                             data-nombre="Raffo 60 años Noticias"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="1280" height="1279"
                                     data-url="" data-publicidad="721" data-nombre="Raffo 60 años Noticias" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.847016b216d93139.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/35834/efemerides-del-18-de-noviembre-que-paso-en-argentina-y-el-mundo">
                                                <img alt="Tragedia de Guyana1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aa91a2fd6d20d8df.547261676564696120646520477579616e61315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.aa91a2fd6d20d8df.547261676564696120646520477579616e61315f6e6f726d616c2e77656270.webp 1170w, /download/multimedia.miniatura.9aff92799a24b856.547261676564696120646520477579616e61315f6d696e6961747572612e77656270.webp 400w" height="681" src="data:," width="1170" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/35834/efemerides-del-18-de-noviembre-que-paso-en-argentina-y-el-mundo">Efemérides del 18 de noviembre: ¿qué pasó en Argentina y el Mundo?</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/35779/efemerides-del-16-de-noviembre-que-paso-en-argentina-y-el-mundo">
                                                <img alt="Primera carrera de Autos" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a8115c0b9c0199fc.5072696d6572612063617272657261206465204175746f735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a8115c0b9c0199fc.5072696d6572612063617272657261206465204175746f735f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.84036f8143230fd3.5072696d6572612063617272657261206465204175746f735f6d696e6961747572612e77656270.webp 400w" height="703" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/35779/efemerides-del-16-de-noviembre-que-paso-en-argentina-y-el-mundo">Efemérides del 16 de noviembre: ¿qué pasó en Argentina y el Mundo?</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/35811/efemerides-del-17-de-noviembre-que-paso-en-argentina-y-el-mundo">
                                                <img alt="Lola Mora" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a09a72bbf143e9e2.4c6f6c61204d6f72615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a09a72bbf143e9e2.4c6f6c61204d6f72615f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.aee574216aec041c.4c6f6c61204d6f72615f6d696e6961747572612e77656270.webp 400w" height="710" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/35811/efemerides-del-17-de-noviembre-que-paso-en-argentina-y-el-mundo">Efemérides del 17 de noviembre: ¿qué pasó en Argentina y el Mundo?</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-720"
                             class="publi  C8"
                             data-publicidad="720"
                             data-nombre="Freytes Imagen de Oro Noticia"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="1280" height="968"
                                     data-url="" data-publicidad="720" data-nombre="Freytes Imagen de Oro Noticia" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.bae4547d83a5dd85.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Recibí las noticias en tu correo</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/35877/efemerides-del-19-de-noviembre-que-paso-en-argentina-y-el-mundo">
                                            <img alt="Moris1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.831986ec27454b57.4d6f726973315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.831986ec27454b57.4d6f726973315f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.a7db25efa8fc32be.4d6f726973315f6d696e6961747572612e77656270.webp 400w" height="702" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/35877/efemerides-del-19-de-noviembre-que-paso-en-argentina-y-el-mundo">Efemérides del 19 de noviembre: ¿qué pasó en Argentina y el Mundo?</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/35838/fabrica-militar-rio-tercero-y-la-posibilidad-de-pasantias-para-integrantes-de-cr">
                                            <img alt="Creando Lazos Fábrica Militar Río Tercero1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bb723c9921cb971b.437265616e646f204c617a6f732046c3a16272696361204d696c6974617220525f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bb723c9921cb971b.437265616e646f204c617a6f732046c3a16272696361204d696c6974617220525f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.80fda1cbc027105c.437265616e646f204c617a6f732046c3a16272696361204d696c6974617220525f6d696e6961747572612e77656270.webp 400w" height="704" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/35838/fabrica-militar-rio-tercero-y-la-posibilidad-de-pasantias-para-integrantes-de-cr">Fábrica Militar Río Tercero y la posibilidad de pasantías para integrantes de &quot;Creando Lazos&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/35826/ferrer-y-brouwer-de-koning-luego-de-las-elecciones-brindaron-una-conferencia">
                                            <img alt="Brouwer Ferrer 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.810c6f3186ca0c30.42726f757765722046657272657220315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.810c6f3186ca0c30.42726f757765722046657272657220315f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.99a4dd69b92b3204.42726f757765722046657272657220315f6d696e6961747572612e77656270.webp 400w" height="704" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/35826/ferrer-y-brouwer-de-koning-luego-de-las-elecciones-brindaron-una-conferencia">Ferrer y Brouwer de Koning, luego de las elecciones, el martes brindaron una conferencia</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    
        
            
                
                    
                    <div id="publi-714"
                             class="publi  C11"
                             data-publicidad="714"
                             data-nombre="Lantena Lavadero"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="900" height="896"
                                     data-url="" data-publicidad="714" data-nombre="Lantena Lavadero" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.861b0bb5ab12cf1f.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-2"><div style="text-align: center;">
<div class="medios-widget script" id="1621978770578">
<div id="cont_41b0119fa12b429c02d562549eba4942">
<script async src="https://www.meteored.com.ar/wid_loader/41b0119fa12b429c02d562549eba4942" type="text/javascript"></script>
</div>
</div>
<br/><!-- fin cč´¸digo Promedios Ancho Adaptable x 150px --></div>
<p style="text-align: center;"></p></div>
        
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://3rionoticias.com/contacto">Contacto</a>
                                
                                    <a href="https://3rionoticias.com/historial">Historial de noticias</a>
                                
                                    <a href="https://3rionoticias.com/rss">RSS</a>
                                
                                    <a href="/contenido/28729/quienes-somos-y-como-informamos">¿Quiénes somos y cómo informamos?</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Tercer Río Noticias</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><p style="text-align: center;"><span style="font-size: 12px;">Sitio con informaciones permanentemente actualizadas de R&iacute;o Tercero y una amplia zona de C&oacute;rdoba.</span></p>
<p style="text-align: center;"><span style="font-size: 12px;"><span style="text-decoration: underline;"><strong>Editor Responsable:</strong></span>&nbsp;Fabi&aacute;n Menichetti (Locutor H.P 7724 - Periodista)&nbsp;<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3e585f5c575f5058535b50575d565b4a4a577e59535f5752105d5153">[email&#160;protected]</a></span></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3571537733</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Ciudad de Río Tercero</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#95fcfbf3fad5a6e7fcfafbfae1fcf6fcf4e6bbf6faf8"><span class="__cf_email__" data-cfemail="cfa6a1a9a08ffcbda6a0a1a0bba6aca6aebce1aca0a2">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=3rionoticias.com&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=117" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId=248075565574884"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-70480923-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (localStorage.encuestas_votadas === undefined) {
                    localStorage.encuestas_votadas = JSON.stringify([]);
                }
                let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);
                let participo = encuestas_votadas.indexOf(id_encuesta) !== -1;
                if (!participo) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion":opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                        }
                        else if (result.message) {
                            mensaje.html(result.message);
                        }
                    });
                } else {
                    mensaje.html("Ya has participado de esta encuesta");
                }
                encuesta.find(".encuesta__opcion").hide(0);
                encuesta.find(".encuesta__titulo").hide(0);
                mensaje.show(0);
                $j(".popup-encuesta__close").hide(0);
                setTimeout(function() {
                    mensaje.hide(0);
                    $j(".popup-encuesta__close").click();
                }, 1500);
            });

            
        });
    </script>

        
    

        
    </body>
</html>