











<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Se cayeron globalmente Whatsapp, Facebook e Instagram</title>
        <meta name="description" content="Los servicios de Whatsapp, Facebook e Instagram se cayeron en el lunes globalmente."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="248075565574884" /> 
        <link rel="shortcut icon" href="https://3rionoticias.com/static/custom/favicon.png?t=2021-10-04+18%3A11%3A04.453462" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/default-default.css?v=117">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato|Varela+Round'); :root { --font-family-alt: 'Varela Round', sans-serif; --font-family: 'Lato', sans-serif; }</style><style>:root {--main-color: #2d87cc; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://3rionoticias.com/contenido/34742/se-cayeron-globalmente-whatsapp-facebook-e-instagram">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Tercer Río Noticias"/>
        <meta property="og:title"          content="Se cayeron globalmente Whatsapp, Facebook e Instagram" />
        <meta property="og:description"    content="Los servicios de Whatsapp, Facebook e Instagram se cayeron en el lunes globalmente."/>
        <meta property="og:url"            content="https://3rionoticias.com/contenido/34742/se-cayeron-globalmente-whatsapp-facebook-e-instagram" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://3rionoticias.com/download/multimedia.normal.ba88b9062fda9362.43656c756c61722057686174536170705f6e6f726d616c2e77656270.webp"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://3rionoticias.com/download/multimedia.normal.ba88b9062fda9362.43656c756c61722057686174536170705f6e6f726d616c2e77656270.webp" />
                    
                    
                        <meta property="og:image:width" content="1200"/>
                        <meta property="og:image:height" content="708"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-10-04T17:00-03"/>
        <meta property="article:modified_time"  content="2021-10-04T17:54-03"/>
        
            <meta property="article:section"        content="Mundo"/>
        
        <meta property="article:tag"            content="Se cayeron globalmente Whatsapp, Facebook e Instagram | Los servicios de Whatsapp, Facebook e Instagram se cayeron en el lunes globalmente."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Se cayeron globalmente Whatsapp, Facebook e Instagram" />
        <meta name="twitter:description"        content="Los servicios de Whatsapp, Facebook e Instagram se cayeron en el lunes globalmente."/>
        
            <link rel="amphtml" href="https://3rionoticias.com/amp/34742/se-cayeron-globalmente-whatsapp-facebook-e-instagram">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://3rionoticias.com/contenido/34742/se-cayeron-globalmente-whatsapp-facebook-e-instagram",
                "mainEntityOfPage": "https://3rionoticias.com/contenido/34742/se-cayeron-globalmente-whatsapp-facebook-e-instagram",
                "name": "Se cayeron globalmente Whatsapp, Facebook e Instagram",
                "headline": "Se cayeron globalmente Whatsapp, Facebook e Instagram",
                "description": "Los servicios de Whatsapp, Facebook e Instagram se cayeron en el lunes globalmente.",
                
                    "articleSection": "Mundo",
                
                "datePublished": "2021-10-04T17:00",
                "dateModified": "2021-10-04T17:54",
                "image": "https://3rionoticias.com/download/multimedia.normal.ba88b9062fda9362.43656c756c61722057686174536170705f6e6f726d616c2e77656270.webp",
                
                    "keywords": "Caída,Facebook,Instagram,Whatsapp",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Tercer Río Noticias",
                    "url": "https://3rionoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://3rionoticias.com/static/custom/logo-grande.png?t=2021-10-04+18%3A11%3A04.453462"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Tercer Río Noticias"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7834510526811662",
    enable_page_level_ads: true
  });
</script>

    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Lunes 04 de octubre</span>
                <span id="login-button"></span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://3rionoticias.com/static/custom/logo.png?t=2021-10-04+18%3A11%3A04.453462" alt="Tercer Río Noticias"/>
                

                
                    <img class="only-mobile" src="https://3rionoticias.com/static/custom/logo-movil.png?t=2021-10-04+18%3A11%3A04.453462" alt="Tercer Río Noticias"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-674"
                             class="publi  E1"
                             data-publicidad="674"
                             data-nombre="Scroll Marzo 2021"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="401" height="161"
                                     data-url="https://3rionoticias.com/contenido/137/anunciantes" data-publicidad="674" data-nombre="Scroll Marzo 2021" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.94f63534e4568ebe.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-700"
                             class="publi  E2"
                             data-publicidad="700"
                             data-nombre="Publicidad Provincia Fuego"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="1000" height="200"
                                     data-url="https://www.youtube.com/watch?v=YAnjWjTh-xE" data-publicidad="700" data-nombre="Publicidad Provincia Fuego" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.99032bf64e3f000b.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://3rionoticias.com/static/custom/favicon.png?t=2021-10-04+18%3A11%3A04.453462"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/27/rio-tercero">Río Tercero</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://3rionoticias.com/categoria/32/region" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Región  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://3rionoticias.com/categoria/64/almafuerte">Almafuerte</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/63/calamuchita">Calamuchita</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/68/colonia-almada">Colonia Almada</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/69/corralito">Corralito</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/70/despenaderos">Despeñaderos</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/66/general-fotherigham">General Fotherigham</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/71/hernando">Hernando</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/72/monte-ralo">Monte Ralo</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/65/tancacha">Tancacha</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/67/villa-ascasubi">Villa Ascasubi</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/contacto">Contacto</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/7/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://3rionoticias.com/categoria/8/sucesos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Sucesos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://3rionoticias.com/categoria/60/accidentes">Accidentes</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/73/incendios">Incendios</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/59/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/58/policiales">Policiales</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/11/provinciales">Provinciales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/74/efemerides">Efemérides</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://3rionoticias.com/categoria/13/informes">Informes</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/18/nacionales">Nacionales</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/17/entrevistas">Entrevistas</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/12/analisis">Análisis</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/19/cultura-y-espectaculos">Cultura y Espectáculos</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/29/educacion">Educación</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/20/negocios-y-empresas">Negocios y Empresas</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/40/opinion">Opinión</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/41/politica">Política</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/48/salud">Salud</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/22/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-699"
                             class="publi  C1"
                             data-publicidad="699"
                             data-nombre="Pavimento Muni Noticias"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="900" height="333"
                                     data-url="https://www.instagram.com/munirio3/" data-publicidad="699" data-nombre="Pavimento Muni Noticias" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a7fbe08fd292b05a.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-34742">

                        

                        <header>
                            <h1 class="titulo">Se cayeron globalmente Whatsapp, Facebook e Instagram</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://3rionoticias.com/categoria/56/mundo">Mundo</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">04/10/2021</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <span>Tercer Río Noticias</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Los servicios de Whatsapp, Facebook e Instagram se cayeron en el lunes globalmente.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://3rionoticias.com/contenido/34742/se-cayeron-globalmente-whatsapp-facebook-e-instagram" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://3rionoticias.com/contenido/34742/se-cayeron-globalmente-whatsapp-facebook-e-instagram&amp;text=Se%20cayeron%20globalmente%20Whatsapp%2C%20Facebook%20e%20Instagram" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Se cayeron globalmente Whatsapp, Facebook e Instagram+https://3rionoticias.com/contenido/34742/se-cayeron-globalmente-whatsapp-facebook-e-instagram" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
        
    </div>


                        
    

    
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Celular WhatSapp" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ba88b9062fda9362.43656c756c61722057686174536170705f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.ba88b9062fda9362.43656c756c61722057686174536170705f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.ba97b014244064bc.43656c756c61722057686174536170705f6d696e6961747572612e77656270.webp 400w" height="708" src="data:," width="1200" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>Caída global de Whatsapp, Facebook e Instagram</span>
                    
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><span style="color: #000000;">Los primeros reportes sobre la ca&iacute;da de Whatsapp, que es propiedad de Facebook, al igual que Instagram, se produjeron a las 12.15 del lunes. En ese momento, usuarios de diferentes lugares del mundo, comenzaron a reportar por otras v&iacute;as que no contaban con el servicio.</span></p>
                                
    
    

                                
<p><span style="color: #000000;">Seg&uacute;n el sitio especializado <a href="http://downdetector.com.ar/problemas/whatsapp/" rel="noopener" target="_blank">Downdetector</a>, los reportes sobre las ca&iacute;das de las dos redes sociales datan de la misma hora.&nbsp;Seg&uacute;n los datos de Downdetector, Whatsapp acumul&oacute; 8.567 mensajes de usuarios locales denunciando la ca&iacute;da del servicio, de los cuales el 39% notificaba problemas en el env&iacute;o de mensajes, el 32% en la aplicaci&oacute;n y el 29% en el sitio web de la red social.</span></p>
<p><span style="color: #000000;">En cuanto a Instagram, se registraron 3.763 reportes de mal funcionamiento, de los cuales 35% informaban fallas en el servicio web, el 33% mala conexi&oacute;n del servidor y el 32% problemas en la aplicaci&oacute;n.</span></p>
<p><span style="color: #000000;">Una de las cuentas oficiales de Instagram en Twitter dio cuenta de la ca&iacute;da de su servicio, y pidi&oacute; "paciencia" a sus usuarios: "Instagram y sus amigos est&aacute;n pasando por un momento un poco dif&iacute;cil en este momento, y es posible que tenga problemas para usarlos. &iexcl;Ten paciencia, estamos en eso!", poste&oacute;.</span></p>
<p><span style="color: #000000;">Facebook, por su parte, sali&oacute; a pedir discupas tambi&eacute;n por Twitter: "Somos conscientes de que algunas personas tienen problemas para acceder a nuestras aplicaciones y productos. Estamos trabajando para que todo vuelva a la normalidad lo antes posible y pedimos disculpas por cualquier inconveniente".</span></p>
<p><span style="color: #000000;"><strong>Lo qu&eacute; pudo suceder</strong></span></p>
<p><span style="color: #000000;">En dialogo con la agencia T&eacute;lam, el especialista en seguridad inform&aacute;tica Christian Borhello detall&oacute; que "generalmente son tres los problemas que pueden suceder cuando hay cortes en el servicio: ataques de denegaci&oacute;n (mucho tr&aacute;fico), un fallo interno por infraestructura o la ca&iacute;da de los DNS (Domain name service).</span></p>
<p><span style="color: #000000;">Seg&uacute;n el responsable de Segurinfo, lo m&aacute;s probable es que haya sido esta &uacute;ltima lo que da&ntilde;&oacute; temporalmente el servicio que imposibilit&oacute; a los usuarios a acceder a las aplicaciones de redes sociales.</span></p>
<p><span style="color: #000000;">"Los DNS pueden fallar o no dependiendo de la infraestructura con la que cuenta la empresa y esta relacionado de forma directa con la configuaci&oacute;n interna, que repercute en el funcionamiento del servicio", explic&oacute;.</span></p>
<p><span style="color: #000000;">Adem&aacute;s, comunic&oacute; que "no es un problema que tarda mucho en resolverse, pero que al ser en todo el mundo puede ser que se vaya arreglando por zonas".</span></p>
<p><strong><span style="color: #000000; font-size: 12px;">Fuente: T&eacute;lam</span></strong></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/5693/caida">Caída</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/5691/facebook">Facebook</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/5692/instagram">Instagram</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/5690/whatsapp">Whatsapp</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-710"
                             class="publi  C2"
                             data-publicidad="710"
                             data-nombre="Fábrica Militar Río Tercero Pie de Noticias"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="1000" height="200"
                                     data-url="" data-publicidad="710" data-nombre="Fábrica Militar Río Tercero Pie de Noticias" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.884f6a45b456bc3e.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-683"
                             class="publi  not-movil C6"
                             data-publicidad="683"
                             data-nombre="Raffo 2021"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="700" height="250"
                                     data-url="http://www.raffoseguros.com.ar" data-publicidad="683" data-nombre="Raffo 2021" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9c2dbad107a7cc14.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
                
                    
                    <div id="publi-684"
                             class="publi  not-desktop C6"
                             data-publicidad="684"
                             data-nombre="Raffo 2021 a"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="900" height="900"
                                     data-url="http://www.raffoseguros.com.ar" data-publicidad="684" data-nombre="Raffo 2021 a" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.998972d3894d177a.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/34646/el-mapa-para-llegar-al-nuevo-hospital-de-rio-tercero">
                                                <img alt="Hospital de Río Tercero Frente" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ad655b2548487d84.486f73706974616c2064652052c3ad6f205465726365726f204672656e74655f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.ad655b2548487d84.486f73706974616c2064652052c3ad6f205465726365726f204672656e74655f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.88c42049197b4a73.486f73706974616c2064652052c3ad6f205465726365726f204672656e74655f6d696e6961747572612e77656270.webp 400w" height="704" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/34646/el-mapa-para-llegar-al-nuevo-hospital-de-rio-tercero">El mapa para llegar al nuevo Hospital de Río Tercero</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/34653/cuantas-personas-en-cordoba-se-contagiaron-de-covid-tras-ser-vacunadas">
                                                <img alt="Vacunación en Córdoba" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ba17daf3d0b3aabd.566163756e616369c3b36e20656e2043c3b372646f62615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.ba17daf3d0b3aabd.566163756e616369c3b36e20656e2043c3b372646f62615f6e6f726d616c2e77656270.webp 1300w, /download/multimedia.miniatura.90041062d7fc3868.566163756e616369c3b36e20656e2043c3b372646f62615f6d696e6961747572612e77656270.webp 400w" height="866" src="data:," width="1300" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/34653/cuantas-personas-en-cordoba-se-contagiaron-de-covid-tras-ser-vacunadas">Cuántas personas en Córdoba se contagiaron de Covid, tras ser vacunadas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/34694/anunciaron-que-podran-recibir-la-vacuna-sinopharm-ninas-y-ninos-entre-3-y-11-ano">
                                                <img alt="Anuncio Vizzotti Vacunación Niños" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aa13a5b78ae7b833.416e756e63696f2056697a7a6f74746920566163756e616369c3b36e204e69c35f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.aa13a5b78ae7b833.416e756e63696f2056697a7a6f74746920566163756e616369c3b36e204e69c35f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.993076afc96f8100.416e756e63696f2056697a7a6f74746920566163756e616369c3b36e204e69c35f6d696e6961747572612e77656270.webp 400w" height="701" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/34694/anunciaron-que-podran-recibir-la-vacuna-sinopharm-ninas-y-ninos-entre-3-y-11-ano">Anunciaron que podrán recibir la vacuna Sinopharm, niñas y niños entre 3 y 11 años</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-636"
                             class="publi  C8"
                             data-publicidad="636"
                             data-nombre="Freytes Noticias"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="491" height="242"
                                     data-url="https://www.facebook.com/Impermeabilizaciones-Aldo-Freytes-303853793708496" data-publicidad="636" data-nombre="Freytes Noticias" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.98e6fe0b97bfb3f4.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Recibí las noticias en tu correo</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/34638/el-ministro-de-defensa-taiana-recibio-a-lopez-director-de-fm-rio-tercero-y-al-se">
                                            <img alt="López Taiana Caserio" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b24117d75b4fe322.4cc3b370657a20546169616e61204361736572696f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b24117d75b4fe322.4cc3b370657a20546169616e61204361736572696f5f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.bc2639e60cafdcc9.4cc3b370657a20546169616e61204361736572696f5f6d696e6961747572612e77656270.webp 400w" height="706" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/34638/el-ministro-de-defensa-taiana-recibio-a-lopez-director-de-fm-rio-tercero-y-al-se">El ministro de Defensa, Taiana, recibió a López, director de FM Río Tercero, y al senador Caserio</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/34708/efemerides-del-4-de-octubre-que-paso-en-argentina-y-el-mundo">
                                            <img alt="Mercedes Sosa1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.93f08f17df03cf27.4d6572636564657320536f7361315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.93f08f17df03cf27.4d6572636564657320536f7361315f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.a47054cacb04ce2f.4d6572636564657320536f7361315f6d696e6961747572612e77656270.webp 400w" height="707" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/34708/efemerides-del-4-de-octubre-que-paso-en-argentina-y-el-mundo">Efemérides del 4 de octubre: ¿qué pasó en Argentina y el Mundo?</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/34661/rio-tercero-cumplio-una-semana-el-jueves-sin-contagios-de-covid-19">
                                            <img alt="Río Tercero Centro Noche" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bfc8e8d508b0062d.52c3ad6f205465726365726f2043656e74726f204e6f6368655f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bfc8e8d508b0062d.52c3ad6f205465726365726f2043656e74726f204e6f6368655f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.845436d975f8c9dc.52c3ad6f205465726365726f2043656e74726f204e6f6368655f6d696e6961747572612e77656270.webp 400w" height="705" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/34661/rio-tercero-cumplio-una-semana-el-jueves-sin-contagios-de-covid-19">Río Tercero cumplió una semana el jueves sin contagios de Covid-19</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-2"><div style="text-align: center;">
<div class="medios-widget script" id="1621978770578">
<div id="cont_41b0119fa12b429c02d562549eba4942">
<script async src="https://www.meteored.com.ar/wid_loader/41b0119fa12b429c02d562549eba4942" type="text/javascript"></script>
</div>
</div>
<br/><!-- fin cč´¸digo Promedios Ancho Adaptable x 150px --></div>
<p style="text-align: center;"></p></div>
        
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://3rionoticias.com/contacto">Contacto</a>
                                
                                    <a href="https://3rionoticias.com/historial">Historial de noticias</a>
                                
                                    <a href="https://3rionoticias.com/rss">RSS</a>
                                
                                    <a href="/contenido/28729/quienes-somos-y-como-informamos">¿Quiénes somos y cómo informamos?</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Tercer Río Noticias</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><p style="text-align: center;"><span style="font-size: 12px;">Sitio con informaciones permanentemente actualizadas de R&iacute;o Tercero y una amplia zona de C&oacute;rdoba.</span></p>
<p style="text-align: center;"><span style="font-size: 12px;"><span style="text-decoration: underline;"><strong>Editor Responsable:</strong></span>&nbsp;Fabi&aacute;n Menichetti (Locutor H.P 7724 - Periodista)&nbsp;<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1177707378707f777c747f7872797465657851767c70787d3f727e7c">[email&#160;protected]</a></span></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3571537733</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Ciudad de Río Tercero</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#2940474f46691a5b404647465d404a40485a074a4644"><span class="__cf_email__" data-cfemail="167f7870795625647f797879627f757f77653875797b">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=3rionoticias.com&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=117" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId=248075565574884"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-70480923-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (localStorage.encuestas_votadas === undefined) {
                    localStorage.encuestas_votadas = JSON.stringify([]);
                }
                let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);
                let participo = encuestas_votadas.indexOf(id_encuesta) !== -1;
                if (!participo) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion":opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                        }
                        else if (result.message) {
                            mensaje.html(result.message);
                        }
                    });
                } else {
                    mensaje.html("Ya has participado de esta encuesta");
                }
                encuesta.find(".encuesta__opcion").hide(0);
                encuesta.find(".encuesta__titulo").hide(0);
                mensaje.show(0);
                $j(".popup-encuesta__close").hide(0);
                setTimeout(function() {
                    mensaje.hide(0);
                    $j(".popup-encuesta__close").click();
                }, 1500);
            });

            
        });
    </script>

        
    

        
    </body>
</html>