











<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Hacer navegable al Ctalamochita, algo más que un sueño</title>
        <meta name="description" content="La idea de hacer navegable al río Ctalamochita (Tercero), el curso de agua más caudaloso de Córdoba, no es nueva. Cuando aún no se había declarado la independencia, ya se analizaba esa posibilidad. En los &#x27;90, existió otro proyecto. Con el comienzo del siglo 21 se realizó un estudio de factibilidad."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="248075565574884" /> 
        <link rel="shortcut icon" href="https://3rionoticias.com/static/custom/favicon.png?t=2021-09-15+22%3A59%3A16.750012" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/default-default.css?v=117">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato|Varela+Round'); :root { --font-family-alt: 'Varela Round', sans-serif; --font-family: 'Lato', sans-serif; }</style><style>:root {--main-color: #2d87cc; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://3rionoticias.com/contenido/34254/hacer-navegable-al-ctalamochita-algo-mas-que-un-sueno">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Tercer Río Noticias"/>
        <meta property="og:title"          content="Hacer navegable al Ctalamochita, algo más que un sueño" />
        <meta property="og:description"    content="La idea de hacer navegable al río Ctalamochita (Tercero), el curso de agua más caudaloso de Córdoba, no es nueva. Cuando aún no se había declarado la independencia, ya se analizaba esa posibilidad. En los &#x27;90, existió otro proyecto. Con el comienzo del siglo 21 se realizó un estudio de factibilidad."/>
        <meta property="og:url"            content="https://3rionoticias.com/contenido/34254/hacer-navegable-al-ctalamochita-algo-mas-que-un-sueno" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://3rionoticias.com/download/multimedia.normal.8493cf30847f9fcb.52c3ad6f204374616c616d6f636869746120436f7374615f6e6f726d616c2e77656270.webp"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://3rionoticias.com/download/multimedia.normal.8493cf30847f9fcb.52c3ad6f204374616c616d6f636869746120436f7374615f6e6f726d616c2e77656270.webp" />
                    
                    
                        <meta property="og:image:width" content="1200"/>
                        <meta property="og:image:height" content="705"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-09-15T13:26-03"/>
        <meta property="article:modified_time"  content="2021-09-15T21:11-03"/>
        
            <meta property="article:section"        content="Informes"/>
        
        <meta property="article:tag"            content="Hacer navegable al Ctalamochita, algo más que un sueño | La idea de hacer navegable al río Ctalamochita (Tercero), el curso de agua más caudaloso de Córdoba, no es nueva. Cuando aún no se había declarado la independencia, ya se analizaba esa posibilidad. En los &#x27;90, existió otro proyecto. Con el comienzo del siglo 21 se realizó un estudio de factibilidad."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Hacer navegable al Ctalamochita, algo más que un sueño" />
        <meta name="twitter:description"        content="La idea de hacer navegable al río Ctalamochita (Tercero), el curso de agua más caudaloso de Córdoba, no es nueva. Cuando aún no se había declarado la independencia, ya se analizaba esa posibilidad. En los &#x27;90, existió otro proyecto. Con el comienzo del siglo 21 se realizó un estudio de factibilidad."/>
        
            <link rel="amphtml" href="https://3rionoticias.com/amp/34254/hacer-navegable-al-ctalamochita-algo-mas-que-un-sueno">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://3rionoticias.com/contenido/34254/hacer-navegable-al-ctalamochita-algo-mas-que-un-sueno",
                "mainEntityOfPage": "https://3rionoticias.com/contenido/34254/hacer-navegable-al-ctalamochita-algo-mas-que-un-sueno",
                "name": "Hacer navegable al Ctalamochita, algo más que un sueño",
                "headline": "Hacer navegable al Ctalamochita, algo más que un sueño",
                "description": "La idea de hacer navegable al río Ctalamochita (Tercero), el curso de agua más caudaloso de Córdoba, no es nueva. Cuando aún no se había declarado la independencia, ya se analizaba esa posibilidad. En los &#x27;90, existió otro proyecto. Con el comienzo del siglo 21 se realizó un estudio de factibilidad.",
                
                    "articleSection": "Informes",
                
                "datePublished": "2021-09-15T13:26",
                "dateModified": "2021-09-15T21:11",
                "image": "https://3rionoticias.com/download/multimedia.normal.8493cf30847f9fcb.52c3ad6f204374616c616d6f636869746120436f7374615f6e6f726d616c2e77656270.webp",
                
                    "keywords": "Hugo Taravella,Navegable,Proyecto,Río Ctalamochita,Río Tercero",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Tercer Río Noticias",
                    "url": "https://3rionoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://3rionoticias.com/static/custom/logo-grande.png?t=2021-09-15+22%3A59%3A16.750012"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Fabián Menichetti",
                        "url": "/usuario/3/fabian-menichetti"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7834510526811662",
    enable_page_level_ads: true
  });
</script>

    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Miércoles 15 de septiembre</span>
                <span id="login-button"></span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://3rionoticias.com/static/custom/logo.png?t=2021-09-15+22%3A59%3A16.750012" alt="Tercer Río Noticias"/>
                

                
                    <img class="only-mobile" src="https://3rionoticias.com/static/custom/logo-movil.png?t=2021-09-15+22%3A59%3A16.750012" alt="Tercer Río Noticias"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-674"
                             class="publi  E1"
                             data-publicidad="674"
                             data-nombre="Scroll Marzo 2021"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="401" height="161"
                                     data-url="https://3rionoticias.com/contenido/137/anunciantes" data-publicidad="674" data-nombre="Scroll Marzo 2021" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.94f63534e4568ebe.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-700"
                             class="publi  E2"
                             data-publicidad="700"
                             data-nombre="Publicidad Provincia Fuego"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="1000" height="200"
                                     data-url="https://www.youtube.com/watch?v=YAnjWjTh-xE" data-publicidad="700" data-nombre="Publicidad Provincia Fuego" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.99032bf64e3f000b.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://3rionoticias.com/static/custom/favicon.png?t=2021-09-15+22%3A59%3A16.750012"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/27/rio-tercero">Río Tercero</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://3rionoticias.com/categoria/32/region" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Región  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://3rionoticias.com/categoria/64/almafuerte">Almafuerte</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/63/calamuchita">Calamuchita</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/68/colonia-almada">Colonia Almada</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/69/corralito">Corralito</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/70/despenaderos">Despeñaderos</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/66/general-fotherigham">General Fotherigham</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/71/hernando">Hernando</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/72/monte-ralo">Monte Ralo</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/65/tancacha">Tancacha</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/67/villa-ascasubi">Villa Ascasubi</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/contacto">Contacto</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/7/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://3rionoticias.com/categoria/8/sucesos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Sucesos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://3rionoticias.com/categoria/60/accidentes">Accidentes</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/73/incendios">Incendios</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/59/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/58/policiales">Policiales</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/11/provinciales">Provinciales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/74/efemerides">Efemérides</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://3rionoticias.com/categoria/13/informes">Informes</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/18/nacionales">Nacionales</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/17/entrevistas">Entrevistas</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/12/analisis">Análisis</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/19/cultura-y-espectaculos">Cultura y Espectáculos</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/29/educacion">Educación</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/20/negocios-y-empresas">Negocios y Empresas</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/40/opinion">Opinión</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/41/politica">Política</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/48/salud">Salud</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/22/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-699"
                             class="publi  C1"
                             data-publicidad="699"
                             data-nombre="Pavimento Muni Noticias"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="900" height="333"
                                     data-url="https://www.instagram.com/munirio3/" data-publicidad="699" data-nombre="Pavimento Muni Noticias" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9829d94d0ddf1897.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-34254">

                        

                        <header>
                            <h1 class="titulo">Hacer navegable al Ctalamochita, algo más que un sueño</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://3rionoticias.com/categoria/13/informes">Informes</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">15/09/2021</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/3/fabian-menichetti"><span>Fabián Menichetti</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">La idea de hacer navegable al río Ctalamochita (Tercero), el curso de agua más caudaloso de Córdoba, no es nueva. Cuando aún no se había declarado la independencia, ya se analizaba esa posibilidad. En los &#x27;90, existió otro proyecto. Con el comienzo del siglo 21 se realizó un estudio de factibilidad.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://3rionoticias.com/contenido/34254/hacer-navegable-al-ctalamochita-algo-mas-que-un-sueno" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://3rionoticias.com/contenido/34254/hacer-navegable-al-ctalamochita-algo-mas-que-un-sueno&amp;text=Hacer%20navegable%20al%20Ctalamochita%2C%20algo%20m%C3%A1s%20que%20un%20sue%C3%B1o" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Hacer navegable al Ctalamochita, algo más que un sueño+https://3rionoticias.com/contenido/34254/hacer-navegable-al-ctalamochita-algo-mas-que-un-sueno" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
        
    </div>


                        
    

    
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Río Ctalamochita Costa" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8493cf30847f9fcb.52c3ad6f204374616c616d6f636869746120436f7374615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8493cf30847f9fcb.52c3ad6f204374616c616d6f636869746120436f7374615f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.b82ef6a1f9568ba6.52c3ad6f204374616c616d6f636869746120436f7374615f6d696e6961747572612e77656270.webp 400w" height="705" src="data:," width="1200" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>Hacer navegable el río Ctalamochita, siempre mucho más que un sueño</span>
                    
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><span style="color: #000000;">Mucho se ha hablado en estos &uacute;ltimos meses de la hidrov&iacute;a del Paran&aacute;. Con ello, no deja de ser interesante rescatar los viejos proyectos, tendientes a convertir en navegable al r&iacute;o m&aacute;s caudaloso de la provincia de C&oacute;rdoba, para sacar por v&iacute;a fluvial la producci&oacute;n no s&oacute;lo del centro del pa&iacute;s, sino tambi&eacute;n la de Cuyo. El r&iacute;o Ctalamochita (Tercero), nace en las sierras de Calamuchita, y surca de oeste a este la geograf&iacute;a argentina, transform&aacute;ndose en el Carcara&ntilde;&aacute;, con salida al Paran&aacute; y luego al Atl&aacute;ntico.</span></p>
                                
    
    

                                
<p><span style="color: #000000;">Por m&aacute;s que a muchas personas les resulte impensado el convertir al principal curso de agua cordob&eacute;s en una v&iacute;a navegable, varios han sido los proyectos que se plantearon con ese objetivo. Y no son nuevos. Desde el desconocimiento, se puede se&ntilde;alar que inclusive esa obra ser&iacute;a a&uacute;n m&aacute;s factible que otras, planteadas en su momento, como unir con un canal a los r&iacute;os cordobeses, la que s&iacute; ser&iacute;a una idea fara&oacute;nica y casi ut&oacute;pica.</span></p>
<p><span style="color: #000000;">En 2017, la entonces gesti&oacute;n Nacional, firmaba un acta acuerdo con Holanda para realizar el estudio de factibilidad de una hidrov&iacute;a. La misma, comprend&iacute;a un &aacute;rea delimitada por los r&iacute;os Tercero y Carcara&ntilde;&aacute; en el norte, el R&iacute;o Salado de la provincia de Buenos Aires en el sur y el r&iacute;o Paran&aacute; al este. El objetivo: sacar la producci&oacute;n por el puerto de Bah&iacute;a Blanca. Hacer navegable al Ctalamochita (Tercero), se indica, ser&iacute;a menos costoso y realizable.</span></p>
<p><span style="color: #000000;">En su momento, hasta un diputado cordob&eacute;s plante&oacute; convertir en navegable al r&iacute;o Suqu&iacute;a (Primero). El costo era enorme. El Suqu&iacute;a no tiene salida al Atl&aacute;ntico, sino que llega a la Laguna de Mar Chiquita. No es una novedad: el centralismo, no s&oacute;lo est&aacute; en el puerto de Buenos Aires, sino tambi&eacute;n en algunas grandes capitales de provincias, sin puertos.</span></p>
<p><span style="color: #000000;"><strong>El primer estudio</strong></span></p>
<p><span style="color: #000000;">Cuando la Argentina no era tal, sino una colonia de Espa&ntilde;a, se estudi&oacute; la alternativa de hacer navegable al tercer r&iacute;o de C&oacute;rdoba. Aquella idea qued&oacute; reflejada en un libro que llev&oacute; por t&iacute;tulo: <strong>"Memoria sobre la Navegaci&oacute;n del Tercero y otros r&iacute;os que confluyen al Paran&aacute;".</strong> Dicho texto fue escrito en 1836 por Pedro Garc&iacute;a.&nbsp;&nbsp;</span></p>
<p><span style="color: #000000;">Pedro de &Aacute;ngelis, prologaba el libro, se&ntilde;alando que luego del desborde de r&iacute;os, se hab&iacute;a pensado en hacer navegable al Tercero: <em>proyecto antiguo pero olvidado (...) En 1810, el Consulado de Buenos Aires, con la llegada del Dean Gregorio Funes, retom&oacute; aquella iniciativa, que hab&iacute;a quedado postergada luego de las primeras invasiones inglesas. En aquel libro se citaba que las provincias de Cuyo y C&oacute;rdoba har&aacute;n sus exportaciones de frutos navegando el Tercero (...) Este r&iacute;o se ha reconocido y navegado en peque&ntilde;os buques, desde el Paran&aacute; hasta el paso que llaman de Ferreyra (cercano a la actual Villa Mar&iacute;a). </em></span></p>
<p><span style="color: #000000;">Se recordaba en aquel escrito que para lograrlo, se hab&iacute;a realizado un estudio en donde se establec&iacute;a que<em> solo restaba allanar el cauce en algunos parajes, y limpiar el resto de puntas salientes, raigones y &aacute;rboles, que en algunas partes se cruzan; a fin de que los buques planos que han de hacer esta navegaci&oacute;n puedan desplegar libremente sus velas. &nbsp;</em>Sin los diques, el Ctalamochita, era mucho m&aacute;s caudaloso.</span></p>
<p style="text-align: center;"><span style="color: #000000;"><img alt="Memoria Navegaci&oacute;n" class="img-responsive lazyload" data-src="http://3rionoticias.com/download/multimedia.normal.99dcf37314895a23.4d656d6f726961204e61766567616369c3b36e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.99dcf37314895a23.4d656d6f726961204e61766567616369c3b36e5f6e6f726d616c2e6a7067.jpg 515w, /download/multimedia.miniatura.af08df3c9bfcdcbb.4d656d6f726961204e61766567616369c3b36e5f6d696e6961747572612e6a7067.jpg 320w" height="914" src="data:," width="973"/></span></p>
<p><span style="color: #000000;"><strong>Otro proyecto demasiado ambicioso</strong></span></p>
<p><span style="color: #000000;">M&aacute;s tarde, el diputado Trist&aacute;n Almada, en el ep&iacute;logo del siglo 19, due&ntilde;o de los campos en donde se fund&oacute; Colonia Almada, fue el gestor del denominado "Canal Huergo". As&iacute; se llam&oacute; por el ingeniero Luis Huergo, que elabor&oacute; el proyecto. </span></p>
<p><span style="color: #000000;">Ingres&oacute; al Congreso de la Naci&oacute;n la iniciativa: construir un canal que uniera a los r&iacute;os cordobeses, con puertos en diferentes ciudades. El presupuesto de entonces: 5.000.000 de pesos oro. Nunca tuvo curso.&nbsp;</span></p>
<p><span style="color: #000000;"><strong>Un proyecto m&aacute;s cercano a la realidad</strong></span></p>
<p><span style="color: #000000;">El proyecto m&aacute;s conocido en el centro de la provincia de C&oacute;rdoba, fue denominado "<strong>Rialco". </strong>Lo elabor&oacute; el arquitecto riotercerense, Hugo Taravella. El profesional, que ocup&oacute; cargos p&uacute;blicos en la ciudad, hab&iacute;a estudiado palmo a palmo el cauce del Ctalamochita, llegando a una conclusi&oacute;n: el r&iacute;o, mediante un sistema de esclusas, pod&iacute;a hacerse navegable para barcazas de peque&ntilde;o calado y el costo era menor que construir una autopista.</span></p>
<p><span style="color: #000000;">Preve&iacute;a puertos interiores, uno de ellos cerca de R&iacute;o Tercero; terminales; microembalses; puentes alternativos para sortear balnearios; y hasta usinas generadoras de energ&iacute;a.</span></p>
<p><span style="color: #000000;">Taravella, debe recordarse, casi en soledad, apenas con un grupo de personas que lo acompa&ntilde;aban, con su carpeta, en donde llevaba los estudios que hab&iacute;a elaborado, recorr&iacute;a pasillos oficiales y de inversionistas privados, en ocasiones, ante la risa socarrona de quienes consideraban a su proyecto como "fara&oacute;nico". Muchas puertas se cerraron.&nbsp;</span></p>
<p><span style="color: #000000;">Estaba convencido de algo: deb&iacute;a ser un proyecto nacional. Sosten&iacute;a que era perfectamente posible llevarlo a la pr&aacute;ctica. No solamente hab&iacute;a planteado a "Rialco" con fines de extracci&oacute;n de la producci&oacute;n, sino tambi&eacute;n para ser utilizado para la recreaci&oacute;n en los lugares en donde se construir&iacute;an los diques. Estimaba, en su estudio, que con barcazas menores, el viaje entre R&iacute;o Tercero y Rosario, pod&iacute;a demandar entre 18 y 20 horas.&nbsp;</span></p>
<p><span style="color: #000000;">Era 1999, &eacute;poca de un peso igual a un dolar. La inversi&oacute;n que estimaba, ascend&iacute;a a los 300 millones. Sobre el tema, su respuesta era recurrente: "una autopista podr&iacute;a costar m&aacute;s".&nbsp;</span></p>
<p><span style="color: #000000;">Fallec&iacute;a en 2002, con su sue&ntilde;o y proyecto esperando convertirse en realidad. Ten&iacute;a 73 a&ntilde;os. Hab&iacute;a entablado los primeros di&aacute;logos con algunos grupos inversores y hasta se hab&iacute;a iniciado la conformaci&oacute;n de una fundaci&oacute;n para apoyar dicha iniciativa. El proyecto<strong> "Rialco"</strong> que contemplaba puertos y terminales a lo largo de la hidrov&iacute;a, no solo preve&iacute;a una salida al Atl&aacute;ntico por el Paran&aacute;, sino la conexi&oacute;n con la cuenca del Amazonas. &nbsp;</span></p>
<p><span style="color: #000000;">Tras su fallecimiento, con el t&iacute;tulo<strong> "No era un so&ntilde;ador de novela"</strong>, se public&oacute;:<em> (...) a fines de los a&ntilde;os &rsquo;70 lider&oacute; un grupo que fue, hasta hoy, el &uacute;nico que gener&oacute; un proyecto de planificaci&oacute;n urban&iacute;stica para R&iacute;o Tercero. Entre 1979 y 1983 ocup&oacute; la Direcci&oacute;n de Planeamiento de la Municipalidad. (...) Apelando a su prestigio personal, la pol&iacute;tica lo convoc&oacute; para ser secretario de Desarrollo Urbano municipal entre 1995 y 1999 y desde ese a&ntilde;o concejal por la entonces gobernante Uni&oacute;n por C&oacute;rdoba. En mayo de 2002, a los 73 a&ntilde;os, Taravella falleci&oacute; en esta ciudad. que hab&iacute;a ayudado a dise&ntilde;ar y construir. Desde entonces, la sala de sesiones del Concejo Deliberante local lleva su nombre.</em></span></p>
<p><span style="color: #000000;"><strong>Un estudio en el a&ntilde;o 2013</strong></span></p>
<p><span style="color: #000000;">Un estudio de la Universidad Nacional de Rosario en 2013, analiz&oacute; la factibilidad de hacer navegable el r&iacute;o con dos posibilidades: la primera, entre Puerto Gaboto (Santa Fe) y R&iacute;o Tercero; la segunda, contemplando la &uacute;ltima parte del Ctalamochita y el Carcara&ntilde;&aacute;, formado por el Tercero, que aporta el mayor caudal, y el Cuarto, luego Saladillo.</span></p>
<p><span style="color: #000000;">Preve&iacute;a una extensi&oacute;n de 598 kil&oacute;metros, divididos en los siguientes tramos: Puerto Gaboto-Cruz Alta; Cruz Alta-Bell Ville; Bell Ville-Villa Mar&iacute;a; Villa Mar&iacute;a-R&iacute;o Tercero.&nbsp;</span></p>
<p><span style="color: #000000;">A diferencia del proyecto de Taravella, que preve&iacute;a la utilizaci&oacute;n de barcazas peque&ntilde;as, que pudieran pasar inclusive bajo los puentes m&aacute;s elevados, planteaba la ejecuci&oacute;n de 22 nuevas estructuras viales, adem&aacute;s de reemplazar a otros 29 puentes.</span></p>
<p><span style="color: #000000;">Aquel estudio de prefactibilidad, elaborado a instancias de legisladores santafesinos, consideraba aspectos morfol&oacute;gicos del r&iacute;o y dos escenarios posibles para la navegaci&oacute;n en la hidrov&iacute;a de <em>convoyes</em> con barcazas. En uno de ellos se planteaba la posibilidad, en principio, de cuatro puertos, en cercan&iacute;as de R&iacute;o Tercero, Villa Mar&iacute;a, Bell Ville y Cruz Alta. En el otro, se planteaba excluir el tramo R&iacute;o Tercero-Villa Mar&iacute;a, considerando la factibilidad econ&oacute;mica y t&eacute;cnica m&aacute;s viable, aunque se suger&iacute;a continuar con los estudios.&nbsp;</span></p>
<p style="text-align: center;"><span style="color: #000000;"><img alt="Mapa Puerto" class="img-responsive lazyload" data-alto-grande="663" data-ancho-grande="1171" data-src="http://3rionoticias.com/download/multimedia.normal.8893f6178f7dc505.4d6170612050756572746f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8893f6178f7dc505.4d6170612050756572746f5f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.grande.9521fafdce3a482c.4d6170612050756572746f5f6772616e64652e6a7067.jpg 1171w, /download/multimedia.miniatura.832a3bae31292eaf.4d6170612050756572746f5f6d696e6961747572612e6a7067.jpg 400w" height="509" src="data:," width="900"/></span></p>
<p><span style="color: #000000;"><strong>Lo realizable</strong></span></p>
<p><span style="color: #000000;">La noticia sobre un estudio, en el a&ntilde;o 2017, a cargo de una empresa holandesa, para analizar la posibilidad de construir una hidrov&iacute;a, como est&aacute; se&ntilde;alado, no es algo nuevo ni mucho menos, ya sea haciendo navegable al Ctalamochita o por otro sector de la geograf&iacute;a provincial, e inclusive, siendo m&aacute;s factible por el tercer r&iacute;o de la geograf&iacute;a cordobesa.</span></p>
<p><span style="color: #000000;">Lo hizo, en el caso del r&iacute;o m&aacute;s caudaloso de C&oacute;rdoba, Taravella; y, en cierta forma, a lo que plante&oacute;, con un proyecto no tan ambicioso, que contemplaba la navegaci&oacute;n de barcazas de peque&ntilde;o calado, lo valid&oacute;, algunos a&ntilde;os despu&eacute;s, la Universidad Nacional de Rosario.&nbsp;</span></p>
<p><span style="color: #000000;">Aquel arquitecto, no s&oacute;lo realiz&oacute; un estudio de factibilidad, sino que elabor&oacute; un proyecto. Estuvieron quienes, como est&aacute; se&ntilde;alado, lo tomaron como una iniciativa fara&oacute;nica, una "utop&iacute;a", desplegando una sonrisa ir&oacute;nica. Sin embargo, tal lo se&ntilde;alado, en 2013, se analiz&oacute; la posibilidad de hacer navegable al Ctalamochita (Tercero), y en 2017, se retom&oacute; un proyecto que inclusive era mucho m&aacute;s irrealizable que el del riotercerense.</span></p>
<p><span style="color: #000000;">Considerando los antecedentes m&aacute;s lejanos, y los m&aacute;s cercanos, quienes tomaron en sorna su idea, puede que ya hayan dejado su escepticismo risue&ntilde;o para otro momento.</span></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/5587/hugo-taravella">Hugo Taravella</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/5588/navegable">Navegable</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/1082/proyecto">Proyecto</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/896/rio-ctalamochita">Río Ctalamochita</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/22/rio-tercero">Río Tercero</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.937a15e78e5a1070.46616269c3a16e2050657266696c2e6a7067.jpg');">
            <a href="/usuario/3/fabian-menichetti"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/3/fabian-menichetti">Fabián Menichetti</a>
            </h2>

            <div class="descripcion">Locutor M.P 7724 - Periodista - Editor Tercer Río Noticias. Director periodístico Mestiza Rock - Autor de los libros: Noviembre (1997) y Esquirlas de Noviembre (2011)</div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/fabian.menichetti" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/FabMenichetti" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                
                    
                
                    
                        <a href="https://www.linkedin.com/in/fabian-menichetti-b7b68b7a/" title="Linkedin" target="_blank"><i class="fa fa-fw fa-linkedin"></i></a>
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-710"
                             class="publi  C2"
                             data-publicidad="710"
                             data-nombre="Fábrica Militar Río Tercero Pie de Noticias"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="1000" height="200"
                                     data-url="" data-publicidad="710" data-nombre="Fábrica Militar Río Tercero Pie de Noticias" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.884f6a45b456bc3e.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-683"
                             class="publi  not-movil C6"
                             data-publicidad="683"
                             data-nombre="Raffo 2021"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="700" height="250"
                                     data-url="http://www.raffoseguros.com.ar" data-publicidad="683" data-nombre="Raffo 2021" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9c2dbad107a7cc14.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
                
                    
                    <div id="publi-684"
                             class="publi  not-desktop C6"
                             data-publicidad="684"
                             data-nombre="Raffo 2021 a"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="900" height="900"
                                     data-url="http://www.raffoseguros.com.ar" data-publicidad="684" data-nombre="Raffo 2021 a" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.998972d3894d177a.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/34171/elecciones-paso-cambiando-juntos-se-impuso-en-rio-tercero">
                                                <img alt="Juez de Loreado" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bce7097581a1db17.4a75657a206465204c6f726561646f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bce7097581a1db17.4a75657a206465204c6f726561646f5f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.b78febe4317be62d.4a75657a206465204c6f726561646f5f6d696e6961747572612e77656270.webp 400w" height="704" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/34171/elecciones-paso-cambiando-juntos-se-impuso-en-rio-tercero">Elecciones PASO: Cambiando Juntos, se impuso en Río Tercero</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/34232/rio-tercero-vacunan-con-segunda-dosis-sin-notificacion-con-astrazeneca-y-sinopha">
                                                <img alt="Vacunación Covid Río Tercero Polideportivo1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.80077fed476a3c4d.566163756e616369c3b36e20436f7669642052c3ad6f205465726365726f20505f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.80077fed476a3c4d.566163756e616369c3b36e20436f7669642052c3ad6f205465726365726f20505f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.920fceb29d35d475.566163756e616369c3b36e20436f7669642052c3ad6f205465726365726f20505f6d696e6961747572612e77656270.webp 400w" height="710" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/34232/rio-tercero-vacunan-con-segunda-dosis-sin-notificacion-con-astrazeneca-y-sinopha">Río Tercero: vacunan con segunda dosis sin notificación con AstraZeneca y Sinopharm</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/34236/cambiando-juntos-que-gano-la-interna-de-jxc-brindo-una-conferencia-en-rio-tercer">
                                                <img alt="Conferencia Cambiando Juntos 14092021" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b743cab9a1323bbf.436f6e666572656e6369612043616d6269616e646f204a756e746f73203134305f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b743cab9a1323bbf.436f6e666572656e6369612043616d6269616e646f204a756e746f73203134305f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.b01780f7a0d69023.436f6e666572656e6369612043616d6269616e646f204a756e746f73203134305f6d696e6961747572612e77656270.webp 400w" height="664" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/34236/cambiando-juntos-que-gano-la-interna-de-jxc-brindo-una-conferencia-en-rio-tercer">Cambiando Juntos, que ganó la interna de JxC, brindó una conferencia en Río Tercero</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-636"
                             class="publi  C8"
                             data-publicidad="636"
                             data-nombre="Freytes Noticias"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="491" height="242"
                                     data-url="https://www.facebook.com/Impermeabilizaciones-Aldo-Freytes-303853793708496" data-publicidad="636" data-nombre="Freytes Noticias" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.98e6fe0b97bfb3f4.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Recibí las noticias en tu correo</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/34160/rio-tercero-el-intendente-ferrer-pidio-que-se-agilice-el-comicio">
                                            <img alt="Ferrer votando en las PASO" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bcb9eedc08990717.46657272657220766f74616e646f20656e206c6173205041534f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bcb9eedc08990717.46657272657220766f74616e646f20656e206c6173205041534f5f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.9ccff66e9d80d711.46657272657220766f74616e646f20656e206c6173205041534f5f6d696e6961747572612e77656270.webp 400w" height="704" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/34160/rio-tercero-el-intendente-ferrer-pidio-que-se-agilice-el-comicio">Río Tercero: el intendente Ferrer pidió que se agilice el comicio</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/34220/rio-tercero-bajan-los-casos-activos-de-covid-19-y-no-hay-personas-internadas">
                                            <img alt="Río Tercero Centro Aérea" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bab5a5e3fb5c6c4b.52c3ad6f205465726365726f2043656e74726f2041c3a97265615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bab5a5e3fb5c6c4b.52c3ad6f205465726365726f2043656e74726f2041c3a97265615f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.b7f3a2752485f460.52c3ad6f205465726365726f2043656e74726f2041c3a97265615f6d696e6961747572612e77656270.webp 400w" height="715" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/34220/rio-tercero-bajan-los-casos-activos-de-covid-19-y-no-hay-personas-internadas">Río Tercero: bajan los &quot;casos activos&quot; de Covid-19 y no hay personas internadas</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/34161/votaron-riotercerenses-que-estan-en-las-listas-para-las-paso">
                                            <img alt="Precandidatos Río Tercero" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a2a3e1dcd7b82e86.50726563616e64696461746f732052c3ad6f205465726365726f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a2a3e1dcd7b82e86.50726563616e64696461746f732052c3ad6f205465726365726f5f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.bdbf3d9c86fb6a05.50726563616e64696461746f732052c3ad6f205465726365726f5f6d696e6961747572612e77656270.webp 400w" height="676" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/34161/votaron-riotercerenses-que-estan-en-las-listas-para-las-paso">Votaron riotercerenses que están en las listas para las PASO</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-2"><div style="text-align: center;">
<div class="medios-widget script" id="1621978770578">
<div id="cont_41b0119fa12b429c02d562549eba4942">
<script async src="https://www.meteored.com.ar/wid_loader/41b0119fa12b429c02d562549eba4942" type="text/javascript"></script>
</div>
</div>
<br/><!-- fin cč´¸digo Promedios Ancho Adaptable x 150px --></div>
<p style="text-align: center;"></p></div>
        
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://3rionoticias.com/contacto">Contacto</a>
                                
                                    <a href="https://3rionoticias.com/historial">Historial de noticias</a>
                                
                                    <a href="https://3rionoticias.com/rss">RSS</a>
                                
                                    <a href="/contenido/28729/quienes-somos-y-como-informamos">¿Quiénes somos y cómo informamos?</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Tercer Río Noticias</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><p style="text-align: center;"><span style="font-size: 12px;">Sitio con informaciones permanentemente actualizadas de R&iacute;o Tercero y una amplia zona de C&oacute;rdoba.</span></p>
<p style="text-align: center;"><span style="font-size: 12px;"><span style="text-decoration: underline;"><strong>Editor Responsable:</strong></span>&nbsp;Fabi&aacute;n Menichetti (Locutor H.P 7724 - Periodista)&nbsp;<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="375156555e5659515a52595e545f5243435e77505a565e5b1954585a">[email&#160;protected]</a></span></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3571537733</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Ciudad de Río Tercero</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#c2abaca4ad82f1b0abadacadb6aba1aba3b1eca1adaf"><span class="__cf_email__" data-cfemail="2d44434b426d1e5f4442434259444e444c5e034e4240">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=3rionoticias.com&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=117" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId=248075565574884"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-70480923-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (localStorage.encuestas_votadas === undefined) {
                    localStorage.encuestas_votadas = JSON.stringify([]);
                }
                let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);
                let participo = encuestas_votadas.indexOf(id_encuesta) !== -1;
                if (!participo) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion":opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                        }
                        else if (result.message) {
                            mensaje.html(result.message);
                        }
                    });
                } else {
                    mensaje.html("Ya has participado de esta encuesta");
                }
                encuesta.find(".encuesta__opcion").hide(0);
                encuesta.find(".encuesta__titulo").hide(0);
                mensaje.show(0);
                $j(".popup-encuesta__close").hide(0);
                setTimeout(function() {
                    mensaje.hide(0);
                    $j(".popup-encuesta__close").click();
                }, 1500);
            });

            
        });
    </script>

        
    

        
    </body>
</html>