










<!DOCTYPE html>
<html lang="es">
    <head>
        <title>En Video, la inauguración del nuevo Hospital Provincial de Río Tercero</title>
        <meta name="description" content="Con la presencia del gobernador, Juan Schiaretti, queda inaugurado el nuevo Hospital Provincial Juan Bautista Bustos de Río Tercero. El video del acto."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="248075565574884" /> 
        <link rel="shortcut icon" href="https://3rionoticias.com/static/custom/favicon.png?t=2021-08-10+19%3A06%3A56.646786" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/default-default.css?v=116">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato|Varela+Round'); :root { --font-family-alt: 'Varela Round', sans-serif; --font-family: 'Lato', sans-serif; }</style><style>:root {--main-color: #2d87cc; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://3rionoticias.com/contenido/33127/en-video-la-inauguracion-del-nuevo-hospital-provincial-de-rio-tercero">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Tercer Río Noticias"/>
        <meta property="og:title"          content="En Video, la inauguración del nuevo Hospital Provincial de Río Tercero" />
        <meta property="og:description"    content="Con la presencia del gobernador, Juan Schiaretti, queda inaugurado el nuevo Hospital Provincial Juan Bautista Bustos de Río Tercero. El video del acto."/>
        <meta property="og:url"            content="https://3rionoticias.com/contenido/33127/en-video-la-inauguracion-del-nuevo-hospital-provincial-de-rio-tercero" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://3rionoticias.com/download/multimedia.normal.b8676730a2874240.496e75677572616369c3b36e20486f73706974616c2052c3ad6f2054657263655f6e6f726d616c2e77656270.webp"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://3rionoticias.com/download/multimedia.normal.b8676730a2874240.496e75677572616369c3b36e20486f73706974616c2052c3ad6f2054657263655f6e6f726d616c2e77656270.webp" />
                    
                    
                        <meta property="og:image:width" content="924"/>
                        <meta property="og:image:height" content="544"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-08-10T15:59-03"/>
        <meta property="article:modified_time"  content="2021-08-10T16:06-03"/>
        
            <meta property="article:section"        content="Río Tercero"/>
        
        <meta property="article:tag"            content="En Video, la inauguración del nuevo Hospital Provincial de Río Tercero | Con la presencia del gobernador, Juan Schiaretti, queda inaugurado el nuevo Hospital Provincial Juan Bautista Bustos de Río Tercero. El video del acto."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="En Video, la inauguración del nuevo Hospital Provincial de Río Tercero" />
        <meta name="twitter:description"        content="Con la presencia del gobernador, Juan Schiaretti, queda inaugurado el nuevo Hospital Provincial Juan Bautista Bustos de Río Tercero. El video del acto."/>
        
            <link rel="amphtml" href="https://3rionoticias.com/amp/33127/en-video-la-inauguracion-del-nuevo-hospital-provincial-de-rio-tercero">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://3rionoticias.com/contenido/33127/en-video-la-inauguracion-del-nuevo-hospital-provincial-de-rio-tercero",
                "mainEntityOfPage": "https://3rionoticias.com/contenido/33127/en-video-la-inauguracion-del-nuevo-hospital-provincial-de-rio-tercero",
                "name": "En Video, la inauguración del nuevo Hospital Provincial de Río Tercero",
                "headline": "En Video, la inauguración del nuevo Hospital Provincial de Río Tercero",
                "description": "Con la presencia del gobernador, Juan Schiaretti, queda inaugurado el nuevo Hospital Provincial Juan Bautista Bustos de Río Tercero. El video del acto.",
                
                    "articleSection": "Río Tercero",
                
                "datePublished": "2021-08-10T15:59",
                "dateModified": "2021-08-10T16:06",
                "image": "https://3rionoticias.com/download/multimedia.normal.b8676730a2874240.496e75677572616369c3b36e20486f73706974616c2052c3ad6f2054657263655f6e6f726d616c2e77656270.webp",
                
                    "keywords": "Hospital Juan Bautista Bustos,Inauguración,Nuevo Hospital,Río Tercero",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Tercer Río Noticias",
                    "url": "https://3rionoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://3rionoticias.com/static/custom/logo-grande.png?t=2021-08-10+19%3A06%3A56.646786"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Tercer Río Noticias"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7834510526811662",
    enable_page_level_ads: true
  });
</script>

    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Martes 10 de agosto</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F33127%2Fen-video-la-inauguracion-del-nuevo-hospital-provincial-de-rio-tercero%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://3rionoticias.com/static/custom/logo.png?t=2021-08-10+19%3A06%3A56.646786" alt="Tercer Río Noticias"/>
                

                
                    <img class="only-mobile" src="https://3rionoticias.com/static/custom/logo-movil.png?t=2021-08-10+19%3A06%3A56.646786" alt="Tercer Río Noticias"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-674"
                             class="publi  E1"
                             data-publicidad="674"
                             data-nombre="Scroll Marzo 2021"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="401" height="161"
                                     data-url="https://3rionoticias.com/contenido/137/anunciantes" data-publicidad="674" data-nombre="Scroll Marzo 2021" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.94f63534e4568ebe.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-655"
                             class="publi  E2"
                             data-publicidad="655"
                             data-nombre="Provincia Córdoba Rosa"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="1000" height="200"
                                     data-url="https://www.youtube.com/watch?v=4ekd0b3znLI" data-publicidad="655" data-nombre="Provincia Córdoba Rosa" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8619a335cf88f627.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://3rionoticias.com/static/custom/favicon.png?t=2021-08-10+19%3A06%3A56.646786"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/27/rio-tercero">Río Tercero</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://3rionoticias.com/categoria/32/region" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Región  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://3rionoticias.com/categoria/64/almafuerte">Almafuerte</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/63/calamuchita">Calamuchita</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/68/colonia-almada">Colonia Almada</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/69/corralito">Corralito</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/70/despenaderos">Despeñaderos</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/66/general-fotherigham">General Fotherigham</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/71/hernando">Hernando</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/72/monte-ralo">Monte Ralo</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/65/tancacha">Tancacha</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/67/villa-ascasubi">Villa Ascasubi</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/contacto">Contacto</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/7/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://3rionoticias.com/categoria/8/sucesos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Sucesos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://3rionoticias.com/categoria/60/accidentes">Accidentes</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/73/incendios">Incendios</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/59/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/58/policiales">Policiales</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/11/provinciales">Provinciales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/74/efemerides">Efemérides</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://3rionoticias.com/categoria/13/informes">Informes</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/18/nacionales">Nacionales</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/17/entrevistas">Entrevistas</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/12/analisis">Análisis</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/19/cultura-y-espectaculos">Cultura y Espectáculos</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/29/educacion">Educación</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/20/negocios-y-empresas">Negocios y Empresas</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/40/opinion">Opinión</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/41/politica">Política</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/48/salud">Salud</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/22/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-699"
                             class="publi  C1"
                             data-publicidad="699"
                             data-nombre="Pavimento Muni Noticias"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="900" height="333"
                                     data-url="" data-publicidad="699" data-nombre="Pavimento Muni Noticias" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9687e4ac4957551c.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-33127">

                        

                        <header>
                            <h1 class="titulo">En Video, la inauguración del nuevo Hospital Provincial de Río Tercero</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://3rionoticias.com/categoria/27/rio-tercero">Río Tercero</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">10/08/2021</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <span>Tercer Río Noticias</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Con la presencia del gobernador, Juan Schiaretti, queda inaugurado el nuevo Hospital Provincial Juan Bautista Bustos de Río Tercero. El video del acto.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://3rionoticias.com/contenido/33127/en-video-la-inauguracion-del-nuevo-hospital-provincial-de-rio-tercero" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://3rionoticias.com/contenido/33127/en-video-la-inauguracion-del-nuevo-hospital-provincial-de-rio-tercero&amp;text=En%20Video%2C%20la%20inauguraci%C3%B3n%20del%20nuevo%20Hospital%20Provincial%20de%20R%C3%ADo%20Tercero" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=En Video, la inauguración del nuevo Hospital Provincial de Río Tercero+https://3rionoticias.com/contenido/33127/en-video-la-inauguracion-del-nuevo-hospital-provincial-de-rio-tercero" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
        
    </div>


                        
    

    
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Inuguración Hospital Río Tercero" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b8676730a2874240.496e75677572616369c3b36e20486f73706974616c2052c3ad6f2054657263655f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b8676730a2874240.496e75677572616369c3b36e20486f73706974616c2052c3ad6f2054657263655f6e6f726d616c2e77656270.webp 924w, /download/multimedia.miniatura.ae7c0831381e5b17.496e75677572616369c3b36e20486f73706974616c2052c3ad6f2054657263655f6d696e6961747572612e77656270.webp 400w" height="544" src="data:," width="924" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>Hospital Juan B. Bustos de Río Tercero</span>
                    
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><span style="color: #000000;">Con la obra ya finalizada, es inaugurado el nuevo Hospital Provincial Juan Bautista Bustos en R&iacute;o Tercero. Seg&uacute;n se indic&oacute;, previamente, el nuevo centro de salud de alta complejidad estar&aacute; operativo progresivamente, por &aacute;reas, considerando que posee nueva aparatolog&iacute;a, adem&aacute;s de la digitalizaci&oacute;n total.</span></p>
                                
    
    

                                
<p><span style="color: #000000;">La Provincia <a href="https://www.youtube.com/user/gobiernodecordoba/videos" rel="noopener" target="_blank">decidi&oacute; transmitir en vivo</a> el acto de inauguraci&oacute;n del nosocomio, que cubrir&aacute; la demanda en salud de una regi&oacute;n habitada por m&aacute;s de 120 mil personas. R&iacute;o Tercero, es la ciudad con m&aacute;s pobladores de la misma.</span><span style="color: #000000;"></span></p>
<div class="medios-widget script" id="1628621763405">
<div align="center"><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" loading="lazy" src="https://www.youtube.com/embed/Vtokd778i1M" title="YouTube video player" width="560"></iframe></div>
</div>
<p><span style="color: #000000;">El nuevo centro hospitalario, es de una sola planta y tiene 5.300 metros cubiertos. La aparatolog&iacute;a es nueva, y las autoridades han destacado de la misma, por ejemplo, el tom&oacute;grafo, uno de los m&aacute;s avanzados en su tipo de C&oacute;rdoba, que fue tra&iacute;do de Europa.</span></p>
<p><span style="color: #000000;">De esta manera el hospital riotercerense, adem&aacute;s, tiene m&aacute;s del doble de camas de iternaci&oacute;n que el actual edificio, en habitaciones separadas y con ba&ntilde;o privado. Tambi&eacute;n se duplica la Unidad de Terapia Intensiva.</span></p>
<p><span style="color: #000000;">Se encuentra ubicado en el sector sudoeste de la ciudad en un predio de 4,5 hect&aacute;reas, a unos 400 metros de la ruta de circunvalaci&oacute;n que pasa por la ciudad. Est&aacute; siendo pavimentada la calle Estanislao del Campo, que pasa junto al mismo. Dicha arteria, de 1,5 kil&oacute;metros, une a la ruta de circunvalaci&oacute;n con la Av. Hip&oacute;lito Yrigoyen.</span></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/5156/hospital-juan-bautista-bustos">Hospital Juan Bautista Bustos</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/1492/inauguracion">Inauguración</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/4731/nuevo-hospital">Nuevo Hospital</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/22/rio-tercero">Río Tercero</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-684"
                             class="publi  not-desktop C6"
                             data-publicidad="684"
                             data-nombre="Raffo 2021 a"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="900" height="900"
                                     data-url="http://www.raffoseguros.com.ar" data-publicidad="684" data-nombre="Raffo 2021 a" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.998972d3894d177a.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
                
                    
                    <div id="publi-683"
                             class="publi  not-movil C6"
                             data-publicidad="683"
                             data-nombre="Raffo 2021"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="700" height="250"
                                     data-url="http://www.raffoseguros.com.ar" data-publicidad="683" data-nombre="Raffo 2021" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9c2dbad107a7cc14.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/33092/este-martes-quedara-inaugurado-el-nuevo-hospital-de-rio-tercero">
                                                <img alt="Nuevo Hospital Provincial de Río Tercero" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.928a8acff9d48bf6.4e7565766f20486f73706974616c2050726f76696e6369616c2064652052c3ad5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.928a8acff9d48bf6.4e7565766f20486f73706974616c2050726f76696e6369616c2064652052c3ad5f6e6f726d616c2e77656270.webp 1275w, /download/multimedia.miniatura.987cc66933e679bd.4e7565766f20486f73706974616c2050726f76696e6369616c2064652052c3ad5f6d696e6961747572612e77656270.webp 400w" height="851" src="data:," width="1275" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/33092/este-martes-quedara-inaugurado-el-nuevo-hospital-de-rio-tercero">Este martes quedará inaugurado el nuevo Hospital de Río Tercero</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/33084/allanamientos-dos-robos-una-moto-recuperada-y-un-detenido-en-rio-tercero">
                                                <img alt="Policiales Río Tercero" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b14cbd4b583ebe8a.506f6c696369616c65732052c3ad6f205465726365726f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b14cbd4b583ebe8a.506f6c696369616c65732052c3ad6f205465726365726f5f6e6f726d616c2e77656270.webp 1300w, /download/multimedia.miniatura.95e8e184a1799c9f.506f6c696369616c65732052c3ad6f205465726365726f5f6d696e6961747572612e77656270.webp 400w" height="715" src="data:," width="1300" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/33084/allanamientos-dos-robos-una-moto-recuperada-y-un-detenido-en-rio-tercero">Allanamientos, dos robos, una moto recuperada y un detenido en Río Tercero</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/33105/como-sera-la-vacunacion-contra-el-covid-este-martes-en-rio-tercero">
                                                <img alt="Vacunación Anti Covid en Río Tercero" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.94ae7c182852243a.566163756e616369c3b36e20416e746920436f76696420656e2052c3ad6f20545f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.94ae7c182852243a.566163756e616369c3b36e20416e746920436f76696420656e2052c3ad6f20545f6e6f726d616c2e77656270.webp 1300w, /download/multimedia.miniatura.b6540ef4e3023048.566163756e616369c3b36e20416e746920436f76696420656e2052c3ad6f20545f6d696e6961747572612e77656270.webp 400w" height="865" src="data:," width="1300" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/33105/como-sera-la-vacunacion-contra-el-covid-este-martes-en-rio-tercero">Cómo será la vacunación contra el Covid este martes en Río Tercero</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-636"
                             class="publi  C8"
                             data-publicidad="636"
                             data-nombre="Freytes Noticias"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="491" height="242"
                                     data-url="https://www.facebook.com/Impermeabilizaciones-Aldo-Freytes-303853793708496" data-publicidad="636" data-nombre="Freytes Noticias" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.98e6fe0b97bfb3f4.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Recibí las noticias en tu correo</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/33071/rio-tercero-restablecen-el-horario-completo-en-una-linea-del-transporte-urbano">
                                            <img alt="Los horario de Río Bus en Río Tercero" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.be57c60ce94309da.4c6f7320686f726172696f2064652052c3ad6f2042757320656e2052c3ad6f205f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.be57c60ce94309da.4c6f7320686f726172696f2064652052c3ad6f2042757320656e2052c3ad6f205f6e6f726d616c2e77656270.webp 1283w, /download/multimedia.miniatura.ae020b148327bbad.4c6f7320686f726172696f2064652052c3ad6f2042757320656e2052c3ad6f205f6d696e6961747572612e77656270.webp 400w" height="757" src="data:," width="1283" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/33071/rio-tercero-restablecen-el-horario-completo-en-una-linea-del-transporte-urbano">Río Tercero: restablecen el horario completo en una línea del transporte urbano</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/33051/rio-tercero-se-confirmaron-nuevos-contagios-de-covid-19-y-hay-menos-personas-int">
                                            <img alt="Río Tercero Aérea Plaza San Martín Anfiteatro" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b03eb653067aa540.52c3ad6f205465726365726f2041c3a972656120506c617a612053616e204d615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b03eb653067aa540.52c3ad6f205465726365726f2041c3a972656120506c617a612053616e204d615f6e6f726d616c2e77656270.webp 1300w, /download/multimedia.miniatura.b36330b17c6abc19.52c3ad6f205465726365726f2041c3a972656120506c617a612053616e204d615f6d696e6961747572612e77656270.webp 400w" height="827" src="data:," width="1300" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/33051/rio-tercero-se-confirmaron-nuevos-contagios-de-covid-19-y-hay-menos-personas-int">Río Tercero: se confirmaron nuevos contagios de Covid-19 y hay menos personas internadas</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/33055/colectivos-horarios-y-costos-de-pasajes-entre-rio-tercero-cordoba-rio-cuarto-y-c">
                                            <img alt="Terminal de Río Tercero 07082021" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9e874c751063e54f.5465726d696e616c2064652052c3ad6f205465726365726f20303730383230325f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9e874c751063e54f.5465726d696e616c2064652052c3ad6f205465726365726f20303730383230325f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.miniatura.9b95950b1a8f42b5.5465726d696e616c2064652052c3ad6f205465726365726f20303730383230325f6d696e6961747572612e77656270.webp 400w" height="681" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/33055/colectivos-horarios-y-costos-de-pasajes-entre-rio-tercero-cordoba-rio-cuarto-y-c">Colectivos: horarios y costos de pasajes entre Río Tercero, Córdoba, Río Cuarto y Calamuchita</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-2"><div style="text-align: center;">
<div class="medios-widget script" id="1621978770578">
<div id="cont_41b0119fa12b429c02d562549eba4942">
<script async src="https://www.meteored.com.ar/wid_loader/41b0119fa12b429c02d562549eba4942" type="text/javascript"></script>
</div>
</div>
<br/><!-- fin cč´¸digo Promedios Ancho Adaptable x 150px --></div>
<p style="text-align: center;"></p></div>
        
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://3rionoticias.com/contacto">Contacto</a>
                                
                                    <a href="https://3rionoticias.com/historial">Historial de noticias</a>
                                
                                    <a href="https://3rionoticias.com/rss">RSS</a>
                                
                                    <a href="/contenido/28729/quienes-somos-y-como-informamos">¿Quiénes somos y cómo informamos?</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Tercer Río Noticias</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><p style="text-align: center;"><span style="font-size: 12px;">Sitio con informaciones permanentemente actualizadas de R&iacute;o Tercero y una amplia zona de C&oacute;rdoba.</span></p>
<p style="text-align: center;"><span style="font-size: 12px;"><span style="text-decoration: underline;"><strong>Editor Responsable:</strong></span>&nbsp;Fabi&aacute;n Menichetti (Locutor H.P 7724 - Periodista)&nbsp;<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d3b5b2b1bab2bdb5beb6bdbab0bbb6a7a7ba93b4beb2babffdb0bcbe">[email&#160;protected]</a></span></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3571537733</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Ciudad de Río Tercero</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#eb82858d84abd899828485849f8288828a98c5888486"><span class="__cf_email__" data-cfemail="5831363e37186b2a313736372c313b31392b763b3735">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=3rionoticias.com&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=116" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId=248075565574884"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-70480923-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        








        
        
        
    

        
    </body>
</html>