










<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Robos, un accidente, y una detención durante la semana que se cierra en Río Tercero</title>
        <meta name="description" content="Desde la policía, en el reporte del viernes, se informaron los hechos en donde intervino la fuerza durante la semana."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="248075565574884" /> 
        <link rel="shortcut icon" href="https://3rionoticias.com/static/custom/favicon.png?t=2021-07-16+14%3A02%3A09.937073" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/default-default.css?v=116">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato|Varela+Round'); :root { --font-family-alt: 'Varela Round', sans-serif; --font-family: 'Lato', sans-serif; }</style><style>:root {--main-color: #2d87cc; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://3rionoticias.com/contenido/32627/robos-un-accidente-y-una-detencion-durante-la-semana-que-se-cierra-en-rio-tercer">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Tercer Río Noticias"/>
        <meta property="og:title"          content="Robos, un accidente, y una detención durante la semana que se cierra en Río Tercero" />
        <meta property="og:description"    content="Desde la policía, en el reporte del viernes, se informaron los hechos en donde intervino la fuerza durante la semana."/>
        <meta property="og:url"            content="https://3rionoticias.com/contenido/32627/robos-un-accidente-y-una-detencion-durante-la-semana-que-se-cierra-en-rio-tercer" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://3rionoticias.com/download/multimedia.normal.b6da9ea2eb0b3949.506f6c696369616c65732031363037323032315f6e6f726d616c2e77656270.webp"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://3rionoticias.com/download/multimedia.normal.b6da9ea2eb0b3949.506f6c696369616c65732031363037323032315f6e6f726d616c2e77656270.webp" />
                    
                    
                        <meta property="og:image:width" content="1300"/>
                        <meta property="og:image:height" content="830"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-07-16T08:21-03"/>
        <meta property="article:modified_time"  content="2021-07-16T08:53-03"/>
        
            <meta property="article:section"        content="Sucesos - Policiales"/>
        
        <meta property="article:tag"            content="Robos, un accidente, y una detención durante la semana que se cierra en Río Tercero | Desde la policía, en el reporte del viernes, se informaron los hechos en donde intervino la fuerza durante la semana."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Robos, un accidente, y una detención durante la semana que se cierra en Río Tercero" />
        <meta name="twitter:description"        content="Desde la policía, en el reporte del viernes, se informaron los hechos en donde intervino la fuerza durante la semana."/>
        
            <link rel="amphtml" href="https://3rionoticias.com/amp/32627/robos-un-accidente-y-una-detencion-durante-la-semana-que-se-cierra-en-rio-tercer">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://3rionoticias.com/contenido/32627/robos-un-accidente-y-una-detencion-durante-la-semana-que-se-cierra-en-rio-tercer",
                "mainEntityOfPage": "https://3rionoticias.com/contenido/32627/robos-un-accidente-y-una-detencion-durante-la-semana-que-se-cierra-en-rio-tercer",
                "name": "Robos, un accidente, y una detención durante la semana que se cierra en Río Tercero",
                "headline": "Robos, un accidente, y una detención durante la semana que se cierra en Río Tercero",
                "description": "Desde la policía, en el reporte del viernes, se informaron los hechos en donde intervino la fuerza durante la semana.",
                
                    "articleSection": "Policiales",
                
                "datePublished": "2021-07-16T08:21",
                "dateModified": "2021-07-16T08:53",
                "image": "https://3rionoticias.com/download/multimedia.normal.b6da9ea2eb0b3949.506f6c696369616c65732031363037323032315f6e6f726d616c2e77656270.webp",
                
                    "keywords": "Policiales,Policiales de Río Tercero,Río Tercero",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Tercer Río Noticias",
                    "url": "https://3rionoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://3rionoticias.com/static/custom/logo-grande.png?t=2021-07-16+14%3A02%3A09.937073"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Tercer Río Noticias"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7834510526811662",
    enable_page_level_ads: true
  });
</script>

    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Viernes 16 de julio</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F32627%2Frobos-un-accidente-y-una-detencion-durante-la-semana-que-se-cierra-en-rio-tercer%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://3rionoticias.com/static/custom/logo.png?t=2021-07-16+14%3A02%3A09.937073" alt="Tercer Río Noticias"/>
                

                
                    <img class="only-mobile" src="https://3rionoticias.com/static/custom/logo-movil.png?t=2021-07-16+14%3A02%3A09.937073" alt="Tercer Río Noticias"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-674"
                             class="publi  E1"
                             data-publicidad="674"
                             data-nombre="Scroll Marzo 2021"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="401" height="161"
                                     data-url="https://3rionoticias.com/contenido/137/anunciantes" data-publicidad="674" data-nombre="Scroll Marzo 2021" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.94f63534e4568ebe.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-655"
                             class="publi  E2"
                             data-publicidad="655"
                             data-nombre="Provincia Córdoba Rosa"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="1000" height="200"
                                     data-url="https://www.youtube.com/watch?v=4ekd0b3znLI" data-publicidad="655" data-nombre="Provincia Córdoba Rosa" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8619a335cf88f627.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://3rionoticias.com/static/custom/favicon.png?t=2021-07-16+14%3A02%3A09.937073"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/27/rio-tercero">Río Tercero</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://3rionoticias.com/categoria/32/region" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Región  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://3rionoticias.com/categoria/64/almafuerte">Almafuerte</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/63/calamuchita">Calamuchita</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/68/colonia-almada">Colonia Almada</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/69/corralito">Corralito</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/70/despenaderos">Despeñaderos</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/66/general-fotherigham">General Fotherigham</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/71/hernando">Hernando</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/72/monte-ralo">Monte Ralo</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/65/tancacha">Tancacha</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/67/villa-ascasubi">Villa Ascasubi</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/contacto">Contacto</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/7/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://3rionoticias.com/categoria/8/sucesos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Sucesos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://3rionoticias.com/categoria/60/accidentes">Accidentes</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/73/incendios">Incendios</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/59/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/58/policiales">Policiales</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/11/provinciales">Provinciales</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://3rionoticias.com/categoria/13/informes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Informes <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://3rionoticias.com/categoria/55/anecdotas">Anécdotas </a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/52/hechos-inexplicables">Hechos inexplicables</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/54/leyendas-del-tercer-rio">Leyendas del Tercer Río</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/53/sitios">Sitios </a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://3rionoticias.com/categoria/18/nacionales">Nacionales</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/17/entrevistas">Entrevistas</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/12/analisis">Análisis</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/19/cultura-y-espectaculos">Cultura y Espectáculos</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/29/educacion">Educación</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/20/negocios-y-empresas">Negocios y Empresas</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/40/opinion">Opinión</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/41/politica">Política</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/48/salud">Salud</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/22/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-680"
                             class="publi  C1"
                             data-publicidad="680"
                             data-nombre="Municipalidad Encabezado1"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="900" height="333"
                                     data-url="" data-publicidad="680" data-nombre="Municipalidad Encabezado1" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8e40ee2d38b15b25.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-32627">

                        

                        <header>
                            <h1 class="titulo">Robos, un accidente, y una detención durante la semana que se cierra en Río Tercero</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://3rionoticias.com/categoria/58/policiales">Policiales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">16/07/2021</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <span>Tercer Río Noticias</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Desde la policía, en el reporte del viernes, se informaron los hechos en donde intervino la fuerza durante la semana.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://3rionoticias.com/contenido/32627/robos-un-accidente-y-una-detencion-durante-la-semana-que-se-cierra-en-rio-tercer" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://3rionoticias.com/contenido/32627/robos-un-accidente-y-una-detencion-durante-la-semana-que-se-cierra-en-rio-tercer&amp;text=Robos%2C%20un%20accidente%2C%20y%20una%20detenci%C3%B3n%20durante%20la%20semana%20que%20se%20cierra%20en%20R%C3%ADo%20Tercero" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Robos, un accidente, y una detención durante la semana que se cierra en Río Tercero+https://3rionoticias.com/contenido/32627/robos-un-accidente-y-una-detencion-durante-la-semana-que-se-cierra-en-rio-tercer" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
        
    </div>


                        
    

    
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Policiales 16072021" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b6da9ea2eb0b3949.506f6c696369616c65732031363037323032315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b6da9ea2eb0b3949.506f6c696369616c65732031363037323032315f6e6f726d616c2e77656270.webp 1300w, /download/multimedia.miniatura.bc8e04984dac9a03.506f6c696369616c65732031363037323032315f6d696e6961747572612e77656270.webp 400w" height="830" src="data:," width="1300" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>Se informaron los hechos policiales de la semana en Río Tercero</span>
                    
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><span style="color: #000000;">En reporte para la prensa, la polic&iacute;a inform&oacute; sobre los hechos en los que tuvo intervenci&oacute;n desde el lunes hasta la ma&ntilde;ana del viernes. Robos, detenciones, un accidente y el informe sobre la mujer que falleci&oacute; luego de caer desde un tercer piso el mi&eacute;rcoles en horas de la tarde.</span></p>
                                
    
    

                                
<p><span style="color: #000000;">El lunes, se produjo un robo en barrio Cerino, sobre una calle p&uacute;blica junto al r&iacute;o Ctalamochita. En el lugar funciona un local comercial. Al mismo ingresaron forzando una puerta, llev&aacute;ndose bebidas del lugar.</span></p>
<p><span style="color: #000000;">En San Mart&iacute;n, en un local comercial, tambi&eacute;n el lunes, la empleada del lugar se&ntilde;al&oacute; que una pareja hab&iacute;a ingresado, y ejecutando ejercicios de distracci&oacute;n, sustrajeron prendas de vestir.&nbsp;</span></p>
<p><span style="color: #000000;">En calle 21 de Febrero de barrio Monte Grande, el propietario de una vivienda se&ntilde;al&oacute; que se hab&iacute;a ausentado de su domicilio y al regresar en la jornada del jueves, encontr&oacute; que hab&iacute;an forzado un port&oacute;n de ingreso, robando un Televisor Smart y dinero en efectivo.&nbsp;</span></p>
<p><span style="color: #000000;">El lunes, en calle Libertad y Alberdi, sector c&eacute;ntrico de la ciudad, fue controlada una motocicleta Gerrero Trip, la que ten&iacute;a pedido de secuestro, por la que fue retenida.</span></p>
<p><span style="color: #000000;">En Avenida Gral. Savio por razones que se tratan de establecer un veh&iacute;culo marca Ford Focus conducido por un hombre de 34 a&ntilde;os, cruzando el vado del nudo vial interf&aacute;bricas en el acceso oeste, perdi&oacute; el control y sorteando la bicisenda, termin&oacute; con el veh&iacute;culo frente al campo que se encuentra en el polo qu&iacute;mico.</span></p>
<p><span style="color: #000000;">El mi&eacute;rcoles, reporta la polic&iacute;a, en un hecho caratulado como muerte de etiolog&iacute;a dudosa, una mujer de 41 a&ntilde;os, se&ntilde;al&oacute; que su madre de 49, hab&iacute;a ca&iacute;do desde el balc&oacute;n del tercer piso de un edificio ubicado en Avenida Savio. La mujer fue trasladada al Hospital Provincial con lesiones de gravedad, en donde horas m&aacute;s tarde dej&oacute; de existir.</span></p>
<p><span style="color: #000000;">El jueves, en calle Intendente Ferrero fue detenido un joven de 23 a&ntilde;os. Minutos antes hab&iacute;a mantenido una ri&ntilde;a en la v&iacute;a p&uacute;blica y luego de ingresar a un local comercial, ocasion&oacute; des&oacute;rdenes en la mercader&iacute;a que se encontraba en el mismo, por lo que fue trasladado a la dependencia policial.&nbsp;</span></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/1/policiales">Policiales</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/5194/policiales-de-rio-tercero">Policiales de Río Tercero</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/22/rio-tercero">Río Tercero</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-683"
                             class="publi  not-movil C6"
                             data-publicidad="683"
                             data-nombre="Raffo 2021"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="700" height="250"
                                     data-url="http://www.raffoseguros.com.ar" data-publicidad="683" data-nombre="Raffo 2021" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9c2dbad107a7cc14.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
                
                    
                    <div id="publi-684"
                             class="publi  not-desktop C6"
                             data-publicidad="684"
                             data-nombre="Raffo 2021 a"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="900" height="900"
                                     data-url="http://www.raffoseguros.com.ar" data-publicidad="684" data-nombre="Raffo 2021 a" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.998972d3894d177a.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/32592/fallecio-un-joven-riotercerense-de-21-anos-internado-en-cordoba-por-el-covid-19">
                                                <img alt="Río Tercero Nueva2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.971d71772792ce92.52c3ad6f205465726365726f204e75657661325f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.971d71772792ce92.52c3ad6f205465726365726f204e75657661325f6e6f726d616c2e6a7067.jpg 889w, /download/multimedia.miniatura.b75ec68db26a4811.52c3ad6f205465726365726f204e75657661325f6d696e6961747572612e6a7067.jpg 400w" height="625" src="data:," width="889" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/32592/fallecio-un-joven-riotercerense-de-21-anos-internado-en-cordoba-por-el-covid-19">Falleció un joven riotercerense de 21 años internado en Córdoba por el Covid-19</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/32616/con-mas-notificaciones-como-sigue-la-vacunacion-en-rio-tercero">
                                                <img alt="Vacunación Anti Covid en Río Tercero" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.94ae7c182852243a.566163756e616369c3b36e20416e746920436f76696420656e2052c3ad6f20545f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.94ae7c182852243a.566163756e616369c3b36e20416e746920436f76696420656e2052c3ad6f20545f6e6f726d616c2e77656270.webp 1300w, /download/multimedia.miniatura.b6540ef4e3023048.566163756e616369c3b36e20416e746920436f76696420656e2052c3ad6f20545f6d696e6961747572612e77656270.webp 400w" height="865" src="data:," width="1300" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/32616/con-mas-notificaciones-como-sigue-la-vacunacion-en-rio-tercero">Con más notificaciones, cómo sigue la vacunación en Río Tercero</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/32588/rio-tercero-el-vivero-municipal-ofrece-arboles-para-las-veredas-en-la-ciudad">
                                                <img alt="Vivero Municipal Río Tercero" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.966ed72cafe44c9b.56697665726f204d756e69636970616c2052c3ad6f205465726365726f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.966ed72cafe44c9b.56697665726f204d756e69636970616c2052c3ad6f205465726365726f5f6e6f726d616c2e77656270.webp 1300w, /download/multimedia.miniatura.b02c8f92f35701ab.56697665726f204d756e69636970616c2052c3ad6f205465726365726f5f6d696e6961747572612e77656270.webp 400w" height="780" src="data:," width="1300" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/32588/rio-tercero-el-vivero-municipal-ofrece-arboles-para-las-veredas-en-la-ciudad">Río Tercero: el Vivero Municipal ofrece árboles para las veredas en la ciudad</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-636"
                             class="publi  C8"
                             data-publicidad="636"
                             data-nombre="Freytes Noticias"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="491" height="242"
                                     data-url="https://www.facebook.com/Impermeabilizaciones-Aldo-Freytes-303853793708496" data-publicidad="636" data-nombre="Freytes Noticias" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.98e6fe0b97bfb3f4.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Recibí las noticias en tu correo</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/32579/rio-tercero-bajaron-los-contagios-de-covid-19-con-respecto-al-martes-de-la-seman">
                                            <img alt="Río Tercero Panorámica Noche" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a0032a4c80e1f036.52c3ad6f205465726365726f2050616e6f72c3a16d696361204e6f6368655f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a0032a4c80e1f036.52c3ad6f205465726365726f2050616e6f72c3a16d696361204e6f6368655f6e6f726d616c2e77656270.webp 1300w, /download/multimedia.miniatura.aeb464c79bca9c59.52c3ad6f205465726365726f2050616e6f72c3a16d696361204e6f6368655f6d696e6961747572612e77656270.webp 400w" height="806" src="data:," width="1300" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/32579/rio-tercero-bajaron-los-contagios-de-covid-19-con-respecto-al-martes-de-la-seman">Río Tercero: bajaron los contagios de Covid-19 con respecto al martes de la semana anterior</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/32554/este-martes-se-realizaran-testeos-por-el-covid-19-en-otro-barrio-de-rio-tercero">
                                            <img alt="Test Hisopado Río Tercero" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bdf14b182311bb58.54657374204869736f7061646f2052c3ad6f205465726365726f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bdf14b182311bb58.54657374204869736f7061646f2052c3ad6f205465726365726f5f6e6f726d616c2e77656270.webp 1300w, /download/multimedia.miniatura.af88df3379fb75e1.54657374204869736f7061646f2052c3ad6f205465726365726f5f6d696e6961747572612e77656270.webp 400w" height="889" src="data:," width="1300" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/32554/este-martes-se-realizaran-testeos-por-el-covid-19-en-otro-barrio-de-rio-tercero">Este martes se realizan testeos por el Covid-19 en otro barrio de Río Tercero</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/32506/se-produjo-otro-incendio-en-un-campo-entre-almafuerte-y-rio-tercero">
                                            <img alt="Incendio de campo entre Río Tercero y Almafuerte" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.98ada2cfb013f4b5.496e63656e64696f2064652063616d706f20656e7472652052c3ad6f205465725f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.98ada2cfb013f4b5.496e63656e64696f2064652063616d706f20656e7472652052c3ad6f205465725f6e6f726d616c2e77656270.webp 1300w, /download/multimedia.miniatura.b6414a8ed0b33918.496e63656e64696f2064652063616d706f20656e7472652052c3ad6f205465725f6d696e6961747572612e77656270.webp 400w" height="799" src="data:," width="1300" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/32506/se-produjo-otro-incendio-en-un-campo-entre-almafuerte-y-rio-tercero">Se produjo otro incendio en un campo entre Almafuerte y Río Tercero</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-2"><div style="text-align: center;">
<div class="medios-widget script" id="1621978770578">
<div id="cont_41b0119fa12b429c02d562549eba4942">
<script async src="https://www.meteored.com.ar/wid_loader/41b0119fa12b429c02d562549eba4942" type="text/javascript"></script>
</div>
</div>
<br/><!-- fin cč´¸digo Promedios Ancho Adaptable x 150px --></div>
<p style="text-align: center;"></p></div>
        
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://3rionoticias.com/contacto">Contacto</a>
                                
                                    <a href="https://3rionoticias.com/historial">Historial de noticias</a>
                                
                                    <a href="https://3rionoticias.com/rss">RSS</a>
                                
                                    <a href="/contenido/28729/quienes-somos-y-como-informamos">¿Quiénes somos y cómo informamos?</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Tercer Río Noticias</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><p style="text-align: center;"><span style="font-size: 12px;">Sitio con informaciones permanentemente actualizadas de R&iacute;o Tercero y una amplia zona de C&oacute;rdoba.</span></p>
<p style="text-align: center;"><span style="font-size: 12px;"><span style="text-decoration: underline;"><strong>Editor Responsable:</strong></span>&nbsp;Fabi&aacute;n Menichetti (Locutor H.P 7724 - Periodista)&nbsp;<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="abcdcac9c2cac5cdc6cec5c2c8c3cedfdfc2ebccc6cac2c785c8c4c6">[email&#160;protected]</a></span></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3571537733</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Ciudad de Río Tercero</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#cea7a0a8a18efdbca7a1a0a1baa7ada7afbde0ada1a3"><span class="__cf_email__" data-cfemail="80e9eee6efc0b3f2e9efeeeff4e9e3e9e1f3aee3efed">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=3rionoticias.com&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=116" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId=248075565574884"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-70480923-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        








        
        
        
    

        
    </body>
</html>