










<!DOCTYPE html>
<html lang="es">
    <head>
        <title>El sábado con otra nevada en Villa Yacanto de Calamuchita (Video)</title>
        <meta name="description" content="Una vez más, la nieve se hace presente en la parte, en este caso, más elevada de las sierras de Calamuchita. El sábado amaneció nevando en Villa Yacanto."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="248075565574884" /> 
        <link rel="shortcut icon" href="https://3rionoticias.com/static/custom/favicon.png?t=2021-06-26+11%3A27%3A57.287705" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/default-default.css?v=116">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato|Varela+Round'); :root { --font-family-alt: 'Varela Round', sans-serif; --font-family: 'Lato', sans-serif; }</style><style>:root {--main-color: #2d87cc; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://3rionoticias.com/contenido/32169/el-sabado-con-otra-nevada-en-villa-yacanto-de-calamuchita-video">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Tercer Río Noticias"/>
        <meta property="og:title"          content="El sábado con otra nevada en Villa Yacanto de Calamuchita (Video)" />
        <meta property="og:description"    content="Una vez más, la nieve se hace presente en la parte, en este caso, más elevada de las sierras de Calamuchita. El sábado amaneció nevando en Villa Yacanto."/>
        <meta property="og:url"            content="https://3rionoticias.com/contenido/32169/el-sabado-con-otra-nevada-en-villa-yacanto-de-calamuchita-video" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://3rionoticias.com/download/multimedia.normal.8d1e177dab2cb85b.4e696576652056696c6c6120596163616e746f203236303632303231615f6e6f726d616c2e77656270.webp"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://3rionoticias.com/download/multimedia.normal.8d1e177dab2cb85b.4e696576652056696c6c6120596163616e746f203236303632303231615f6e6f726d616c2e77656270.webp" />
                    
                    
                        <meta property="og:image:width" content="900"/>
                        <meta property="og:image:height" content="721"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-06-26T10:14-03"/>
        <meta property="article:modified_time"  content="2021-06-26T10:48-03"/>
        
            <meta property="article:section"        content="Región  - Calamuchita"/>
        
        <meta property="article:tag"            content="El sábado con otra nevada en Villa Yacanto de Calamuchita (Video) | Una vez más, la nieve se hace presente en la parte, en este caso, más elevada de las sierras de Calamuchita. El sábado amaneció nevando en Villa Yacanto."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="El sábado con otra nevada en Villa Yacanto de Calamuchita (Video)" />
        <meta name="twitter:description"        content="Una vez más, la nieve se hace presente en la parte, en este caso, más elevada de las sierras de Calamuchita. El sábado amaneció nevando en Villa Yacanto."/>
        
            <link rel="amphtml" href="https://3rionoticias.com/amp/32169/el-sabado-con-otra-nevada-en-villa-yacanto-de-calamuchita-video">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://3rionoticias.com/contenido/32169/el-sabado-con-otra-nevada-en-villa-yacanto-de-calamuchita-video",
                "mainEntityOfPage": "https://3rionoticias.com/contenido/32169/el-sabado-con-otra-nevada-en-villa-yacanto-de-calamuchita-video",
                "name": "El sábado con otra nevada en Villa Yacanto de Calamuchita (Video)",
                "headline": "El sábado con otra nevada en Villa Yacanto de Calamuchita (Video)",
                "description": "Una vez más, la nieve se hace presente en la parte, en este caso, más elevada de las sierras de Calamuchita. El sábado amaneció nevando en Villa Yacanto.",
                
                    "articleSection": "Calamuchita",
                
                "datePublished": "2021-06-26T10:14",
                "dateModified": "2021-06-26T10:48",
                "image": "https://3rionoticias.com/download/multimedia.normal.8d1e177dab2cb85b.4e696576652056696c6c6120596163616e746f203236303632303231615f6e6f726d616c2e77656270.webp",
                
                    "keywords": "Calamuchita,Nevada,Noticias de Calamuchita,Villa Yacanto",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Tercer Río Noticias",
                    "url": "https://3rionoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://3rionoticias.com/static/custom/logo-grande.png?t=2021-06-26+11%3A27%3A57.287705"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Tercer Río Noticias"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7834510526811662",
    enable_page_level_ads: true
  });
</script>

    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Sábado 26 de junio</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F32169%2Fel-sabado-con-otra-nevada-en-villa-yacanto-de-calamuchita-video%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://3rionoticias.com/static/custom/logo.png?t=2021-06-26+11%3A27%3A57.287705" alt="Tercer Río Noticias"/>
                

                
                    <img class="only-mobile" src="https://3rionoticias.com/static/custom/logo-movil.png?t=2021-06-26+11%3A27%3A57.287705" alt="Tercer Río Noticias"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-674"
                             class="publi  E1"
                             data-publicidad="674"
                             data-nombre="Scroll Marzo 2021"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="400" height="148"
                                     data-url="https://3rionoticias.com/contenido/137/anunciantes" data-publicidad="674" data-nombre="Scroll Marzo 2021" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8f2dff7b5a55795e.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-655"
                             class="publi  E2"
                             data-publicidad="655"
                             data-nombre="Provincia Córdoba Rosa"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="1000" height="200"
                                     data-url="https://www.youtube.com/watch?v=4ekd0b3znLI" data-publicidad="655" data-nombre="Provincia Córdoba Rosa" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8619a335cf88f627.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://3rionoticias.com/static/custom/favicon.png?t=2021-06-26+11%3A27%3A57.287705"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/27/rio-tercero">Río Tercero</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://3rionoticias.com/categoria/32/region" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Región  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://3rionoticias.com/categoria/64/almafuerte">Almafuerte</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/63/calamuchita">Calamuchita</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/68/colonia-almada">Colonia Almada</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/69/corralito">Corralito</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/70/despenaderos">Despeñaderos</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/66/general-fotherigham">General Fotherigham</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/71/hernando">Hernando</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/72/monte-ralo">Monte Ralo</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/65/tancacha">Tancacha</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/67/villa-ascasubi">Villa Ascasubi</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/contacto">Contacto</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/7/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://3rionoticias.com/categoria/8/sucesos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Sucesos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://3rionoticias.com/categoria/60/accidentes">Accidentes</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/59/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/58/policiales">Policiales</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/11/provinciales">Provinciales</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://3rionoticias.com/categoria/13/informes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Informes <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://3rionoticias.com/categoria/55/anecdotas">Anécdotas </a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/52/hechos-inexplicables">Hechos inexplicables</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/54/leyendas-del-tercer-rio">Leyendas del Tercer Río</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/53/sitios">Sitios </a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://3rionoticias.com/categoria/18/nacionales">Nacionales</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/17/entrevistas">Entrevistas</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/12/analisis">Análisis</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/19/cultura-y-espectaculos">Cultura y Espectáculos</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/29/educacion">Educación</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/20/negocios-y-empresas">Negocios y Empresas</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/40/opinion">Opinión</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/41/politica">Política</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/48/salud">Salud</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/22/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-680"
                             class="publi  C1"
                             data-publicidad="680"
                             data-nombre="Municipalidad Encabezado1"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="900" height="333"
                                     data-url="" data-publicidad="680" data-nombre="Municipalidad Encabezado1" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.b1788721bb156224.696d6167656e2e77656270.webp" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-32169">

                        

                        <header>
                            <h1 class="titulo">El sábado con otra nevada en Villa Yacanto de Calamuchita (Video)</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://3rionoticias.com/categoria/63/calamuchita">Calamuchita</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">26/06/2021</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <span>Tercer Río Noticias</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Una vez más, la nieve se hace presente en la parte, en este caso, más elevada de las sierras de Calamuchita. El sábado amaneció nevando en Villa Yacanto.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://3rionoticias.com/contenido/32169/el-sabado-con-otra-nevada-en-villa-yacanto-de-calamuchita-video" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://3rionoticias.com/contenido/32169/el-sabado-con-otra-nevada-en-villa-yacanto-de-calamuchita-video&amp;text=El%20s%C3%A1bado%20con%20otra%20nevada%20en%20Villa%20Yacanto%20de%20Calamuchita%20%28Video%29" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=El sábado con otra nevada en Villa Yacanto de Calamuchita (Video)+https://3rionoticias.com/contenido/32169/el-sabado-con-otra-nevada-en-villa-yacanto-de-calamuchita-video" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
        
    </div>


                        
    

    
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Nieve Villa Yacanto 26062021a" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8d1e177dab2cb85b.4e696576652056696c6c6120596163616e746f203236303632303231615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8d1e177dab2cb85b.4e696576652056696c6c6120596163616e746f203236303632303231615f6e6f726d616c2e77656270.webp 900w, /download/multimedia.miniatura.83ecb0a43fe60fd8.4e696576652056696c6c6120596163616e746f203236303632303231615f6d696e6961747572612e77656270.webp 375w" height="721" src="data:," width="900" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>Nieve en Villa Yacanto de Calamuchita</span>
                    <span>(Imagen: captura video RT)</span>
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><span style="color: #000000;">Nuevamente el s&aacute;bado 26 de junio, las sierras, en este caso de Calamuchita, y en su parte m&aacute;s alta, amanecieron con una nevada. As&iacute; lo se&ntilde;alaban, al momento de la redacci&oacute;n de esta noticia, los colegas de la emisora RT Villa Yacanto, que a trav&eacute;s de su p&aacute;gina de Facebook, transmiten un video vivo.</span></p>
                                
    
    

                                
<p><span style="color: #000000;">Villa Yacanto es una de las poblaciones que se encuentran en las sierras grandes de C&oacute;rdoba. Para esta &eacute;poca del a&ntilde;o, ya comenzado el invierno, es habitual que ese sector de la provincia se produzcan nevadas.</span></p>
<p><span style="color: #000000;">El pron&oacute;stico, no obstante, para toda la zona, incluido el sector del llano, se prev&eacute;n bajas temperaturas el fin de semana. Recientemente, inclusive, se produjeron nevadas en sitios en donde no es com&uacute;n que se asista a este fen&oacute;meno clim&aacute;tico.</span></p>
<p><span style="color: #000000;">En la parte baja de las sierras de Calamuchita, al igual que gran parte de C&oacute;rdoba, hace algunos d&iacute;as la nieve sorprendi&oacute;, al amanecer. No se produc&iacute;a una nevada as&iacute; desde el 9 de julio de 2007.</span></p>
<p><span style="color: #000000;">Como est&aacute; se&ntilde;alado, la emisora RT de Villa Yacanto, como se aprecia en el video, recorri&oacute; diferentes sitios de la poblaci&oacute;n, y los paisajes nevados en la ma&ntilde;ana del s&aacute;bado 26 de junio.</span></p>
<p class="fb-video mce-object mce-object-iframe" contenteditable="false" data-allowfullscreen="true" data-href="https://www.facebook.com/video.php?v=1136589606751913"></p>
<p><span style="color: #000000;">El invierno de este a&ntilde;o, por lo pronto, comenz&oacute; con nevadas ya en Calamuchita. Y seguramente, se descuenta, la precipitaci&oacute;n n&iacute;vea se reiterar&aacute;, dejando los paisajes blancos habituales en las sierras grandes para esta &eacute;poca.&nbsp;</span></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/80/calamuchita">Calamuchita</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/1466/nevada">Nevada</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/4354/noticias-de-calamuchita">Noticias de Calamuchita</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/1467/villa-yacanto">Villa Yacanto</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-684"
                             class="publi  not-desktop C6"
                             data-publicidad="684"
                             data-nombre="Raffo 2021 a"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="900" height="900"
                                     data-url="http://www.raffoseguros.com.ar" data-publicidad="684" data-nombre="Raffo 2021 a" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.998972d3894d177a.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
                
                    
                    <div id="publi-683"
                             class="publi  not-movil C6"
                             data-publicidad="683"
                             data-nombre="Raffo 2021"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="700" height="250"
                                     data-url="http://www.raffoseguros.com.ar" data-publicidad="683" data-nombre="Raffo 2021" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9c2dbad107a7cc14.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/32094/licitan-la-puesta-en-valor-total-del-hotel-1-de-la-unidad-turistica-de-embalse">
                                                <img alt="Hotel 1 Embalse" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b213cd2b9590f0b7.486f74656c203120456d62616c73655f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b213cd2b9590f0b7.486f74656c203120456d62616c73655f6e6f726d616c2e77656270.webp 900w, /download/multimedia.miniatura.8ba5fca42df8fa88.486f74656c203120456d62616c73655f6d696e6961747572612e77656270.webp 400w" height="561" src="data:," width="900" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/32094/licitan-la-puesta-en-valor-total-del-hotel-1-de-la-unidad-turistica-de-embalse">Licitan la puesta en valor total del Hotel 1 de la Unidad Turística de Embalse</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/32146/la-reduccion-en-la-tarifa-del-gas-que-beneficiara-tambien-a-tercero-arriba-y-cal">
                                                <img alt="Hornalla Gas Natural" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a8b8222af5d56a3a.486f726e616c6c6120476173204e61747572616c5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a8b8222af5d56a3a.486f726e616c6c6120476173204e61747572616c5f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.miniatura.9bbc72e38653fcf1.486f726e616c6c6120476173204e61747572616c5f6d696e6961747572612e77656270.webp 400w" height="750" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/32146/la-reduccion-en-la-tarifa-del-gas-que-beneficiara-tambien-a-tercero-arriba-y-cal">La reducción en la tarifa del gas, que beneficiará también a Tercero Arriba y Calamuchita</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/32127/rio-tercero-notificaron-otro-fallecimiento-el-jueves-contagios-de-covid-19-y-mas">
                                                <img alt="Río Tercero Ingreso 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a8d96ee78a6e1bd2.52c3ad6f205465726365726f20496e677265736f20315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a8d96ee78a6e1bd2.52c3ad6f205465726365726f20496e677265736f20315f6e6f726d616c2e6a7067.jpg 877w, /download/multimedia.miniatura.bdb5355066d2eab7.52c3ad6f205465726365726f20496e677265736f20315f6d696e6961747572612e6a7067.jpg 379w" height="695" src="data:," width="877" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/32127/rio-tercero-notificaron-otro-fallecimiento-el-jueves-contagios-de-covid-19-y-mas">Río Tercero: notificaron otro fallecimiento el jueves, contagios de Covid-19 y más internados</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-636"
                             class="publi  C8"
                             data-publicidad="636"
                             data-nombre="Freytes Noticias"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="491" height="242"
                                     data-url="https://www.facebook.com/Impermeabilizaciones-Aldo-Freytes-303853793708496" data-publicidad="636" data-nombre="Freytes Noticias" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.98e6fe0b97bfb3f4.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Recibí las noticias en tu correo</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/32159/rio-tercero-notificaron-otro-fallecimiento-y-son-30-los-decesos-en-junio-por-el-">
                                            <img alt="Río Tercero Nueva2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.971d71772792ce92.52c3ad6f205465726365726f204e75657661325f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.971d71772792ce92.52c3ad6f205465726365726f204e75657661325f6e6f726d616c2e6a7067.jpg 889w, /download/multimedia.miniatura.b75ec68db26a4811.52c3ad6f205465726365726f204e75657661325f6d696e6961747572612e6a7067.jpg 400w" height="625" src="data:," width="889" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/32159/rio-tercero-notificaron-otro-fallecimiento-y-son-30-los-decesos-en-junio-por-el-">Río Tercero: notificaron otro fallecimiento y son 30 los decesos en junio por el Covid-19</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/32101/cuantas-vacunas-hasta-el-miercoles-se-aplicaron-contra-el-covid-19-en-rio-tercer">
                                            <img alt="Vacunación Polideportivo Río Tercero" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9ba14237b652c502.566163756e616369c3b36e20506f6c696465706f727469766f2052c3ad6f20545f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9ba14237b652c502.566163756e616369c3b36e20506f6c696465706f727469766f2052c3ad6f20545f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.ab11661f2d0f90fa.566163756e616369c3b36e20506f6c696465706f727469766f2052c3ad6f20545f6d696e6961747572612e6a7067.jpg 400w" height="599" src="data:," width="900" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/32101/cuantas-vacunas-hasta-el-miercoles-se-aplicaron-contra-el-covid-19-en-rio-tercer">Cuántas vacunas, hasta el miércoles, se aplicaron contra el Covid-19 en Río Tercero</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/32166/en-twitter-una-medica-en-detalle-aclaro-dudas-sobre-las-vacunas-contra-el-covid-">
                                            <img alt="Vacuna Covid" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.976eb56c62b2dedb.566163756e6120436f7669645f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.976eb56c62b2dedb.566163756e6120436f7669645f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.bfaef82103840e96.566163756e6120436f7669645f6d696e6961747572612e6a7067.jpg 400w" height="565" src="data:," width="1004" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/32166/en-twitter-una-medica-en-detalle-aclaro-dudas-sobre-las-vacunas-contra-el-covid-">En Twitter, una médica, en detalle, aclaró dudas sobre las vacunas contra el Covid-19</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-2"><div style="text-align: center;">
<div class="medios-widget script" id="1621978770578">
<div id="cont_41b0119fa12b429c02d562549eba4942">
<script async src="https://www.meteored.com.ar/wid_loader/41b0119fa12b429c02d562549eba4942" type="text/javascript"></script>
</div>
</div>
<br/><!-- fin cč´¸digo Promedios Ancho Adaptable x 150px --></div>
<p style="text-align: center;"></p></div>
        
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://3rionoticias.com/contacto">Contacto</a>
                                
                                    <a href="https://3rionoticias.com/historial">Historial de noticias</a>
                                
                                    <a href="https://3rionoticias.com/rss">RSS</a>
                                
                                    <a href="/contenido/28729/quienes-somos-y-como-informamos">¿Quiénes somos y cómo informamos?</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Tercer Río Noticias</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><p style="text-align: center;"><span style="font-size: 12px;">Sitio con informaciones permanentemente actualizadas de R&iacute;o Tercero y una amplia zona de C&oacute;rdoba.</span></p>
<p style="text-align: center;"><span style="font-size: 12px;"><span style="text-decoration: underline;"><strong>Editor Responsable:</strong></span>&nbsp;Fabi&aacute;n Menichetti (Locutor H.P 7724 - Periodista)&nbsp;<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="771116151e1619111a12191e141f1203031e37101a161e1b5914181a">[email&#160;protected]</a></span></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3571537733</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Ciudad de Río Tercero</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#dcb5b2bab39cefaeb5b3b2b3a8b5bfb5bdaff2bfb3b1"><span class="__cf_email__" data-cfemail="5930373f36196a2b303637362d303a30382a773a3634">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=3rionoticias.com&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=116" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId=248075565574884"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-70480923-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        








        
        
        
    

        
    </body>
</html>