









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Calamuchita: el fuerte viento dañó a unas 30 viviendas en la zona de Villa Yacanto</title>
        <meta name="description" content="Los Bomberos Voluntarios de Villa Yacanto, informaron que al menos 30 viviendas sufrieron daños por el fuerte viento del sábado. Hasta la noche no se habían reportado personas lesionadas."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="248075565574884" /> 
        <link rel="shortcut icon" href="https://3rionoticias.com/static/custom/favicon.png?t=2021-05-23+00%3A21%3A13.620140" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/default-default.css?v=110">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato|Varela+Round'); :root { --font-family-alt: 'Varela Round', sans-serif; --font-family: 'Lato', sans-serif; }</style>
            
            <style>
                :root {  --main-color: #2d87cc;  --bg-color: #ffffff;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://3rionoticias.com/contenido/31393/calamuchita-el-fuerte-viento-dano-a-unas-30-viviendas-en-la-zona-de-villa-yacant">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Tercer Río Noticias"/>
        <meta property="og:title"          content="Calamuchita: el fuerte viento dañó a unas 30 viviendas en la zona de Villa Yacanto" />
        <meta property="og:description"    content="Los Bomberos Voluntarios de Villa Yacanto, informaron que al menos 30 viviendas sufrieron daños por el fuerte viento del sábado. Hasta la noche no se habían reportado personas lesionadas."/>
        <meta property="og:url"            content="https://3rionoticias.com/contenido/31393/calamuchita-el-fuerte-viento-dano-a-unas-30-viviendas-en-la-zona-de-villa-yacant" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://3rionoticias.com/download/multimedia.normal.a8a628f5841d98ef.436173612050726566616272696361646120596163616e746f5f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://3rionoticias.com/download/multimedia.normal.a8a628f5841d98ef.436173612050726566616272696361646120596163616e746f5f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1000"/>
                        <meta property="og:image:height" content="750"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-05-22T23:02-03"/>
        <meta property="article:modified_time"  content="2021-05-22T23:20-03"/>
        
            <meta property="article:section"        content="Región  - Calamuchita"/>
        
        <meta property="article:tag"            content="Calamuchita: el fuerte viento dañó a unas 30 viviendas en la zona de Villa Yacanto | Los Bomberos Voluntarios de Villa Yacanto, informaron que al menos 30 viviendas sufrieron daños por el fuerte viento del sábado. Hasta la noche no se habían reportado personas lesionadas."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Calamuchita: el fuerte viento dañó a unas 30 viviendas en la zona de Villa Yacanto" />
        <meta name="twitter:description"        content="Los Bomberos Voluntarios de Villa Yacanto, informaron que al menos 30 viviendas sufrieron daños por el fuerte viento del sábado. Hasta la noche no se habían reportado personas lesionadas."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://3rionoticias.com/contenido/31393/calamuchita-el-fuerte-viento-dano-a-unas-30-viviendas-en-la-zona-de-villa-yacant",
                "mainEntityOfPage": "https://3rionoticias.com/contenido/31393/calamuchita-el-fuerte-viento-dano-a-unas-30-viviendas-en-la-zona-de-villa-yacant",
                "name": "Calamuchita: el fuerte viento dañó a unas 30 viviendas en la zona de Villa Yacanto",
                "headline": "Calamuchita: el fuerte viento dañó a unas 30 viviendas en la zona de Villa Yacanto",
                "description": "Los Bomberos Voluntarios de Villa Yacanto, informaron que al menos 30 viviendas sufrieron daños por el fuerte viento del sábado. Hasta la noche no se habían reportado personas lesionadas.",
                
                    "articleSection": "Calamuchita",
                
                "datePublished": "2021-05-22T23:02",
                "dateModified": "2021-05-22T23:20",
                "image": "https://3rionoticias.com/download/multimedia.normal.a8a628f5841d98ef.436173612050726566616272696361646120596163616e746f5f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "Calamuchita,Daños,Noticias de Calamuchita,Viento,Villa Yacanto,Viviendas",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Tercer Río Noticias",
                    "url": "https://3rionoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://3rionoticias.com/static/custom/logo-grande.png?t=2021-05-23+00%3A21%3A13.620140"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Tercer Río Noticias"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-70480923-1', 'auto');
            ga('send', 'pageview');
            
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7834510526811662",
    enable_page_level_ads: true
  });
</script>
<script async data-ad-client="ca-pub-7834510526811662" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Domingo 23 de mayo</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F31393%2Fcalamuchita-el-fuerte-viento-dano-a-unas-30-viviendas-en-la-zona-de-villa-yacant%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://3rionoticias.com/static/custom/logo.png?t=2021-05-23+00%3A21%3A13.620140" alt="Tercer Río Noticias"/>
                

                
                    <img class="only-mobile" src="https://3rionoticias.com/static/custom/logo-movil.png?t=2021-05-23+00%3A21%3A13.620140" alt="Tercer Río Noticias"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-674"
                             class="publi  E1"
                             data-publicidad="674"
                             data-nombre="Scroll Marzo 2021"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://3rionoticias.com/contenido/137/anunciantes" data-publicidad="674" data-nombre="Scroll Marzo 2021" style="margin:0 auto"
                                     src="/download/publicidades.imagen.8f2dff7b5a55795e.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><p><!-- www.tutiempo.net - Ancho:475px - Alto:89px --></p>
<div id="TT_yWt1kkkkEYca88GUKfzDjjjjDWuUMYWlrt1Y1Zi5qkD">
<div id="TT_yWt1kkkkEYca88GUKfzDjjjjDWuUMYWlrt1Y1Zi5qkD"><!-- www.tutiempo.net - Ancho:475px - Alto:89px --></div>
El tiempo - Tutiempo.net</div>
<p>
<script src="https://www.tutiempo.net/s-widget/l_yWt1kkkkEYca88GUKfzDjjjjDWuUMYWlrt1Y1Zi5qkD" type="text/javascript"></script>
</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-675"
                             class="publi  E2"
                             data-publicidad="675"
                             data-nombre="Provincia Covid"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.youtube.com/watch?v=4MQW8zM648g" data-publicidad="675" data-nombre="Provincia Covid" style="margin:0 auto"
                                     src="/download/publicidades.imagen.99dc90f0f29d7c9a.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://3rionoticias.com/static/custom/favicon.png?t=2021-05-23+00%3A21%3A13.620140"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/27/rio-tercero">Río Tercero</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://3rionoticias.com/categoria/32/region" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Región  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://3rionoticias.com/categoria/64/almafuerte">Almafuerte</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/63/calamuchita">Calamuchita</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/68/colonia-almada">Colonia Almada</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/69/corralito">Corralito</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/70/despenaderos">Despeñaderos</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/66/general-fotherigham">General Fotherigham</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/71/hernando">Hernando</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/72/monte-ralo">Monte Ralo</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/65/tancacha">Tancacha</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/67/villa-ascasubi">Villa Ascasubi</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/contacto">Contacto</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/7/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://3rionoticias.com/categoria/8/sucesos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Sucesos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://3rionoticias.com/categoria/60/accidentes">Accidentes</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/59/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/58/policiales">Policiales</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/11/provinciales">Provinciales</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://3rionoticias.com/categoria/13/informes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Informes <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://3rionoticias.com/categoria/55/anecdotas">Anécdotas </a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/52/hechos-inexplicables">Hechos inexplicables</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/54/leyendas-del-tercer-rio">Leyendas del Tercer Río</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/53/sitios">Sitios </a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://3rionoticias.com/categoria/18/nacionales">Nacionales</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/17/entrevistas">Entrevistas</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/12/analisis">Análisis</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/19/cultura-y-espectaculos">Cultura y Espectáculos</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/29/educacion">Educación</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/20/negocios-y-empresas">Negocios y Empresas</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/40/opinion">Opinión</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/41/politica">Política</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/48/salud">Salud</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/22/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-679"
                             class="publi  C1"
                             data-publicidad="679"
                             data-nombre="Municipalidad Encabezado"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.facebook.com/MunicipalidadRio3" data-publicidad="679" data-nombre="Municipalidad Encabezado" style="margin:0 auto"
                                     src="/download/publicidades.imagen.88a344b1333500a1.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-31393">

                        

                        <header>
                            <h1 class="titulo">Calamuchita: el fuerte viento dañó a unas 30 viviendas en la zona de Villa Yacanto</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://3rionoticias.com/categoria/63/calamuchita">Calamuchita</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">22/05/2021</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <span>Tercer Río Noticias</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Los Bomberos Voluntarios de Villa Yacanto, informaron que al menos 30 viviendas sufrieron daños por el fuerte viento del sábado. Hasta la noche no se habían reportado personas lesionadas.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://3rionoticias.com/contenido/31393/calamuchita-el-fuerte-viento-dano-a-unas-30-viviendas-en-la-zona-de-villa-yacant" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://3rionoticias.com/contenido/31393/calamuchita-el-fuerte-viento-dano-a-unas-30-viviendas-en-la-zona-de-villa-yacant&amp;text=Calamuchita%3A%20el%20fuerte%20viento%20da%C3%B1%C3%B3%20a%20unas%2030%20viviendas%20en%20la%20zona%20de%20Villa%20Yacanto" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Calamuchita: el fuerte viento dañó a unas 30 viviendas en la zona de Villa Yacanto https://3rionoticias.com/contenido/31393/calamuchita-el-fuerte-viento-dano-a-unas-30-viviendas-en-la-zona-de-villa-yacant" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Casa Prefabricada Yacanto" class="img-responsive" height="750" loading="lazy" sizes="auto" src="/download/multimedia.normal.a8a628f5841d98ef.436173612050726566616272696361646120596163616e746f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a8a628f5841d98ef.436173612050726566616272696361646120596163616e746f5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.a79dde388ec3fe5c.436173612050726566616272696361646120596163616e746f5f6d696e6961747572612e6a7067.jpg 400w" width="1000" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>Una casa prefabricada en construcción desplomada por el viento</span>
                    
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><span style="color: #000000;">El fuerte del viento del s&aacute;bado, con "r&aacute;fagas sectorizadas", informaron los Bomberos Voluntarios de Villa Yacanto en Calamuchita, provoc&oacute; da&ntilde;os en unas 30 viviendas, totales o parciales, tanto en la zona urbana como rural de esa poblaci&oacute;n. Una de ellas, prefabricada y en construcci&oacute;n, camino a El Durazno, directamente fue desplomada por el viento.</span></p>
                                
    
    

                                
<p><span style="color: #000000;">Desde la madrugada del s&aacute;bado los bomberos debieron trabajar tanto en la localidad como en el sector rural, debido a la intensidad del fen&oacute;meno clim&aacute;tico.</span></p>
<p><span style="color: #000000;">Trabajaron 18 bomberos en cuatro m&oacute;viles en distintos sectores. &Aacute;rboles ca&iacute;dos, chapas que fueron voladas por las r&aacute;fagas, un incendio provocado por la ca&iacute;da de una l&iacute;nea de energ&iacute;a, fueron algunas de las consecuencias del viento.</span></p>
<p><span style="color: #000000;">El mismo comenz&oacute; a soplar, se report&oacute;, como est&aacute; se&ntilde;alado, durante todo el d&iacute;a y prosigui&oacute; durante la jornada, informaron los servidores p&uacute;blicos de Villa Yacanto. Agregaron que, en principio, y hasta la noche del s&aacute;bado, no se hab&iacute;an reportado personas afectadas, m&aacute;s all&aacute; de las p&eacute;rdidas materiales.&nbsp;</span></p>
<p><span style="color: #000000;">Seg&uacute;n se explicaba el s&aacute;bado por la ma&ntilde;ana, de acuerdo a las zonas afectadas, el viento golpe&oacute; por franjas a la poblaci&oacute;n y alrededores en donde ocasion&oacute; los mayores da&ntilde;os.&nbsp;</span></p>
<p></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/80/calamuchita">Calamuchita</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/1161/danos">Daños</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/4354/noticias-de-calamuchita">Noticias de Calamuchita</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/204/viento">Viento</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/1467/villa-yacanto">Villa Yacanto</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/2374/viviendas">Viviendas</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://3rionoticias.com/contenido/31393/calamuchita-el-fuerte-viento-dano-a-unas-30-viviendas-en-la-zona-de-villa-yacant"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-684"
                             class="publi  not-desktop C6"
                             data-publicidad="684"
                             data-nombre="Raffo 2021 a"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="http://www.raffoseguros.com.ar" data-publicidad="684" data-nombre="Raffo 2021 a" style="margin:0 auto"
                                     src="/download/publicidades.imagen.998972d3894d177a.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
                
                    
                    <div id="publi-683"
                             class="publi  not-movil C6"
                             data-publicidad="683"
                             data-nombre="Raffo 2021"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="http://www.raffoseguros.com.ar" data-publicidad="683" data-nombre="Raffo 2021" style="margin:0 auto"
                                     src="/download/publicidades.imagen.9c2dbad107a7cc14.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/31375/calamuchita-el-fuerte-viento-ocasiono-danos-en-la-zona-de-villa-yacanto-y-el-dur">
                                                <img alt="Viento Árbol Villa Yacanto" class="img-responsive" height="601" loading="lazy" sizes="auto" src="/download/multimedia.normal.967d6f73006d4cc9.5669656e746f20c38172626f6c2056696c6c6120596163616e746f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.967d6f73006d4cc9.5669656e746f20c38172626f6c2056696c6c6120596163616e746f5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.8c47223c771af152.5669656e746f20c38172626f6c2056696c6c6120596163616e746f5f6d696e6961747572612e6a7067.jpg 400w" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/31375/calamuchita-el-fuerte-viento-ocasiono-danos-en-la-zona-de-villa-yacanto-y-el-dur">Calamuchita: el fuerte viento ocasionó daños en la zona de Villa Yacanto y El Durazno</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/31383/el-fuerte-viento-afecto-arboles-postes-y-cables-el-sabado-en-rio-tercero">
                                                <img alt="Viento Río Tercero 22052021" class="img-responsive" height="546" loading="lazy" sizes="auto" src="/download/multimedia.normal.98a2b0a0850beabc.5669656e746f2052c3ad6f205465726365726f2032323035323032315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.98a2b0a0850beabc.5669656e746f2052c3ad6f205465726365726f2032323035323032315f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.a9d799701ae81ebf.5669656e746f2052c3ad6f205465726365726f2032323035323032315f6d696e6961747572612e6a7067.jpg 400w" width="900" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/31383/el-fuerte-viento-afecto-arboles-postes-y-cables-el-sabado-en-rio-tercero">El fuerte viento afectó árboles, postes y cables el sábado en Río Tercero</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/31307/rio-tercero-esperan-por-el-dnu-para-comunicar-el-detalle-de-las-restricciones">
                                                <img alt="Control Sanitario Río Tercero1 (2)" class="img-responsive" height="476" loading="lazy" sizes="auto" src="/download/multimedia.normal.b64258177c330a4f.436f6e74726f6c2053616e69746172696f2052c3ad6f205465726365726f31205f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b64258177c330a4f.436f6e74726f6c2053616e69746172696f2052c3ad6f205465726365726f31205f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.8922ee176cc8cc61.436f6e74726f6c2053616e69746172696f2052c3ad6f205465726365726f31205f6d696e6961747572612e6a7067.jpg 400w" width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/31307/rio-tercero-esperan-por-el-dnu-para-comunicar-el-detalle-de-las-restricciones">Río Tercero: esperan por el DNU para comunicar el detalle de las restricciones</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-636"
                             class="publi  C8"
                             data-publicidad="636"
                             data-nombre="Freytes Noticias"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.facebook.com/Impermeabilizaciones-Aldo-Freytes-303853793708496" data-publicidad="636" data-nombre="Freytes Noticias" style="margin:0 auto"
                                     src="/download/publicidades.imagen.98e6fe0b97bfb3f4.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Recibí las noticias en tu correo</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/31303/allanamientos-y-detenidos-en-rio-tercero-con-el-secuestro-de-armas-un-auto-y-otr">
                                            <img alt="Detenciones Río Tercero 20052021" class="img-responsive" height="569" loading="lazy" sizes="auto" src="/download/multimedia.normal.acd87f02e809277f.446574656e63696f6e65732052c3ad6f205465726365726f20323030353230325f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.acd87f02e809277f.446574656e63696f6e65732052c3ad6f205465726365726f20323030353230325f6e6f726d616c2e6a7067.jpg 863w, /download/multimedia.miniatura.95464211cb01a700.446574656e63696f6e65732052c3ad6f205465726365726f20323030353230325f6d696e6961747572612e6a7067.jpg 400w" width="863" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/31303/allanamientos-y-detenidos-en-rio-tercero-con-el-secuestro-de-armas-un-auto-y-otr">Allanamientos y detenidos en Río Tercero, con el secuestro de armas, un auto y otros elementos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/31277/nada-que-escribir-el-nuevo-libro-de-sergio-colautti-se-presentara-en-rio-tercero">
                                            <img alt="Nada que escribir Sergio Colautti" class="img-responsive" height="608" loading="lazy" sizes="auto" src="/download/multimedia.normal.adb32821fa2c6735.4e616461207175652065736372696269722053657267696f20436f6c617574745f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.adb32821fa2c6735.4e616461207175652065736372696269722053657267696f20436f6c617574745f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.80a983661f677bc9.4e616461207175652065736372696269722053657267696f20436f6c617574745f6d696e6961747572612e6a7067.jpg 400w" width="900" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/31277/nada-que-escribir-el-nuevo-libro-de-sergio-colautti-se-presentara-en-rio-tercero">&quot;Nada que escribir&quot;, el nuevo libro de Sergio Colautti, se presentará en Río Tercero</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/31384/la-situacion-epidemiologica-del-sabado-por-el-covid-19-en-rio-tercero">
                                            <img alt="Río Tercero Ilustrativo 99" class="img-responsive" height="558" loading="lazy" sizes="auto" src="/download/multimedia.normal.b439f791082bb509.52c3ad6f205465726365726f20496c75737472617469766f2039395f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b439f791082bb509.52c3ad6f205465726365726f20496c75737472617469766f2039395f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.b3f6d02610584367.52c3ad6f205465726365726f20496c75737472617469766f2039395f6d696e6961747572612e6a7067.jpg 400w" width="900" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/31384/la-situacion-epidemiologica-del-sabado-por-el-covid-19-en-rio-tercero">La situación epidemiológica del sábado por el Covid-19 en Río Tercero</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://3rionoticias.com/contacto">Contacto</a>
                                
                                    <a href="https://3rionoticias.com/historial">Historial de noticias</a>
                                
                                    <a href="https://3rionoticias.com/rss">RSS</a>
                                
                                    <a href="/contenido/28729/quienes-somos-y-como-informamos">¿Quiénes somos y cómo informamos?</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Tercer Río Noticias</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><p style="text-align: center;"><span style="font-size: 12px;">Sitio con informaciones permanentemente actualizadas de R&iacute;o Tercero y una amplia zona de C&oacute;rdoba.</span></p>
<p style="text-align: center;"><span style="font-size: 12px;"><span style="text-decoration: underline;"><strong>Editor Responsable:</strong></span>&nbsp;Fabi&aacute;n Menichetti (Locutor H.P 7724 - Periodista)&nbsp;<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f69097949f9798909b93989f959e9382829fb6919b979f9ad895999b">[email&#160;protected]</a></span></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3571537733</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Ciudad de Río Tercero</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#6d04030b022d5e1f0402030219040e040c1e430e0200"><span class="__cf_email__" data-cfemail="30595e565f700342595f5e5f4459535951431e535f5d">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=110" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId=248075565574884"></script>
        
        
        

    
    
    
    
    
    
    
        
            
                <div id="flotante-pie"  style="opacity:0; transition: opacity .5s ease;" >
                    <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
                    
    
    
        
            
                
                    
                    <div id="publi-642"
                             class="publi  FC3"
                             data-publicidad="642"
                             data-nombre="Adsense flotante Noticia"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Octubre Anuncio Fijo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7834510526811662"
     data-ad-slot="9870758610"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                </div>
            
        
            
        
            
        
    

        <script>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</script>
        
        








        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.normal.a8a628f5841d98ef.436173612050726566616272696361646120596163616e746f5f6e6f726d616c2e6a7067.jpg",
                                "w":1000,
                                "h":750,
                                "title": "Una casa prefabricada en construcción desplomada por el viento"
                            })
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
    

        
    </body>
</html>