









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>El presidente Alberto Fernández, dio positivo de Covid-19</title>
        <meta name="description" content="El presidente Alberto Fernández, dio positivo de Covid-19. El jefe de estado, fue sometido a un test de antígeno, cuyo resultado fue detectable para coronavirus. Si bien había recibido la primera dosis de la vacuna Sputnik V, su aplicación puede evitar el contagio, aunque no totalmente. Lo que hace, es lograr que se transite la enfermedad de leve a moderada, sin presentar un cuadro severo."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="248075565574884" /> 
        <link rel="shortcut icon" href="https://3rionoticias.com/static/custom/favicon.png?t=2021-04-03+10%3A00%3A51.766807" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/default-default.css?v=110">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato|Varela+Round'); :root { --font-family-alt: 'Varela Round', sans-serif; --font-family: 'Lato', sans-serif; }</style>
            
            <style>
                :root {  --main-color: #2d87cc;  --bg-color: #ffffff;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://3rionoticias.com/contenido/29726/el-presidente-alberto-fernandez-dio-positivo-de-covid-19">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Tercer Río Noticias"/>
        <meta property="og:title"          content="El presidente Alberto Fernández, dio positivo de Covid-19" />
        <meta property="og:description"    content="El presidente Alberto Fernández, dio positivo de Covid-19. El jefe de estado, fue sometido a un test de antígeno, cuyo resultado fue detectable para coronavirus. Si bien había recibido la primera dosis de la vacuna Sputnik V, su aplicación puede evitar el contagio, aunque no totalmente. Lo que hace, es lograr que se transite la enfermedad de leve a moderada, sin presentar un cuadro severo."/>
        <meta property="og:url"            content="https://3rionoticias.com/contenido/29726/el-presidente-alberto-fernandez-dio-positivo-de-covid-19" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://3rionoticias.com/download/multimedia.normal.ba5ea487a059951b.416c626572746f204665726ec3a16e64657a20436f7669645f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://3rionoticias.com/download/multimedia.normal.ba5ea487a059951b.416c626572746f204665726ec3a16e64657a20436f7669645f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="900"/>
                        <meta property="og:image:height" content="506"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-04-03T08:25-03"/>
        <meta property="article:modified_time"  content="2021-04-03T08:54-03"/>
        
            <meta property="article:section"        content="Nacionales"/>
        
        <meta property="article:tag"            content="El presidente Alberto Fernández, dio positivo de Covid-19 | El presidente Alberto Fernández, dio positivo de Covid-19. El jefe de estado, fue sometido a un test de antígeno, cuyo resultado fue detectable para coronavirus. Si bien había recibido la primera dosis de la vacuna Sputnik V, su aplicación puede evitar el contagio, aunque no totalmente. Lo que hace, es lograr que se transite la enfermedad de leve a moderada, sin presentar un cuadro severo."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="El presidente Alberto Fernández, dio positivo de Covid-19" />
        <meta name="twitter:description"        content="El presidente Alberto Fernández, dio positivo de Covid-19. El jefe de estado, fue sometido a un test de antígeno, cuyo resultado fue detectable para coronavirus. Si bien había recibido la primera dosis de la vacuna Sputnik V, su aplicación puede evitar el contagio, aunque no totalmente. Lo que hace, es lograr que se transite la enfermedad de leve a moderada, sin presentar un cuadro severo."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://3rionoticias.com/contenido/29726/el-presidente-alberto-fernandez-dio-positivo-de-covid-19",
                "mainEntityOfPage": "https://3rionoticias.com/contenido/29726/el-presidente-alberto-fernandez-dio-positivo-de-covid-19",
                "name": "El presidente Alberto Fernández, dio positivo de Covid-19",
                "headline": "El presidente Alberto Fernández, dio positivo de Covid-19",
                "description": "El presidente Alberto Fernández, dio positivo de Covid-19. El jefe de estado, fue sometido a un test de antígeno, cuyo resultado fue detectable para coronavirus. Si bien había recibido la primera dosis de la vacuna Sputnik V, su aplicación puede evitar el contagio, aunque no totalmente. Lo que hace, es lograr que se transite la enfermedad de leve a moderada, sin presentar un cuadro severo.",
                
                    "articleSection": "Nacionales",
                
                "datePublished": "2021-04-03T08:25",
                "dateModified": "2021-04-03T08:54",
                "image": "https://3rionoticias.com/download/multimedia.normal.ba5ea487a059951b.416c626572746f204665726ec3a16e64657a20436f7669645f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "Alberto Fernández,Argentina,Covid 19",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Tercer Río Noticias",
                    "url": "https://3rionoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://3rionoticias.com/static/custom/logo-grande.png?t=2021-04-03+10%3A00%3A51.766807"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Tercer Río Noticias"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-70480923-1', 'auto');
            ga('send', 'pageview');
            
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7834510526811662",
    enable_page_level_ads: true
  });
</script>
<script async data-ad-client="ca-pub-7834510526811662" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Sábado 03 de abril</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F29726%2Fel-presidente-alberto-fernandez-dio-positivo-de-covid-19%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://3rionoticias.com/static/custom/logo.png?t=2021-04-03+10%3A00%3A51.766807" alt="Tercer Río Noticias"/>
                

                
                    <img class="only-mobile" src="https://3rionoticias.com/static/custom/logo-movil.png?t=2021-04-03+10%3A00%3A51.766807" alt="Tercer Río Noticias"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-674"
                             class="publi  E1"
                             data-publicidad="674"
                             data-nombre="Scroll Marzo 2021"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://3rionoticias.com/contenido/137/anunciantes" data-publicidad="674" data-nombre="Scroll Marzo 2021" style="margin:0 auto"
                                     src="/download/publicidades.imagen.8f2dff7b5a55795e.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><p><!-- www.tutiempo.net - Ancho:475px - Alto:89px --></p>
<div id="TT_yWt1kkkkEYca88GUKfzDjjjjDWuUMYWlrt1Y1Zi5qkD">
<div id="TT_yWt1kkkkEYca88GUKfzDjjjjDWuUMYWlrt1Y1Zi5qkD"><!-- www.tutiempo.net - Ancho:475px - Alto:89px --></div>
El tiempo - Tutiempo.net</div>
<p>
<script src="https://www.tutiempo.net/s-widget/l_yWt1kkkkEYca88GUKfzDjjjjDWuUMYWlrt1Y1Zi5qkD" type="text/javascript"></script>
</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-655"
                             class="publi  E2"
                             data-publicidad="655"
                             data-nombre="Provincia Córdoba Rosa"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.youtube.com/watch?v=4ekd0b3znLI" data-publicidad="655" data-nombre="Provincia Córdoba Rosa" style="margin:0 auto"
                                     src="/download/publicidades.imagen.8619a335cf88f627.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://3rionoticias.com/static/custom/favicon.png?t=2021-04-03+10%3A00%3A51.766807"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/27/rio-tercero">Río Tercero</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://3rionoticias.com/categoria/32/region" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Región <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://3rionoticias.com/categoria/55/anecdotas-del-tercer-rio">Anécdotas del Tercer Río</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/52/hechos-inexplicables-del-tercer-rio">Hechos inexplicables del Tercer Río</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/54/leyendas-del-tercer-rio">Leyendas del Tercer Río</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/53/sitios-del-tercer-rio">Sitios del Tercer Río</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/contacto">Contacto</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/7/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://3rionoticias.com/categoria/8/sucesos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Sucesos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://3rionoticias.com/categoria/60/accidentes">Accidentes</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/59/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/58/policiales">Policiales</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/11/provinciales">Provinciales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/13/informes">Informes</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://3rionoticias.com/categoria/18/nacionales">Nacionales</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/17/entrevistas">Entrevistas</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/12/analisis">Análisis</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/19/cultura-y-espectaculos">Cultura y Espectáculos</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/29/educacion">Educación</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/20/negocios-y-empresas">Negocios y Empresas</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/40/opinion">Opinión</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/41/politica">Política</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/48/salud">Salud</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/22/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-619"
                             class="publi  C1"
                             data-publicidad="619"
                             data-nombre="Adsense Noticia Noticias Barra Noticias"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio Fijo Marzo Adsense -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7834510526811662"
     data-ad-slot="9100012439"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-29726">

                        

                        <header>
                            <h1 class="titulo">El presidente Alberto Fernández, dio positivo de Covid-19</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://3rionoticias.com/categoria/18/nacionales">Nacionales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">03/04/2021</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <span>Tercer Río Noticias</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">El presidente Alberto Fernández, dio positivo de Covid-19. El jefe de estado, fue sometido a un test de antígeno, cuyo resultado fue detectable para coronavirus. Si bien había recibido la primera dosis de la vacuna Sputnik V, su aplicación puede evitar el contagio, aunque no totalmente. Lo que hace, es lograr que se transite la enfermedad de leve a moderada, sin presentar un cuadro severo.</div>
                                
                            
                        </header>

                        
    
    
        
            
                
                    
                    <div id="publi-660"
                             class="publi  C4"
                             data-publicidad="660"
                             data-nombre="Municipalidad Dengur"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="660" data-nombre="Municipalidad Dengur" style="margin:0 auto"
                                     src="/download/publicidades.imagen.a2ecf46d8d20ac24.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://3rionoticias.com/contenido/29726/el-presidente-alberto-fernandez-dio-positivo-de-covid-19" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://3rionoticias.com/contenido/29726/el-presidente-alberto-fernandez-dio-positivo-de-covid-19&amp;text=El%20presidente%20Alberto%20Fern%C3%A1ndez%2C%20dio%20positivo%20de%20Covid-19" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=El presidente Alberto Fernández, dio positivo de Covid-19 https://3rionoticias.com/contenido/29726/el-presidente-alberto-fernandez-dio-positivo-de-covid-19" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Alberto Fernández Covid" class="img-responsive" height="506" loading="lazy" sizes="auto" src="/download/multimedia.normal.ba5ea487a059951b.416c626572746f204665726ec3a16e64657a20436f7669645f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.ba5ea487a059951b.416c626572746f204665726ec3a16e64657a20436f7669645f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.8086b446d4cd8e9d.416c626572746f204665726ec3a16e64657a20436f7669645f6d696e6961747572612e6a7067.jpg 400w" width="900" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>Imagen: Télam</span>
                    
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><span style="color: #000000;"><strong>El Presidente, Alberto Fern&aacute;ndez, anunci&oacute; a trav&eacute;s de su cuenta personal de Twiter, que tiene Covid-19.</strong> Indic&oacute; que la detecci&oacute;n del virus fue por un test de ant&iacute;genos y que se encuentra aislado por indicaci&oacute;n de su m&eacute;dico. Se aguarda el resultado del hisopado por el m&eacute;todo de PCR. El jefe de Estado agreg&oacute; que se encuentra "f&iacute;sicamente bien". </span></p>
                                
    
    
        
            
                
                    
                    <div id="publi-531"
                             class="publi  C7"
                             data-publicidad="531"
                             data-nombre="Adsense Noticias Septiembre"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Display Septiembre -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7834510526811662"
     data-ad-slot="8453712119"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                                
<p><span style="color: #000000;"><em>"Quer&iacute;a contarles que al terminar el d&iacute;a de hoy, luego de presentar un registro de fiebre de 37.3 y un leve dolor de cabeza, me realice un test de ant&iacute;geno cuyo resultado fue positivo"</em>, public&oacute; el mandatario nacional. <em>"Si bien estamos a la espera de la confirmaci&oacute;n a trav&eacute;s del test PCR, ya me encuentro aislado, cumpliendo el protocolo vigente y siguiendo las indicaciones de mi m&eacute;dico personal", </em>indic&oacute; Fern&aacute;ndez.</span></p>
<div class="medios-widget script" id="1617449926142">
<div align="center">
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Quer&iacute;a contarles que al terminar el d&iacute;a de hoy, luego de presentar un registro de fiebre de 37.3 y un leve dolor de cabeza, me realice un test de ant&iacute;geno cuyo resultado fue positivo.</p>
&mdash; Alberto Fern&aacute;ndez (@alferdez) <a href="https://twitter.com/alferdez/status/1378182884947804160?ref_src=twsrc%5Etfw">April 3, 2021</a></blockquote>
<script async charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>
</div>
</div>
<p><span style="color: #000000;">El presidente a&ntilde;adi&oacute; en su hilo de Twitter, que contact&oacute; <em>"a las personas con las que estuve reunido en las &uacute;ltimas 48 horas para evaluar si constituyen un contacto estrecho para que hagan el aislamiento".</em></span></p>
<div class="medios-widget script" id="1617450106130">
<div align="center">
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Debemos estar muy atentos. Les pido a todos y todas que se preserven siguiendo las recomendaciones vigentes. Es evidente que la pandemia no pas&oacute; y debemos seguir cuid&aacute;ndonos <a href="https://t.co/pHDETeRkop">https://t.co/pHDETeRkop</a></p>
&mdash; Alberto Fern&aacute;ndez (@alferdez) <a href="https://twitter.com/alferdez/status/1378182898470256646?ref_src=twsrc%5Etfw">April 3, 2021</a></blockquote>
<script async charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>
</div>
</div>
<p><span style="color: #000000;">El 21 de enero, Fern&aacute;ndez hab&iacute;a recibido la primera dosis de la vacuna Sputnik V. <strong>Una fuente oficial, consigna la <a href="https://www.telam.com.ar/notas/202104/549484-alberto-fernandez-dio-positivo-en-coronavirus.html" rel="noopener" target="_blank">agencia T&eacute;lam,</a> record&oacute; que la eficacia de las vacunas demostr&oacute; ser elevada, al punto de que previene la infecci&oacute;n por coronavirus en porcentajes que oscilan entre el 70 y el 90%, seg&uacute;n la procedencia de las&nbsp; mismas.</strong></span></p>
<p><span style="color: #000000;">Pero<strong> la mayor protecci&oacute;n que brindan las vacunas, y el objetivo principal de la campa&ntilde;a de inmunizaci&oacute;n contra la Covid-19, es evitar las complicaciones graves, la hospitalizaci&oacute;n y la mortalidad, a&ntilde;adi&oacute;.</strong></span></p>
<p><span style="color: #000000;"><strong>Ante el contagio, complet&oacute;, las vacunas permiten un tr&aacute;nsito por la enfermedad de leve a moderado.</strong></span></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/2946/alberto-fernandez">Alberto Fernández</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/1316/argentina">Argentina</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/3698/covid-19">Covid 19</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-576"
                             class="publi  C2"
                             data-publicidad="576"
                             data-nombre="Adsense Pie Noticia"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Display Septiembre -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7834510526811662"
     data-ad-slot="8453712119"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://3rionoticias.com/contenido/29726/el-presidente-alberto-fernandez-dio-positivo-de-covid-19"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/29617/este-miercoles-continua-la-vacunacion-para-mayores-de-70-anos-en-rio-tercero">
                                                <img alt="Vacunacón 9 de Julio Río Tercero" class="img-responsive" height="512" loading="lazy" sizes="auto" src="/download/multimedia.normal.9a67fbf57c8ad247.566163756e6163c3b36e2039206465204a756c696f2052c3ad6f2054657263655f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9a67fbf57c8ad247.566163756e6163c3b36e2039206465204a756c696f2052c3ad6f2054657263655f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.821885a6923015d4.566163756e6163c3b36e2039206465204a756c696f2052c3ad6f2054657263655f6d696e6961747572612e6a7067.jpg 400w" width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/29617/este-miercoles-continua-la-vacunacion-para-mayores-de-70-anos-en-rio-tercero">Este miércoles continúa la vacunación para mayores de 70 años en Río Tercero</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/29532/el-fin-de-semana-desarticularon-cuatro-fiestas-clandestinas-en-rio-tercero">
                                                <img alt="Policiales 5" class="img-responsive" height="422" loading="lazy" sizes="auto" src="/download/multimedia.normal.93269bb8943cb238.506f6c696369616c657320355f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.93269bb8943cb238.506f6c696369616c657320355f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.aca2b2e227af1216.506f6c696369616c657320355f6d696e6961747572612e6a7067.jpg 400w" width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/29532/el-fin-de-semana-desarticularon-cuatro-fiestas-clandestinas-en-rio-tercero">El fin de semana desarticularon cuatro fiestas clandestinas en Río Tercero</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/29660/rio-tercero-con-otros-50-contagios-el-miercoles-se-superaron-los-470-casos-activ">
                                                <img alt="Río Tercero Nueva1" class="img-responsive" height="698" loading="lazy" sizes="auto" src="/download/multimedia.normal.b6893b4ee3d783ef.52c3ad6f205465726365726f204e75657661315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b6893b4ee3d783ef.52c3ad6f205465726365726f204e75657661315f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.b96904c75d57f8cd.52c3ad6f205465726365726f204e75657661315f6d696e6961747572612e6a7067.jpg 387w" width="900" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/29660/rio-tercero-con-otros-50-contagios-el-miercoles-se-superaron-los-470-casos-activ">Río Tercero: con otros 50 contagios, el miércoles se superó los 470 &quot;casos activos&quot; de Covid-19</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-636"
                             class="publi  C8"
                             data-publicidad="636"
                             data-nombre="Freytes Noticias"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.facebook.com/Impermeabilizaciones-Aldo-Freytes-303853793708496" data-publicidad="636" data-nombre="Freytes Noticias" style="margin:0 auto"
                                     src="/download/publicidades.imagen.98e6fe0b97bfb3f4.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbite y recibí nuestras noticias</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/29529/tercero-arriba-y-cordoba-calificados-con-otros-distritos-de-mayor-riesgo-por-el-">
                                            <img alt="Covid Nuevo1" class="img-responsive" height="690" loading="lazy" sizes="auto" src="/download/multimedia.normal.9ab72593688f8350.436f766964204e7565766f315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9ab72593688f8350.436f766964204e7565766f315f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.acfad8bd878578b8.436f766964204e7565766f315f6d696e6961747572612e6a7067.jpg 392w" width="900" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/29529/tercero-arriba-y-cordoba-calificados-con-otros-distritos-de-mayor-riesgo-por-el-">Tercero Arriba y Córdoba, calificados con otros distritos de &quot;mayor riesgo&quot; por el Covid-19</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/29538/rio-tercero-el-lunes-hasta-ahora-es-el-dia-de-marzo-con-mas-contagios-de-covid-1">
                                            <img alt="Río Tercero Ilustrativo67" class="img-responsive" height="435" loading="lazy" sizes="auto" src="/download/multimedia.normal.be3107dfdd53770c.52c3ad6f205465726365726f20496c75737472617469766f36375f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.be3107dfdd53770c.52c3ad6f205465726365726f20496c75737472617469766f36375f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.a5142805b313d79b.52c3ad6f205465726365726f20496c75737472617469766f36375f6d696e6961747572612e6a7067.jpg 400w" width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/29538/rio-tercero-el-lunes-hasta-ahora-es-el-dia-de-marzo-con-mas-contagios-de-covid-1">Río Tercero: el lunes, hasta ahora, es el día de marzo con más contagios de Covid-19</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/29718/la-situacion-epidemiologica-del-viernes-por-el-covid-19-en-rio-tercero">
                                            <img alt="Río Tercero Ilustrativo82" class="img-responsive" height="660" loading="lazy" sizes="auto" src="/download/multimedia.normal.a3766b0efe6226c7.52c3ad6f205465726365726f20496c75737472617469766f38325f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a3766b0efe6226c7.52c3ad6f205465726365726f20496c75737472617469766f38325f6e6f726d616c2e6a7067.jpg 1036w, /download/multimedia.miniatura.9b8730e4b2022917.52c3ad6f205465726365726f20496c75737472617469766f38325f6d696e6961747572612e6a7067.jpg 400w" width="1036" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/29718/la-situacion-epidemiologica-del-viernes-por-el-covid-19-en-rio-tercero">La situación epidemiológica del viernes por el Covid-19 en Río Tercero</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://3rionoticias.com/contacto">Contacto</a>
                                
                                    <a href="https://3rionoticias.com/historial">Historial de noticias</a>
                                
                                    <a href="https://3rionoticias.com/rss">RSS</a>
                                
                                    <a href="/contenido/28729/quienes-somos-y-como-informamos">¿Quiénes somos y cómo informamos?</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Tercer Río Noticias</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><p style="text-align: center;"><span style="font-size: 12px;">Sitio con informaciones permanentemente actualizadas de R&iacute;o Tercero y una amplia zona de C&oacute;rdoba.</span></p>
<p style="text-align: center;"><span style="font-size: 12px;"><span style="text-decoration: underline;"><strong>Editor Responsable:</strong></span>&nbsp;Fabi&aacute;n Menichetti (Locutor H.P 7724 - Periodista)&nbsp;<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3b5d5a59525a555d565e555258535e4f4f527b5c565a525715585456">[email&#160;protected]</a></span></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3571537733</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Ciudad de Río Tercero</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#5930373f36196a2b303637362d303a30382a773a3634"><span class="__cf_email__" data-cfemail="7d14131b123d4e0f1412131209141e141c0e531e1210">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=110" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId=248075565574884"></script>
        
        
        

    
    
    
    
    
    
    
        
            
                <div id="flotante-pie"  style="opacity:0; transition: opacity .5s ease;" >
                    <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
                    
    
    
        
            
                
                    
                    <div id="publi-642"
                             class="publi  FC3"
                             data-publicidad="642"
                             data-nombre="Adsense flotante Noticia"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Octubre Anuncio Fijo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7834510526811662"
     data-ad-slot="9870758610"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                </div>
            
        
            
        
            
        
    

        <script>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</script>
        
        








        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.normal.ba5ea487a059951b.416c626572746f204665726ec3a16e64657a20436f7669645f6e6f726d616c2e6a7067.jpg",
                                "w":900,
                                "h":506,
                                "title": "Imagen: Télam"
                            })
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
    

        
    </body>
</html>