









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Río Tercero: nuevos contagios de Covid-19 en otro contingente que volvió de Bariloche</title>
        <meta name="description" content="Lo confirmó a este sitio de noticias el secretario de Seguridad de la Municipalidad, Miguel Canuto. De un contingente de 19 adolescentes por un viaje de egresados que retornó de Bariloche, ocho hisopados rápidos fueron positivos. Se aguarda los de PCR de otros 11 estudiantes."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="248075565574884" /> 
        <link rel="shortcut icon" href="https://3rionoticias.com/static/custom/favicon.png?t=2021-03-13+18%3A08%3A21.075617" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/default-default.css?v=110">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato|Varela+Round'); :root { --font-family-alt: 'Varela Round', sans-serif; --font-family: 'Lato', sans-serif; }</style>
            
            <style>
                :root {  --main-color: #2d87cc;  --bg-color: #ffffff;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://3rionoticias.com/contenido/28878/rio-tercero-nuevos-contagios-de-covid-19-en-otro-contingente-que-volvio-de-baril">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Tercer Río Noticias"/>
        <meta property="og:title"          content="Río Tercero: nuevos contagios de Covid-19 en otro contingente que volvió de Bariloche" />
        <meta property="og:description"    content="Lo confirmó a este sitio de noticias el secretario de Seguridad de la Municipalidad, Miguel Canuto. De un contingente de 19 adolescentes por un viaje de egresados que retornó de Bariloche, ocho hisopados rápidos fueron positivos. Se aguarda los de PCR de otros 11 estudiantes."/>
        <meta property="og:url"            content="https://3rionoticias.com/contenido/28878/rio-tercero-nuevos-contagios-de-covid-19-en-otro-contingente-que-volvio-de-baril" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://3rionoticias.com/download/multimedia.normal.95cf2e9c29ec3989.5669616a6520426172696c6f6368655f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://3rionoticias.com/download/multimedia.normal.95cf2e9c29ec3989.5669616a6520426172696c6f6368655f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="900"/>
                        <meta property="og:image:height" content="622"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-03-13T13:05-03"/>
        <meta property="article:modified_time"  content="2021-03-13T14:07-03"/>
        
            <meta property="article:section"        content="Río Tercero"/>
        
        <meta property="article:tag"            content="Río Tercero: nuevos contagios de Covid-19 en otro contingente que volvió de Bariloche | Lo confirmó a este sitio de noticias el secretario de Seguridad de la Municipalidad, Miguel Canuto. De un contingente de 19 adolescentes por un viaje de egresados que retornó de Bariloche, ocho hisopados rápidos fueron positivos. Se aguarda los de PCR de otros 11 estudiantes."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Río Tercero: nuevos contagios de Covid-19 en otro contingente que volvió de Bariloche" />
        <meta name="twitter:description"        content="Lo confirmó a este sitio de noticias el secretario de Seguridad de la Municipalidad, Miguel Canuto. De un contingente de 19 adolescentes por un viaje de egresados que retornó de Bariloche, ocho hisopados rápidos fueron positivos. Se aguarda los de PCR de otros 11 estudiantes."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://3rionoticias.com/contenido/28878/rio-tercero-nuevos-contagios-de-covid-19-en-otro-contingente-que-volvio-de-baril",
                "mainEntityOfPage": "https://3rionoticias.com/contenido/28878/rio-tercero-nuevos-contagios-de-covid-19-en-otro-contingente-que-volvio-de-baril",
                "name": "Río Tercero: nuevos contagios de Covid-19 en otro contingente que volvió de Bariloche",
                "headline": "Río Tercero: nuevos contagios de Covid-19 en otro contingente que volvió de Bariloche",
                "description": "Lo confirmó a este sitio de noticias el secretario de Seguridad de la Municipalidad, Miguel Canuto. De un contingente de 19 adolescentes por un viaje de egresados que retornó de Bariloche, ocho hisopados rápidos fueron positivos. Se aguarda los de PCR de otros 11 estudiantes.",
                
                    "articleSection": "Río Tercero",
                
                "datePublished": "2021-03-13T13:05",
                "dateModified": "2021-03-13T14:07",
                "image": "https://3rionoticias.com/download/multimedia.normal.95cf2e9c29ec3989.5669616a6520426172696c6f6368655f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "Bariloche,Covid 19,Egresados,Río Tercero",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Tercer Río Noticias",
                    "url": "https://3rionoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://3rionoticias.com/static/custom/logo-grande.png?t=2021-03-13+18%3A08%3A21.075617"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Tercer Río Noticias"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-70480923-1', 'auto');
            ga('send', 'pageview');
            
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7834510526811662",
    enable_page_level_ads: true
  });
</script>
<script async data-ad-client="ca-pub-7834510526811662" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Sábado 13 de marzo</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F28878%2Frio-tercero-nuevos-contagios-de-covid-19-en-otro-contingente-que-volvio-de-baril%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://3rionoticias.com/static/custom/logo.png?t=2021-03-13+18%3A08%3A21.075617" alt="Tercer Río Noticias"/>
                

                
                    <img class="only-mobile" src="https://3rionoticias.com/static/custom/logo-movil.png?t=2021-03-13+18%3A08%3A21.075617" alt="Tercer Río Noticias"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-674"
                             class="publi  E1"
                             data-publicidad="674"
                             data-nombre="Scroll Marzo 2021"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://3rionoticias.com/contenido/137/anunciantes" data-publicidad="674" data-nombre="Scroll Marzo 2021" style="margin:0 auto"
                                     src="/download/publicidades.imagen.8f2dff7b5a55795e.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><p><!-- www.tutiempo.net - Ancho:475px - Alto:89px --></p>
<div id="TT_yWt1kkkkEYca88GUKfzDjjjjDWuUMYWlrt1Y1Zi5qkD">
<div id="TT_yWt1kkkkEYca88GUKfzDjjjjDWuUMYWlrt1Y1Zi5qkD"><!-- www.tutiempo.net - Ancho:475px - Alto:89px --></div>
El tiempo - Tutiempo.net</div>
<p>
<script src="https://www.tutiempo.net/s-widget/l_yWt1kkkkEYca88GUKfzDjjjjDWuUMYWlrt1Y1Zi5qkD" type="text/javascript"></script>
</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-655"
                             class="publi  E2"
                             data-publicidad="655"
                             data-nombre="Provincia Córdoba Rosa"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.cba.gov.ar/programa-provincial-de-entrega-de-computadoras/" data-publicidad="655" data-nombre="Provincia Córdoba Rosa" style="margin:0 auto"
                                     src="/download/publicidades.imagen.b75ac5aceedd0e0f.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://3rionoticias.com/static/custom/favicon.png?t=2021-03-13+18%3A08%3A21.075617"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/27/rio-tercero">Río Tercero</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://3rionoticias.com/categoria/32/region" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Región <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://3rionoticias.com/categoria/55/anecdotas-del-tercer-rio">Anécdotas del Tercer Río</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/52/hechos-inexplicables-del-tercer-rio">Hechos inexplicables del Tercer Río</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/54/leyendas-del-tercer-rio">Leyendas del Tercer Río</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/53/sitios-del-tercer-rio">Sitios del Tercer Río</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/contacto">Contacto</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/7/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://3rionoticias.com/categoria/8/sucesos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Sucesos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://3rionoticias.com/categoria/60/accidentes">Accidentes</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/59/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/58/policiales">Policiales</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/11/provinciales">Provinciales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/13/informes">Informes</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://3rionoticias.com/categoria/18/nacionales">Nacionales</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/17/entrevistas">Entrevistas</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/12/analisis">Análisis</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/19/cultura-y-espectaculos">Cultura y Espectáculos</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/29/educacion">Educación</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/20/negocios-y-empresas">Negocios y Empresas</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/40/opinion">Opinión</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/41/politica">Política</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/48/salud">Salud</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/22/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-619"
                             class="publi  C1"
                             data-publicidad="619"
                             data-nombre="Adsense Noticia Noticias Barra Noticias"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio Fijo Marzo Adsense -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7834510526811662"
     data-ad-slot="9100012439"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-28878">

                        

                        <header>
                            <h1 class="titulo">Río Tercero: nuevos contagios de Covid-19 en otro contingente que volvió de Bariloche</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://3rionoticias.com/categoria/27/rio-tercero">Río Tercero</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">13/03/2021</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <span>Tercer Río Noticias</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Lo confirmó a este sitio de noticias el secretario de Seguridad de la Municipalidad, Miguel Canuto. De un contingente de 19 adolescentes por un viaje de egresados que retornó de Bariloche, ocho hisopados rápidos fueron positivos. Se aguarda los de PCR de otros 11 estudiantes.</div>
                                
                            
                        </header>

                        
    
    
        
            
                
                    
                    <div id="publi-660"
                             class="publi  C4"
                             data-publicidad="660"
                             data-nombre="Municipalidad Dengur"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="660" data-nombre="Municipalidad Dengur" style="margin:0 auto"
                                     src="/download/publicidades.imagen.992be2035067cedd.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://3rionoticias.com/contenido/28878/rio-tercero-nuevos-contagios-de-covid-19-en-otro-contingente-que-volvio-de-baril" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://3rionoticias.com/contenido/28878/rio-tercero-nuevos-contagios-de-covid-19-en-otro-contingente-que-volvio-de-baril&amp;text=R%C3%ADo%20Tercero%3A%20nuevos%20contagios%20de%20Covid-19%20en%20otro%20contingente%20que%20volvi%C3%B3%20de%20Bariloche" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Río Tercero: nuevos contagios de Covid-19 en otro contingente que volvió de Bariloche https://3rionoticias.com/contenido/28878/rio-tercero-nuevos-contagios-de-covid-19-en-otro-contingente-que-volvio-de-baril" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Viaje Bariloche" class="img-responsive" height="622" loading="lazy" sizes="auto" src="/download/multimedia.normal.95cf2e9c29ec3989.5669616a6520426172696c6f6368655f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.95cf2e9c29ec3989.5669616a6520426172696c6f6368655f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.ac3163832d62262f.5669616a6520426172696c6f6368655f6d696e6961747572612e6a7067.jpg 400w" width="900" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><span style="color: #000000;">En las primeras horas del s&aacute;bado, el municipio dispuso un operativo por un contingente que retorn&oacute; de Bariloche por un viaje de egresados. El protocolo se aplic&oacute; como en el de hace dos semanas, tambi&eacute;n procedente de esa ciudad. Tras realizarse los test r&aacute;pidos en los 9 adolescentes, ocho fueron positivos.</span></p>
                                
    
    
        
            
                
                    
                    <div id="publi-531"
                             class="publi  C7"
                             data-publicidad="531"
                             data-nombre="Adsense Noticias Septiembre"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Display Septiembre -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7834510526811662"
     data-ad-slot="8453712119"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                                
<p><span style="color: #000000;">Seg&uacute;n explic&oacute; a este sitio el secretario de Seguridad, Miguel Canuto, "para quienes fueron negativos, deben aguardar ahora el resultado del hisopado por PCR". Y en ese caso, deber&aacute;n estar a&uacute;n as&iacute; en aislamiento por siete d&iacute;as, hasta que se reitere un nuevo hisopado. En quienes se confirm&oacute; el contagio, el periodo es de 10 d&iacute;as.</span></p>
<p><span style="color: #000000;">Canuto se&ntilde;al&oacute;: "El protocolo es el mismo que en la anterior ocasi&oacute;n, todos los integrantes del grupo quedan aislados y monitoreados para que cumplan con esa medida sanitaria; en quienes el resultado del hisopado fue positivo, al igual que el resto, hasta tener el resultado del primero por PCR y un segundo a los siete d&iacute;as".</span></p>
<p><span style="color: #000000;">Al igual que en la anterior oportunidad, cuando se confirmaron 19 contagios en adolescentes que volvieron de Bariloche, el colectivo fue escoltado hasta el sector de febriles de barrio Monte Grande, en oeste de la ciudad, en donde se realizaron los hisopados. Particip&oacute; personal municipal y de entidades que son parte del COE.</span></p>
<p><span style="color: #000000;">"Lo importante aqu&iacute;, cuando estamos observando un aumento en los contagios, es que se puede prever, actuar antes con este operativo, ya que inmediatamente, al detectarse positivos, todo el pasaje es aislado", dijo Canuto.</span></p>
<p style="text-align: center;"><span style="color: #000000;"><img alt="Viaje Bariloche2" class="img-responsive" height="498" loading="lazy" sizes="auto" src="https://3rionoticias.com/download/multimedia.normal.88a5f880539ea0e9.5669616a6520426172696c6f636865325f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.88a5f880539ea0e9.5669616a6520426172696c6f636865325f6e6f726d616c2e6a7067.jpg 884w, /download/multimedia.miniatura.bd16142f376d48ef.5669616a6520426172696c6f636865325f6d696e6961747572612e6a7067.jpg 400w" width="884" /></span></p>
<p><span style="color: #000000;">En el colectivo, seg&uacute;n se inform&oacute;, adem&aacute;s de los y las adolescentes de R&iacute;o Tercero, tambi&eacute;n viajaban j&oacute;venes de Villa Mar&iacute;a. Una vez en esa ciudad, se ampli&oacute;, ser&aacute;n las autoridades de las mismas quienes aplicar&aacute;n el protocolo para estos casos.</span></p>
<p><span style="color: #000000;">Los estudiantes que llegaron con Covid-19 eran asintom&aacute;ticos. En la anterior ocasi&oacute;n, cuando se actu&oacute; de igual manera,<a href="https://3rionoticias.com/contenido/28524/rio-tercero-en-total-son-19-los-estudiantes-con-covid-19-que-llegaron-de-bariloc" rel="noopener" target="_blank"> de 26 adolescentes que llegaron de Bariloche a R&iacute;o Tercero, en 19 los hisopados</a> fueron positivos.</span></p>
<p><span style="color: #000000;">El operativo en esta ocasi&oacute;n, se inici&oacute; a las 5.15 de la madrugada del s&aacute;bado, cuando arrib&oacute; el colectivo, el que fue escoltado hasta el sal&oacute;n de barrio Monte Grande, adecuado como centro de febriles municipal para realizar los hisopados por el Covid-19</span></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/4895/bariloche">Bariloche</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/3698/covid-19">Covid 19</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/4898/egresados">Egresados</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/22/rio-tercero">Río Tercero</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-576"
                             class="publi  C2"
                             data-publicidad="576"
                             data-nombre="Adsense Pie Noticia"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Display Septiembre -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7834510526811662"
     data-ad-slot="8453712119"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://3rionoticias.com/contenido/28878/rio-tercero-nuevos-contagios-de-covid-19-en-otro-contingente-que-volvio-de-baril"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-232"
                             class="publi  C6"
                             data-publicidad="232"
                             data-nombre="Raffo Contenidos"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="http://www.raffoseguros.com.ar/" data-publicidad="232" data-nombre="Raffo Contenidos" style="margin:0 auto"
                                     src="/download/publicidades.imagen.9516566b150775e1.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/28836/rio-tercero-notificaron-nuevos-contagios-de-covid-19-y-son-200-los-casos-activos">
                                                <img alt="Acceso norte Río Tercero" class="img-responsive" height="600" loading="lazy" sizes="auto" src="/download/multimedia.normal.8cc54920442f577b.41636365736f206e6f7274652052c3ad6f205465726365726f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8cc54920442f577b.41636365736f206e6f7274652052c3ad6f205465726365726f5f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.a736818973fee873.41636365736f206e6f7274652052c3ad6f205465726365726f5f6d696e6961747572612e6a7067.jpg 400w" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/28836/rio-tercero-notificaron-nuevos-contagios-de-covid-19-y-son-200-los-casos-activos">Río Tercero: notificaron nuevos contagios de Covid-19 y son 200 los &quot;casos activos&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/28784/rio-tercero-notifican-mas-contagios-de-covid-19-y-los-casos-activos-ya-superan-l">
                                                <img alt="Río Tercero Ilustrativa 39" class="img-responsive" height="492" loading="lazy" sizes="auto" src="/download/multimedia.normal.b4e6a48eacae4815.52c3ad6f205465726365726f20496c7573747261746976612033395f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b4e6a48eacae4815.52c3ad6f205465726365726f20496c7573747261746976612033395f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.b0f5a0ad5647820b.52c3ad6f205465726365726f20496c7573747261746976612033395f6d696e6961747572612e6a7067.jpg 400w" width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/28784/rio-tercero-notifican-mas-contagios-de-covid-19-y-los-casos-activos-ya-superan-l">Río Tercero: notifican más contagios de Covid-19 y los &quot;casos activos&quot; ya superan los 160</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/28731/rio-tercero-como-es-la-vacunacion-este-miercoles-y-jueves-en-mayores-de-70-anos">
                                                <img alt="Vacunacón 9 de Julio Río Tercero" class="img-responsive" height="512" loading="lazy" sizes="auto" src="/download/multimedia.normal.9a67fbf57c8ad247.566163756e6163c3b36e2039206465204a756c696f2052c3ad6f2054657263655f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9a67fbf57c8ad247.566163756e6163c3b36e2039206465204a756c696f2052c3ad6f2054657263655f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.821885a6923015d4.566163756e6163c3b36e2039206465204a756c696f2052c3ad6f2054657263655f6d696e6961747572612e6a7067.jpg 400w" width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/28731/rio-tercero-como-es-la-vacunacion-este-miercoles-y-jueves-en-mayores-de-70-anos">Río Tercero: cómo es la vacunación este miércoles y jueves en mayores de 70 años</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-636"
                             class="publi  C8"
                             data-publicidad="636"
                             data-nombre="Freytes Noticias"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.facebook.com/Impermeabilizaciones-Aldo-Freytes-303853793708496" data-publicidad="636" data-nombre="Freytes Noticias" style="margin:0 auto"
                                     src="/download/publicidades.imagen.98e6fe0b97bfb3f4.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbite y recibí nuestras noticias</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/28745/la-situacion-epidemiologica-del-martes-por-el-covid-19-en-rio-tercero">
                                            <img alt="Río Tercero Ilustrativo77" class="img-responsive" height="424" loading="lazy" sizes="auto" src="/download/multimedia.normal.84732426ae660856.52c3ad6f205465726365726f20496c75737472617469766f37375f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.84732426ae660856.52c3ad6f205465726365726f20496c75737472617469766f37375f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.adff087524d9033b.52c3ad6f205465726365726f20496c75737472617469766f37375f6d696e6961747572612e6a7067.jpg 400w" width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/28745/la-situacion-epidemiologica-del-martes-por-el-covid-19-en-rio-tercero">La situación epidemiológica del martes por el Covid-19 en Río Tercero</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/28714/cuantas-personas-habia-vacunadas-contra-el-covid-19-hasta-el-lunes-en-rio-tercer">
                                            <img alt="Vacunación Segundo Componente" class="img-responsive" height="522" loading="lazy" sizes="auto" src="/download/multimedia.normal.b2bf21fb37fb7099.566163756e616369c3b36e20536567756e646f20436f6d706f6e656e74655f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b2bf21fb37fb7099.566163756e616369c3b36e20536567756e646f20436f6d706f6e656e74655f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.bf59f8e8b0dffede.566163756e616369c3b36e20536567756e646f20436f6d706f6e656e74655f6d696e6961747572612e6a7067.jpg 400w" width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/28714/cuantas-personas-habia-vacunadas-contra-el-covid-19-hasta-el-lunes-en-rio-tercer">Cuántas personas había vacunadas contra el Covid-19 hasta el lunes en Río Tercero</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/28705/rio-tercero-notificaron-un-nuevo-fallecimiento-y-mas-de-20-contagios-de-covid-19">
                                            <img alt="Río Tercero Nueva2" class="img-responsive" height="625" loading="lazy" sizes="auto" src="/download/multimedia.normal.971d71772792ce92.52c3ad6f205465726365726f204e75657661325f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.971d71772792ce92.52c3ad6f205465726365726f204e75657661325f6e6f726d616c2e6a7067.jpg 889w, /download/multimedia.miniatura.b75ec68db26a4811.52c3ad6f205465726365726f204e75657661325f6d696e6961747572612e6a7067.jpg 400w" width="889" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/28705/rio-tercero-notificaron-un-nuevo-fallecimiento-y-mas-de-20-contagios-de-covid-19">Río Tercero: notificaron un nuevo fallecimiento y más de 20 contagios de Covid-19</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://3rionoticias.com/contacto">Contacto</a>
                                
                                    <a href="https://3rionoticias.com/historial">Historial de noticias</a>
                                
                                    <a href="https://3rionoticias.com/rss">RSS</a>
                                
                                    <a href="/contenido/28729/quienes-somos-y-como-informamos">¿Quiénes somos y cómo informamos?</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Tercer Río Noticias</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><p style="text-align: center;"><span style="font-size: 12px;">Sitio con informaciones permanentemente actualizadas de R&iacute;o Tercero y una amplia zona de C&oacute;rdoba.</span></p>
<p style="text-align: center;"><span style="font-size: 12px;"><span style="text-decoration: underline;"><strong>Editor Responsable:</strong></span>&nbsp;Fabi&aacute;n Menichetti (Locutor H.P 7724 - Periodista)&nbsp;<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="442225262d252a2229212a2d272c2130302d042329252d286a272b29">[email&#160;protected]</a></span></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3571537733</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Ciudad de Río Tercero</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#422b2c242d0271302b2d2c2d362b212b23316c212d2f"><span class="__cf_email__" data-cfemail="375e5951587704455e585958435e545e56441954585a">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=110" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId=248075565574884"></script>
        
        
        

    
    
    
    
    
    
    
        
            
                <div id="flotante-pie"  style="opacity:0; transition: opacity .5s ease;" >
                    <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
                    
    
    
        
            
                
                    
                    <div id="publi-642"
                             class="publi  FC3"
                             data-publicidad="642"
                             data-nombre="Adsense flotante Noticia"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Octubre Anuncio Fijo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7834510526811662"
     data-ad-slot="9870758610"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                </div>
            
        
            
        
            
        
    

        <script>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</script>
        
        








        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.normal.95cf2e9c29ec3989.5669616a6520426172696c6f6368655f6e6f726d616c2e6a7067.jpg",
                                "w":900,
                                "h":622,
                                "title": ""
                            })
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
    

        
    </body>
</html>