









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Río Tercero, en donde Menem no podrá tener reconocimientos en su memoria</title>
        <meta name="description" content="Existe un decreto y una ordenanza, en donde no solamente se lo declaró al expresidente, fallecido el domingo, &quot;persona no grata&quot; en  Río Tercero. Además, se estableció que ningún espacio público lleve su nombre ni que se erijan monumentos y alegorías en su memoria. Estaba procesado como &quot;autor mediato&quot; por el atentado en la Fábrica Militar en 1995."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="248075565574884" /> 
        <link rel="shortcut icon" href="https://3rionoticias.com/static/custom/favicon.png?t=2021-02-14+16%3A32%3A37.463142" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/default-default.css?v=110">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato|Varela+Round'); :root { --font-family-alt: 'Varela Round', sans-serif; --font-family: 'Lato', sans-serif; }</style>
            
            <style>
                :root {  --main-color: #2d87cc;  --bg-color: #ffffff;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://3rionoticias.com/contenido/27863/rio-tercero-en-donde-menem-no-podra-tener-reconocimientos-en-su-memoria">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Tercer Río Noticias"/>
        <meta property="og:title"          content="Río Tercero, en donde Menem no podrá tener reconocimientos en su memoria" />
        <meta property="og:description"    content="Existe un decreto y una ordenanza, en donde no solamente se lo declaró al expresidente, fallecido el domingo, &quot;persona no grata&quot; en  Río Tercero. Además, se estableció que ningún espacio público lleve su nombre ni que se erijan monumentos y alegorías en su memoria. Estaba procesado como &quot;autor mediato&quot; por el atentado en la Fábrica Militar en 1995."/>
        <meta property="og:url"            content="https://3rionoticias.com/contenido/27863/rio-tercero-en-donde-menem-no-podra-tener-reconocimientos-en-su-memoria" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://3rionoticias.com/download/multimedia.normal.9e618bdf050c3177.4d656e656d325f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://3rionoticias.com/download/multimedia.normal.9e618bdf050c3177.4d656e656d325f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="703"/>
                        <meta property="og:image:height" content="425"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-02-14T12:22-03"/>
        <meta property="article:modified_time"  content="2021-02-14T14:56-03"/>
        
            <meta property="article:section"        content="Río Tercero"/>
        
        <meta property="article:tag"            content="Río Tercero, en donde Menem no podrá tener reconocimientos en su memoria | Existe un decreto y una ordenanza, en donde no solamente se lo declaró al expresidente, fallecido el domingo, &quot;persona no grata&quot; en  Río Tercero. Además, se estableció que ningún espacio público lleve su nombre ni que se erijan monumentos y alegorías en su memoria. Estaba procesado como &quot;autor mediato&quot; por el atentado en la Fábrica Militar en 1995."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Río Tercero, en donde Menem no podrá tener reconocimientos en su memoria" />
        <meta name="twitter:description"        content="Existe un decreto y una ordenanza, en donde no solamente se lo declaró al expresidente, fallecido el domingo, &quot;persona no grata&quot; en  Río Tercero. Además, se estableció que ningún espacio público lleve su nombre ni que se erijan monumentos y alegorías en su memoria. Estaba procesado como &quot;autor mediato&quot; por el atentado en la Fábrica Militar en 1995."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://3rionoticias.com/contenido/27863/rio-tercero-en-donde-menem-no-podra-tener-reconocimientos-en-su-memoria",
                "mainEntityOfPage": "https://3rionoticias.com/contenido/27863/rio-tercero-en-donde-menem-no-podra-tener-reconocimientos-en-su-memoria",
                "name": "Río Tercero, en donde Menem no podrá tener reconocimientos en su memoria",
                "headline": "Río Tercero, en donde Menem no podrá tener reconocimientos en su memoria",
                "description": "Existe un decreto y una ordenanza, en donde no solamente se lo declaró al expresidente, fallecido el domingo, &quot;persona no grata&quot; en  Río Tercero. Además, se estableció que ningún espacio público lleve su nombre ni que se erijan monumentos y alegorías en su memoria. Estaba procesado como &quot;autor mediato&quot; por el atentado en la Fábrica Militar en 1995.",
                
                    "articleSection": "Río Tercero",
                
                "datePublished": "2021-02-14T12:22",
                "dateModified": "2021-02-14T14:56",
                "image": "https://3rionoticias.com/download/multimedia.normal.9e618bdf050c3177.4d656e656d325f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "Carlos Menem,Río Tercero",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Tercer Río Noticias",
                    "url": "https://3rionoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://3rionoticias.com/static/custom/logo-grande.png?t=2021-02-14+16%3A32%3A37.463142"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Tercer Río Noticias"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-70480923-1', 'auto');
            ga('send', 'pageview');
            
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7834510526811662",
    enable_page_level_ads: true
  });
</script>
<script async data-ad-client="ca-pub-7834510526811662" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Domingo 14 de febrero</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F27863%2Frio-tercero-en-donde-menem-no-podra-tener-reconocimientos-en-su-memoria%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://3rionoticias.com/static/custom/logo.png?t=2021-02-14+16%3A32%3A37.463142" alt="Tercer Río Noticias"/>
                

                
                    <img class="only-mobile" src="https://3rionoticias.com/static/custom/logo-movil.png?t=2021-02-14+16%3A32%3A37.463142" alt="Tercer Río Noticias"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-535"
                             class="publi  E1"
                             data-publicidad="535"
                             data-nombre="Scroll Noviembre 2019"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://3rionoticias.com/pagina/137/anunciantes" data-publicidad="535" data-nombre="Scroll Noviembre 2019" style="margin:0 auto"
                                     src="/download/publicidades.imagen.90c3ef4ab5d436a0.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><p><!-- www.tutiempo.net - Ancho:475px - Alto:89px --></p>
<div id="TT_yWt1kkkkEYca88GUKfzDjjjjDWuUMYWlrt1Y1Zi5qkD">
<div id="TT_yWt1kkkkEYca88GUKfzDjjjjDWuUMYWlrt1Y1Zi5qkD"><!-- www.tutiempo.net - Ancho:475px - Alto:89px --></div>
El tiempo - Tutiempo.net</div>
<p>
<script src="https://www.tutiempo.net/s-widget/l_yWt1kkkkEYca88GUKfzDjjjjDWuUMYWlrt1Y1Zi5qkD" type="text/javascript"></script>
</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-655"
                             class="publi  E2"
                             data-publicidad="655"
                             data-nombre="Provincia Córdoba Rosa"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.cba.gov.ar/programa-provincial-de-entrega-de-computadoras/" data-publicidad="655" data-nombre="Provincia Córdoba Rosa" style="margin:0 auto"
                                     src="/download/publicidades.imagen.b75ac5aceedd0e0f.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://3rionoticias.com/static/custom/favicon.png?t=2021-02-14+16%3A32%3A37.463142"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/27/rio-tercero">Río Tercero</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://3rionoticias.com/categoria/32/region" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Región <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://3rionoticias.com/categoria/55/anecdotas-del-tercer-rio">Anécdotas del Tercer Río</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/52/hechos-inexplicables-del-tercer-rio">Hechos inexplicables del Tercer Río</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/54/leyendas-del-tercer-rio">Leyendas del Tercer Río</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/53/sitios-del-tercer-rio">Sitios del Tercer Río</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/contacto">Contacto</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/7/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://3rionoticias.com/categoria/8/sucesos" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Sucesos <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://3rionoticias.com/categoria/60/accidentes">Accidentes</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/59/judiciales">Judiciales</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/58/policiales">Policiales</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/11/provinciales">Provinciales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/13/informes">Informes</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://3rionoticias.com/categoria/18/nacionales">Nacionales</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/17/entrevistas">Entrevistas</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/12/analisis">Análisis</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/19/cultura-y-espectaculos">Cultura y Espectáculos</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/29/educacion">Educación</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/20/negocios-y-empresas">Negocios y Empresas</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/40/opinion">Opinión</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/41/politica">Política</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/48/salud">Salud</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/22/sociales">Sociales</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-619"
                             class="publi  C1"
                             data-publicidad="619"
                             data-nombre="Adsense Noticia Noticias Barra Noticias"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio Fijo Marzo Adsense -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7834510526811662"
     data-ad-slot="9100012439"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-27863">

                        

                        <header>
                            <h1 class="titulo">Río Tercero, en donde Menem no podrá tener reconocimientos en su memoria</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://3rionoticias.com/categoria/27/rio-tercero">Río Tercero</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">14/02/2021</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <span>Tercer Río Noticias</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Existe un decreto y una ordenanza, en donde no solamente se lo declaró al expresidente, fallecido el domingo, &quot;persona no grata&quot; en  Río Tercero. Además, se estableció que ningún espacio público lleve su nombre ni que se erijan monumentos y alegorías en su memoria. Estaba procesado como &quot;autor mediato&quot; por el atentado en la Fábrica Militar en 1995.</div>
                                
                            
                        </header>

                        
    
    
        
            
                
                    
                    <div id="publi-632"
                             class="publi  C4"
                             data-publicidad="632"
                             data-nombre="Municipalidad Río Tercero4 Noticias"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="http://www.riotercero.gov.ar/" data-publicidad="632" data-nombre="Municipalidad Río Tercero4 Noticias" style="margin:0 auto"
                                     src="/download/publicidades.imagen.bbe4e6ebecacd392.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://3rionoticias.com/contenido/27863/rio-tercero-en-donde-menem-no-podra-tener-reconocimientos-en-su-memoria" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://3rionoticias.com/contenido/27863/rio-tercero-en-donde-menem-no-podra-tener-reconocimientos-en-su-memoria&amp;text=R%C3%ADo%20Tercero%2C%20en%20donde%20Menem%20no%20podr%C3%A1%20tener%20reconocimientos%20en%20su%20memoria" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Río Tercero, en donde Menem no podrá tener reconocimientos en su memoria https://3rionoticias.com/contenido/27863/rio-tercero-en-donde-menem-no-podra-tener-reconocimientos-en-su-memoria" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Menem2" class="img-responsive" height="425" loading="lazy" sizes="auto" src="/download/multimedia.normal.9e618bdf050c3177.4d656e656d325f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9e618bdf050c3177.4d656e656d325f6e6f726d616c2e6a7067.jpg 703w, /download/multimedia.miniatura.839e195d3409d0fb.4d656e656d325f6d696e6961747572612e6a7067.jpg 400w" width="703" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><span style="color: #000000;">Carlos Menem, el expresidente que falleci&oacute; el domingo a los 90 a&ntilde;os, no podr&aacute; tener en la ciudad espacios p&uacute;blicos ni monumentos que lleven su nombre, como as&iacute; tampoco ning&uacute;n reconocimiento en su memoria. De hecho, una de las primeras medidas en el marco de los dispuesto desde el municipio, el domingo fue <a href="https://3rionoticias.com/contenido/27868/rio-tercero-no-adhiere-el-duelo-nacional-por-la-muerte-de-carlos-menem">no adherir al duelo</a> nacional.</span></p>
                                
    
    
        
            
                
                    
                    <div id="publi-531"
                             class="publi  C7"
                             data-publicidad="531"
                             data-nombre="Adsense Noticias Septiembre"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Display Septiembre -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7834510526811662"
     data-ad-slot="8453712119"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                                
<p><span style="color: #000000;">As&iacute; se estableci&oacute;, cuando se cumplieron 25 a&ntilde;os del atentado a la F&aacute;brica Militar, hecho que dej&oacute; de manera directa siete v&iacute;ctimas fatales, m&aacute;s de 300 personas heridas, cuantiosos da&ntilde;os materiales y un golpe emocional colectivo en la ciudad que se extendi&oacute; en el tiempo.</span></p>
<p><span style="color: #000000;">El 3 de noviembre de 2020, cuando se record&oacute; el primer cuarto de siglo de aquel hecho, el intendente Marcos Ferrer, firm&oacute; el decreto por lo que se estableci&oacute; dicha medida. El mismo fue <em>ad-referendum </em>del Concejo Deliberante de la ciudad, que la refrend&oacute; por unanimidad.</span></p>
<p><span style="color: #000000;">Uno de los art&iacute;rculos del decreto, refrendado por el cuerpo deliberativo, se&ntilde;ala: <em>DECLARESE persona no grata al Sr. Carlos Sa&uacute;l Menem, por las razones expuestas en los considerandos del presente Decreto.&nbsp;</em></span></p>
<p><span style="color: #000000;">En otro, indica: <em>PROH&Iacute;BESE erigir estatuas, monumentos, alegor&iacute;as, en homenaje al Sr. Carlos Sa&uacute;l Menem, ni imponer su nombre a calles, avenidas, plazas, paseos o lugares p&uacute;blicos.&nbsp;</em></span></p>
<p><span style="color: #000000;">Los considerandos, indican que dicho atentado, <em>fue perge&ntilde;ado, guiado e implementado por el Estado, as&iacute; lo &nbsp;se&ntilde;ala el fallo judicial que asegura el "pleno convencimiento de que se trat&oacute; de un atentado provocado de modo intencional, organizado y direccionado para lograr el ocultamiento de pruebas sobre el contrabando de material b&eacute;lico y la consiguiente impunidad de sus autores y c&oacute;mplices";</em></span></p>
<p><span style="color: #000000;">Agrega que el mismo <em>habr&iacute;a sido perpetrado por las altas esferas del Poder Ejecutivo conducido por ese entonces por el expresidente Carlos Sa&uacute;l Menem, As&iacute; lo denunciaron las primeras voces que se alzaron en b&uacute;squeda de justicia;</em></span></p>
<p><span style="color: #000000;">Contin&uacute;a se&ntilde;alando que <em>la Justicia determin&oacute; que esos estallidos fueron provocados para ocultar pruebas sobre el tr&aacute;fico de armas en el que estuvieron involucradas altas autoridades del pa&iacute;s;</em></span></p>
<p><span style="color: #000000;">Prosiguen los considerandos, que <em>despu&eacute;s de varios a&ntilde;os de pedir justicia hubo condena para algunos de los involucrados y se espera desarrollo del juicio que tendr&aacute; en el banquillo de los acusados al expresidente Carlos Sa&uacute;l Menem;</em></span></p>
<p><span style="color: #000000;"><em>Que dicho tr&aacute;gico suceso, debe permanecer en la memoria del pueblo de R&iacute;o Tercero y ha marcado un antes y un despu&eacute;s en nuestra Ciudad;</em></span></p>
<p><span style="color: #000000;"><em>Que veinticinco a&ntilde;os despu&eacute;s el reclamo sigue vivo: Memoria, Verdad, Justicia y Reparaci&oacute;n&rdquo;;</em></span></p>
<p><span style="color: #000000;"><em>Que la disposici&oacute;n transitoria segunda de la Carta Org&aacute;nica Municipal establece lo siguiente: &ldquo;El Municipio de la ciudad de R&iacute;o Tercero, reivindica su derecho irrenunciable de verdad, justicia y reparaci&oacute;n hist&oacute;rica por las explosiones ocurridas en F&aacute;brica Militar R&iacute;o Tercero, los d&iacute;as tres y veinticuatro de noviembre de mil novecientos noventa y cinco&rdquo;;</em></span></p>
<p><span style="color: #000000;"><em>Que en uso de las facultades conferidas por la Carta Org&aacute;nica Municipal se debe proceder a Declarar Persona NO Grata al Sr. Carlos Sa&uacute;l Menem en virtud de que durante su mandato como presidente de la Rep&uacute;blica Argentina ocurri&oacute; el tr&aacute;gico atentando a nuestra Ciudad;</em></span></p>
<p><span style="color: #000000;"><em>Que asimismo se debe prohibir erigir estatuas, monumentos, alegor&iacute;as, en homenaje al Sr. Carlos Sa&uacute;l Menem, ni imponer su nombre a calles, avenidas, plazas, paseos o lugares p&uacute;blicos.</em></span></p>
<p><span style="color: #000000;">El decreto, con la firma del intendente, con fecha del 3 de noviembre, adem&aacute;s lleva las r&uacute;bricas de todos los secretarios, integrantes del Gabinete Municipal. Luego, como est&aacute; se&ntilde;alado, fue aprobado y refrendado por todos los bloques del Concejo Deliberante, convirti&eacute;ndolo en la ordenanza n&uacute;mero 4366/2020.</span></p>
<p><span style="color: #000000;">El 24 de febrero, el Tribunal Oral N&uacute;mero 2 de C&oacute;rdoba, hab&iacute;a fijado la prosecuci&oacute;n del juicio por el atentado de 1995, con Carlos Menem, como &uacute;nico imputado por "autor mediato" del delito de "estrago doloso agravado por la muerte de personas". En los &uacute;ltimos d&iacute;as, la defensa del exmandatario, pidi&oacute; la suspensi&oacute;n del juicio por cuestiones de salud. El tribunal deb&iacute;a resolver la solicitud. Menem, falleci&oacute; el domingo en Buenos Aires.&nbsp;</span></p>
<p><span style="color: #000000;">El intendente Ferrer, se pronunci&oacute; en sus redes sociales, sobre el fallecimiento. Se&ntilde;al&oacute;: <em>Muri&oacute; Carlos Menem en la m&aacute;s absoluta impunidad.&nbsp;</em></span></p>
<div class="medios-widget script" id="1613322100396">
<div align="center">
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Muri&oacute; Carlos Menem en la m&aacute;s absoluta impunidad. Pero la muerte no reivindica. No trae olvido a la memoria ni hace digno al canalla.<br/><br/>S&oacute;lo la Justicia nos hace libres, nos seca las l&aacute;grimas, nos devuelve la paz.</p>
&mdash; Marcos Ferrer (@ferrermarcos) <a href="https://twitter.com/ferrermarcos/status/1360973026565771268?ref_src=twsrc%5Etfw">February 14, 2021</a></blockquote>
<script async charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>
</div>
</div>
<p><span style="color: #000000;">El jefe comunal, agreg&oacute;: <em>Pero la muerte no reivindica. No trae olvido a la memoria ni hace digno al canalla. S&oacute;lo la Justicia nos hace libres, nos seca las l&aacute;grimas, nos devuelve la paz.</em></span></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/1258/carlos-menem">Carlos Menem</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/22/rio-tercero">Río Tercero</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://3rionoticias.com/contenido/27863/rio-tercero-en-donde-menem-no-podra-tener-reconocimientos-en-su-memoria"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-232"
                             class="publi  C6"
                             data-publicidad="232"
                             data-nombre="Raffo Contenidos"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="http://www.raffoseguros.com.ar/" data-publicidad="232" data-nombre="Raffo Contenidos" style="margin:0 auto"
                                     src="/download/publicidades.imagen.9516566b150775e1.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/27727/la-defensa-de-menem-pidio-suspender-el-inicio-del-juicio-por-la-voladura-en-rio-">
                                                <img alt="Menem Absolución" class="img-responsive" height="437" loading="lazy" sizes="auto" src="/download/multimedia.normal.847cfcc7ab9c5d43.4d656e656d204162736f6c756369c3b36e5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.847cfcc7ab9c5d43.4d656e656d204162736f6c756369c3b36e5f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.8ed22419e1d8a400.4d656e656d204162736f6c756369c3b36e5f6d696e6961747572612e6a7067.jpg 400w" width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/27727/la-defensa-de-menem-pidio-suspender-el-inicio-del-juicio-por-la-voladura-en-rio-">La defensa de Menem pidió suspender el inicio del juicio por la voladura en Río Tercero</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/27868/rio-tercero-no-adhiere-el-duelo-nacional-por-la-muerte-de-carlos-menem">
                                                <img alt="Municipalidad de Río Tercero 23032020" class="img-responsive" height="465" loading="lazy" sizes="auto" src="/download/multimedia.normal.a09473c51ce3dbe4.4d756e69636970616c696461642064652052c3ad6f205465726365726f2032335f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a09473c51ce3dbe4.4d756e69636970616c696461642064652052c3ad6f205465726365726f2032335f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.ba40583a909665dd.4d756e69636970616c696461642064652052c3ad6f205465726365726f2032335f6d696e6961747572612e6a7067.jpg 400w" width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/27868/rio-tercero-no-adhiere-el-duelo-nacional-por-la-muerte-de-carlos-menem">Río Tercero no adhiere el duelo nacional por la muerte de Carlos Menem</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/27789/una-pareja-fue-detenida-en-rio-tercero-por-presunto-maltrato-infantil">
                                                <img alt="Tribunales Nueva1" class="img-responsive" height="427" loading="lazy" sizes="auto" src="/download/multimedia.normal.8db25b0d1f254147.54726962756e616c6573204e75657661315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8db25b0d1f254147.54726962756e616c6573204e75657661315f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.9ef854521702e78a.54726962756e616c6573204e75657661315f6d696e6961747572612e6a7067.jpg 400w" width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/27789/una-pareja-fue-detenida-en-rio-tercero-por-presunto-maltrato-infantil">Una pareja fue detenida en Río Tercero por presunto maltrato infantil</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-636"
                             class="publi  C8"
                             data-publicidad="636"
                             data-nombre="Freytes Noticias"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.facebook.com/Impermeabilizaciones-Aldo-Freytes-303853793708496" data-publicidad="636" data-nombre="Freytes Noticias" style="margin:0 auto"
                                     src="/download/publicidades.imagen.98e6fe0b97bfb3f4.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbite y recibí nuestras noticias</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/27735/la-situacion-epidemiologica-del-martes-en-rio-tercero">
                                            <img alt="Río Tercero Ilustrativo60" class="img-responsive" height="466" loading="lazy" sizes="auto" src="/download/multimedia.normal.83f5518aab55be34.52c3ad6f205465726365726f20496c75737472617469766f36305f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.83f5518aab55be34.52c3ad6f205465726365726f20496c75737472617469766f36305f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.a5f5547b46696520.52c3ad6f205465726365726f20496c75737472617469766f36305f6d696e6961747572612e6a7067.jpg 400w" width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/27735/la-situacion-epidemiologica-del-martes-en-rio-tercero">La situación epidemiológica del martes en Río Tercero</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/27811/rio-tercero-allanamientos-detenciones-y-secuestro-de-elementos">
                                            <img alt="Policiales Ilustrativa1" class="img-responsive" height="413" loading="lazy" sizes="auto" src="/download/multimedia.normal.9e325acc71b96857.506f6c696369616c657320496c757374726174697661315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9e325acc71b96857.506f6c696369616c657320496c757374726174697661315f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.b6055c9e9a5bc246.506f6c696369616c657320496c757374726174697661315f6d696e6961747572612e6a7067.jpg 400w" width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/27811/rio-tercero-allanamientos-detenciones-y-secuestro-de-elementos">Río Tercero: allanamientos, detenciones y secuestro de elementos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/27839/rio-tercero-encontraron-a-la-nena-con-un-pedido-de-paradero-y-hay-detenciones">
                                            <img alt="Policiales Móvil" class="img-responsive" height="385" loading="lazy" sizes="auto" src="/download/multimedia.normal.ae9a8fd961f59e11.506f6c696369616c6573204dc3b376696c5f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.ae9a8fd961f59e11.506f6c696369616c6573204dc3b376696c5f6e6f726d616c2e6a706567.jpeg 700w, /download/multimedia.miniatura.bb1a3c1484f957db.506f6c696369616c6573204dc3b376696c5f6d696e6961747572612e6a706567.jpeg 400w" width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/27839/rio-tercero-encontraron-a-la-nena-con-un-pedido-de-paradero-y-hay-detenciones">Río Tercero: encontraron a la nena por la que había un pedido de paradero y hay detenciones</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://3rionoticias.com/contacto">Contacto</a>
                                
                                    <a href="https://3rionoticias.com/historial">Historial de noticias</a>
                                
                                    <a href="/contenido/11257/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://3rionoticias.com/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Tercer Río Noticias</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><p style="text-align: center;"><span style="font-size: 12px;">Sitio con informaciones permanentemente actualizadas de R&iacute;o Tercero y una amplia zona de C&oacute;rdoba.</span></p>
<p style="text-align: center;"><span style="font-size: 12px;"><span style="text-decoration: underline;"><strong>Editor Responsable:</strong></span>&nbsp;Fabi&aacute;n Menichetti (Locutor H.P 7724 - Periodista)&nbsp;<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="375156555e5659515a52595e545f5243435e77505a565e5b1954585a">[email&#160;protected]</a></span></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3571537733</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Ciudad de Río Tercero</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#6b02050d042b5819020405041f0208020a1845080406"><span class="__cf_email__" data-cfemail="b8d1d6ded7f88bcad1d7d6d7ccd1dbd1d9cb96dbd7d5">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=110" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId=248075565574884"></script>
        
        
        

    
    
    
    
    
    
    
        
            
                <div id="flotante-pie"  style="opacity:0; transition: opacity .5s ease;" >
                    <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
                    
    
    
        
            
                
                    
                    <div id="publi-642"
                             class="publi  FC3"
                             data-publicidad="642"
                             data-nombre="Adsense flotante Noticia"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Octubre Anuncio Fijo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7834510526811662"
     data-ad-slot="9870758610"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                </div>
            
        
            
        
            
        
    

        <script>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</script>
        
        








        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.normal.9e618bdf050c3177.4d656e656d325f6e6f726d616c2e6a7067.jpg",
                                "w":703,
                                "h":425,
                                "title": ""
                            })
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
    

        
    </body>
</html>