









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Están definidos los lugares en donde será la vacunación masiva en Río Tercero</title>
        <meta name="description" content="Se trata de dos clubes, ubicados en puntos equidistantes de la ciudad, en donde se vacunará a la mayor cantidad de personas, en una nueva etapa de la inoculación, posteriormente al personal sanitario. También hay un salón comunitario, en donde se vacunará."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="248075565574884" /> 
        <link rel="shortcut icon" href="https://3rionoticias.com/static/custom/favicon.png?t=2021-01-13+23%3A52%3A13.872926" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/default-default.css?v=109">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato|Varela+Round'); :root { --font-family-alt: 'Varela Round', sans-serif; --font-family: 'Lato', sans-serif; }</style>
            
            <style>
                :root {  --main-color: #2d87cc;  --bg-color: #ffffff;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://3rionoticias.com/contenido/26975/estan-definidos-los-lugares-en-donde-sera-la-vacunacion-masiva-en-rio-tercero">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Tercer Río Noticias"/>
        <meta property="og:title"          content="Están definidos los lugares en donde será la vacunación masiva en Río Tercero" />
        <meta property="og:description"    content="Se trata de dos clubes, ubicados en puntos equidistantes de la ciudad, en donde se vacunará a la mayor cantidad de personas, en una nueva etapa de la inoculación, posteriormente al personal sanitario. También hay un salón comunitario, en donde se vacunará."/>
        <meta property="og:url"            content="https://3rionoticias.com/contenido/26975/estan-definidos-los-lugares-en-donde-sera-la-vacunacion-masiva-en-rio-tercero" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://3rionoticias.com/download/multimedia.normal.814b6428b99ebfcf.566163756e6120436f7669645f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://3rionoticias.com/download/multimedia.normal.814b6428b99ebfcf.566163756e6120436f7669645f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1004"/>
                        <meta property="og:image:height" content="565"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-01-13T15:49-03"/>
        <meta property="article:modified_time"  content="2021-01-13T19:36-03"/>
        
            <meta property="article:section"        content="Ciudad"/>
        
        <meta property="article:tag"            content="Están definidos los lugares en donde será la vacunación masiva en Río Tercero | Se trata de dos clubes, ubicados en puntos equidistantes de la ciudad, en donde se vacunará a la mayor cantidad de personas, en una nueva etapa de la inoculación, posteriormente al personal sanitario. También hay un salón comunitario, en donde se vacunará."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Están definidos los lugares en donde será la vacunación masiva en Río Tercero" />
        <meta name="twitter:description"        content="Se trata de dos clubes, ubicados en puntos equidistantes de la ciudad, en donde se vacunará a la mayor cantidad de personas, en una nueva etapa de la inoculación, posteriormente al personal sanitario. También hay un salón comunitario, en donde se vacunará."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://3rionoticias.com/contenido/26975/estan-definidos-los-lugares-en-donde-sera-la-vacunacion-masiva-en-rio-tercero",
                "mainEntityOfPage": "https://3rionoticias.com/contenido/26975/estan-definidos-los-lugares-en-donde-sera-la-vacunacion-masiva-en-rio-tercero",
                "name": "Están definidos los lugares en donde será la vacunación masiva en Río Tercero",
                "headline": "Están definidos los lugares en donde será la vacunación masiva en Río Tercero",
                "description": "Se trata de dos clubes, ubicados en puntos equidistantes de la ciudad, en donde se vacunará a la mayor cantidad de personas, en una nueva etapa de la inoculación, posteriormente al personal sanitario. También hay un salón comunitario, en donde se vacunará.",
                
                    "articleSection": "Ciudad",
                
                "datePublished": "2021-01-13T15:49",
                "dateModified": "2021-01-13T19:36",
                "image": "https://3rionoticias.com/download/multimedia.normal.814b6428b99ebfcf.566163756e6120436f7669645f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "Covid 19,Río Tercero,Vacunación",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Tercer Río Noticias",
                    "url": "https://3rionoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://3rionoticias.com/static/custom/logo-grande.png?t=2021-01-13+23%3A52%3A13.872926"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Tercer Río Noticias"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-70480923-1', 'auto');
            ga('send', 'pageview');
            
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7834510526811662",
    enable_page_level_ads: true
  });
</script>
<script async data-ad-client="ca-pub-7834510526811662" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Miércoles 13 de enero</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F26975%2Festan-definidos-los-lugares-en-donde-sera-la-vacunacion-masiva-en-rio-tercero%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://3rionoticias.com/static/custom/logo.png?t=2021-01-13+23%3A52%3A13.872926" alt="Tercer Río Noticias"/>
                

                
                    <img class="only-mobile" src="https://3rionoticias.com/static/custom/logo-movil.png?t=2021-01-13+23%3A52%3A13.872926" alt="Tercer Río Noticias"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-535"
                             class="publi  E1"
                             data-publicidad="535"
                             data-nombre="Scroll Noviembre 2019"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://3rionoticias.com/pagina/137/anunciantes" data-publicidad="535" data-nombre="Scroll Noviembre 2019" style="margin:0 auto"
                                     src="/download/publicidades.imagen.90c3ef4ab5d436a0.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><p><!-- www.tutiempo.net - Ancho:475px - Alto:89px --></p>
<div id="TT_yWt1kkkkEYca88GUKfzDjjjjDWuUMYWlrt1Y1Zi5qkD">
<div id="TT_yWt1kkkkEYca88GUKfzDjjjjDWuUMYWlrt1Y1Zi5qkD"><!-- www.tutiempo.net - Ancho:475px - Alto:89px --></div>
El tiempo - Tutiempo.net</div>
<p>
<script src="https://www.tutiempo.net/s-widget/l_yWt1kkkkEYca88GUKfzDjjjjDWuUMYWlrt1Y1Zi5qkD" type="text/javascript"></script>
</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-655"
                             class="publi  E2"
                             data-publicidad="655"
                             data-nombre="Provincia Córdoba Rosa"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.youtube.com/watch?v=98j0PSx4AgI&amp;feature=emb_title" data-publicidad="655" data-nombre="Provincia Córdoba Rosa" style="margin:0 auto"
                                     src="/download/publicidades.imagen.ba091e65ce6c72b8.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://3rionoticias.com/static/custom/favicon.png?t=2021-01-13+23%3A52%3A13.872926"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/27/ciudad">Ciudad</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://3rionoticias.com/categoria/32/region" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Región <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://3rionoticias.com/categoria/55/anecdotas-del-tercer-rio">Anécdotas del Tercer Río</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/52/hechos-inexplicables-del-tercer-rio">Hechos inexplicables del Tercer Río</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/54/leyendas-del-tercer-rio">Leyendas del Tercer Río</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/53/sitios-del-tercer-rio">Sitios del Tercer Río</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/contacto">Contacto</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/7/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/8/sucesos">Sucesos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/12/analisis">Análisis</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/11/provinciales">Provinciales</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://3rionoticias.com/categoria/18/nacionales">Nacionales</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/13/informes">Informes</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/17/entrevistas">Entrevistas</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/19/cultura-y-espectaculos">Cultura y Espectáculos</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-619"
                             class="publi  C1"
                             data-publicidad="619"
                             data-nombre="Adsense Noticia Noticias Barra Noticias"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio Fijo Marzo Adsense -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7834510526811662"
     data-ad-slot="9100012439"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-26975">

                        

                        <header>
                            <h1 class="titulo">Están definidos los lugares en donde será la vacunación masiva en Río Tercero</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://3rionoticias.com/categoria/27/ciudad">Ciudad</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">13/01/2021</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <span>Tercer Río Noticias</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Se trata de dos clubes, ubicados en puntos equidistantes de la ciudad, en donde se vacunará a la mayor cantidad de personas, en una nueva etapa de la inoculación, posteriormente al personal sanitario. También hay un salón comunitario, en donde se vacunará.</div>
                                
                            
                        </header>

                        
    
    
        
            
                
                    
                    <div id="publi-660"
                             class="publi  C4"
                             data-publicidad="660"
                             data-nombre="Municipalidad Dengur"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="660" data-nombre="Municipalidad Dengur" style="margin:0 auto"
                                     src="/download/publicidades.imagen.a1b7ec014a4ca586.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://3rionoticias.com/contenido/26975/estan-definidos-los-lugares-en-donde-sera-la-vacunacion-masiva-en-rio-tercero" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://3rionoticias.com/contenido/26975/estan-definidos-los-lugares-en-donde-sera-la-vacunacion-masiva-en-rio-tercero&amp;text=Est%C3%A1n%20definidos%20los%20lugares%20en%20donde%20ser%C3%A1%20la%20vacunaci%C3%B3n%20masiva%20en%20R%C3%ADo%20Tercero" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Están definidos los lugares en donde será la vacunación masiva en Río Tercero https://3rionoticias.com/contenido/26975/estan-definidos-los-lugares-en-donde-sera-la-vacunacion-masiva-en-rio-tercero" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Vacuna Covid" class="img-responsive" height="565" loading="lazy" sizes="auto" src="/download/multimedia.normal.814b6428b99ebfcf.566163756e6120436f7669645f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.814b6428b99ebfcf.566163756e6120436f7669645f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.873348a27e3e097a.566163756e6120436f7669645f6d696e6961747572612e6a7067.jpg 400w" width="1004" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><span style="color: #000000;">Mientras se acerca la fecha en que se determin&oacute; desde la Naci&oacute;n con la Federaci&oacute;n Rusa para la llegada de m&aacute;s Sputnik V, que ser&aacute;n millones de dosis hasta marzo, al igual que un mill&oacute;n que ya se adquiri&oacute; a China, y contin&uacute;an las negociaciones con Pfizer, entre otros laboratorios, sigue prepar&aacute;ndose la log&iacute;stica para la inoculaci&oacute;n masiva. En marzo, se esperan otros millones de la de Oxford-Astraz&eacute;neca, que se produce en un laboratorio del pa&iacute;s, y cuyo proceso de "envasado", como segunda etapa, est&aacute; previsto en M&eacute;xico.&nbsp;</span></p>
                                
    
    
        
            
                
                    
                    <div id="publi-531"
                             class="publi  C7"
                             data-publicidad="531"
                             data-nombre="Adsense Noticias Septiembre"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Display Septiembre -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7834510526811662"
     data-ad-slot="8453712119"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                                
<p><span style="color: #000000;">En R&iacute;o Tercero, desde hace m&aacute;s de un mes se viene trabajando en lo que ser&aacute; la log&iacute;stica de inoculaci&oacute;n masiva, visitando probables lugares, los que ya est&aacute;n definidos y son tres en diferentes puntos de la ciudad. De no surgir alg&uacute;n contratiempo, se inocular&aacute; en los salones de dos clubes y un sal&oacute;n vecinal de uno de los barrios que se encuentra en el sector noreste.</span></p>
<p><span style="color: #000000;">En esa nueva etapa, podr&aacute;n vacunarse quienes se encuentran en los denominados grupos de riesgo (mayores de 60 a&ntilde;os y con enfermedades concomitantes), personal de las fuerzas de seguridad, entre otros sectores, expuestos al potencial contagio del virus &nbsp;SARS-CoV-2,&nbsp; adem&aacute;s de quienes ya se est&aacute;n inscribiendo en una web que habilit&oacute; la Provincia, que quedar&aacute;n en lista de espera, e ir&aacute;n recibiendo las vacunas, seg&uacute;n la disponibilidad.</span></p>
<p><span style="color: #000000;">Cuando se conoci&oacute; que la Argentina hab&iacute;a rubricado un contrato para la compra de 15 millones de la Sputnik, vacuna desarrollada por el centro Gamaleya de Mosc&uacute;, se comenz&oacute; a trabajar en la log&iacute;stica, esto es la colocaci&oacute;n de la misma, en su primera dosis. Fueron 300 mil destinadas al personal de salud las que llegaron en un vuelo de Aerol&iacute;neas Argentinas el pasado 24 de diciembre, siendo enviadas a las diferentes provincias. Este jueves, parte el segundo vuelo por otras 300 mil, que corresponde al segundo componente.</span></p>
<p><span style="color: #000000;">El personal de salud, el m&aacute;s expuesto al contagio, est&aacute; recibiendo la vacuna en los Hospitales dependientes del Ministerio de Salud de la Provincia. En el caso de esta zona, es el Hospital Provincial de R&iacute;o Tercero y el Hospital Eva Per&oacute;n de Santa Rosa de Calamuchita. Para esa etapa posterior, de inoculaci&oacute;n masiva, desde que se conoci&oacute; que se hab&iacute;an adquirido las vacunas a Rusia, se comenzaron a analizar lugares, con ciertas condiciones.</span></p>
<p><span style="color: #000000;">Considerando que se espera, m&aacute;s all&aacute; de que sea voluntaria la vacunaci&oacute;n, una importante concurrencia de personas, hace poco m&aacute;s de un mes, personal de Ej&eacute;rcito (las Fuerzas Armadas colaboran en la log&iacute;stica), en R&iacute;o Tercero, con personal del Hospital Provincial, del que depende la vacunaci&oacute;n, y la colaboraci&oacute;n de personal del municipio, comenzaron a definirse esos lugares, que deben ser amplios y con buena circulaci&oacute;n de aire.</span></p>
<p><strong><span style="color: #000000;">Los lugares elegidos</span></strong></p>
<p><span style="color: #000000;">Ya est&aacute;n definidos dichos sitios. S&oacute;lo resta que se formule el anuncio oficial sobre los mismos. Una fuente de Salud dependiente de la Provincia, ya se&ntilde;al&oacute; a este medio que se trata del sal&oacute;n del Club Sportivo 9 de Julio, ubicado sobre Avenida San Mart&iacute;n, a escasa distancia del centro c&iacute;vico de la ciudad. Otro lugar, en el acceso oeste, son las instalaciones del Club Deportivo Casino, ubicado sobre Avenida General Savio. En ambos se concentrar&aacute; el mayor n&uacute;mero de personas para ser vacunadas. Y se suma un sal&oacute;n vecinal en el este.</span></p>
<p><span style="color: #000000;">Por lo que se conoce, ya se determin&oacute; con las instituciones que sean los sitios de vacunaci&oacute;n, y las mismas mostraron su total predisposici&oacute;n a ceder las instalaciones. Como est&aacute; se&ntilde;alado, s&oacute;lo resta la oficializaci&oacute;n. No obstante, quienes est&aacute;n a cargo de la log&iacute;stica sanitaria para la inoculaci&oacute;n, se&ntilde;alan que son los mejores sitios.</span></p>
<p><span style="color: #000000;">"Hasta el momento esos son los tres lugares que est&aacute;n confirmados y que re&uacute;nen las condiciones para la log&iacute;stica de vacunaci&oacute;n. Si bien resta la confirmaci&oacute;n definitiva, hasta el momento son esos", se indic&oacute; a este sitio de noticias. "Re&uacute;nen las condiciones ideales, espacios amplios con buena circulaci&oacute;n de aire", se dijo.</span></p>
<p><span style="color: #000000;">Se indic&oacute; que los mismos, considerando la distribuci&oacute;n de los barrios de la ciudad, son los "m&aacute;s adecuados". "Est&aacute;n alejados, equidistantes, uno del otro, lo que permitir&aacute; que se pueda vacunar sin problemas. La mayor cantidad de personas que recibir&aacute;n la vacuna ser&aacute; en los clubes, y en menor cantidad, en el sal&oacute;n vecinal", se explic&oacute;.</span></p>
<p><span style="color: #000000;"></span></p>
<p><span style="color: #000000;"></span></p>
<p></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/3698/covid-19">Covid 19</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/22/rio-tercero">Río Tercero</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/1635/vacunacion">Vacunación</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://3rionoticias.com/contenido/26975/estan-definidos-los-lugares-en-donde-sera-la-vacunacion-masiva-en-rio-tercero"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-232"
                             class="publi  C6"
                             data-publicidad="232"
                             data-nombre="Raffo Contenidos"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="http://www.raffoseguros.com.ar/" data-publicidad="232" data-nombre="Raffo Contenidos" style="margin:0 auto"
                                     src="/download/publicidades.imagen.9516566b150775e1.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/26966/en-rio-tercero-y-santa-rosa-se-esta-vacunando-al-personal-de-salud-de-la-zona">
                                                <img alt="Vacunación Zona" class="img-responsive" height="614" loading="lazy" sizes="auto" src="/download/multimedia.normal.8305cf8af1cec0b2.566163756e616369c3b36e205a6f6e615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8305cf8af1cec0b2.566163756e616369c3b36e205a6f6e615f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.840c798d67bef870.566163756e616369c3b36e205a6f6e615f6d696e6961747572612e6a7067.jpg 400w" width="900" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/26966/en-rio-tercero-y-santa-rosa-se-esta-vacunando-al-personal-de-salud-de-la-zona">En Río Tercero y Santa Rosa, se está vacunando al personal de salud de la zona</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/26891/la-situacion-epidemiologica-del-domingo-en-rio-tercero">
                                                <img alt="Río Tercero Ilustrativa40" class="img-responsive" height="427" loading="lazy" sizes="auto" src="/download/multimedia.normal.9d78b5ee5e26281a.52c3ad6f205465726365726f20496c75737472617469766134305f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9d78b5ee5e26281a.52c3ad6f205465726365726f20496c75737472617469766134305f6e6f726d616c2e6a7067.jpg 675w, /download/multimedia.miniatura.ad9e760e87c36717.52c3ad6f205465726365726f20496c75737472617469766134305f6d696e6961747572612e6a7067.jpg 400w" width="675" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/26891/la-situacion-epidemiologica-del-domingo-en-rio-tercero">La situación epidemiológica del domingo en Río Tercero</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/26929/rio-tercero-notificaron-otro-fallecimiento-y-nuevos-contagios-de-covid-19">
                                                <img alt="Río Tercero Nueva2" class="img-responsive" height="625" loading="lazy" sizes="auto" src="/download/multimedia.normal.971d71772792ce92.52c3ad6f205465726365726f204e75657661325f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.971d71772792ce92.52c3ad6f205465726365726f204e75657661325f6e6f726d616c2e6a7067.jpg 889w, /download/multimedia.miniatura.b75ec68db26a4811.52c3ad6f205465726365726f204e75657661325f6d696e6961747572612e6a7067.jpg 400w" width="889" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/26929/rio-tercero-notificaron-otro-fallecimiento-y-nuevos-contagios-de-covid-19">Río Tercero: notificaron otro fallecimiento y nuevos contagios de Covid-19</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-636"
                             class="publi  C8"
                             data-publicidad="636"
                             data-nombre="Freytes Noticias"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.facebook.com/Impermeabilizaciones-Aldo-Freytes-303853793708496" data-publicidad="636" data-nombre="Freytes Noticias" style="margin:0 auto"
                                     src="/download/publicidades.imagen.98e6fe0b97bfb3f4.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Suscríbite y recibí nuestras noticias</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/26850/la-situacion-epidemiologica-del-sabado-en-rio-tercero">
                                            <img alt="Río Tercero Ilustrativo75" class="img-responsive" height="576" loading="lazy" sizes="auto" src="/download/multimedia.normal.9b35c055b19f1c7e.52c3ad6f205465726365726f20496c75737472617469766f37355f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9b35c055b19f1c7e.52c3ad6f205465726365726f20496c75737472617469766f37355f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.a175191909ca9c2e.52c3ad6f205465726365726f20496c75737472617469766f37355f6d696e6961747572612e6a7067.jpg 400w" width="900" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/26850/la-situacion-epidemiologica-del-sabado-en-rio-tercero">La situación epidemiológica del sábado en Río Tercero</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/26959/la-situacion-epidemiologica-del-martes-en-rio-tercero">
                                            <img alt="Río Tercero Aérea Diciembre 2020a" class="img-responsive" height="438" loading="lazy" sizes="auto" src="/download/multimedia.normal.be568d3971f554ab.52c3ad6f205465726365726f2041c3a97265612044696369656d6272652032305f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.be568d3971f554ab.52c3ad6f205465726365726f2041c3a97265612044696369656d6272652032305f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.969559a7c321930a.52c3ad6f205465726365726f2041c3a97265612044696369656d6272652032305f6d696e6961747572612e6a7067.jpg 400w" width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/26959/la-situacion-epidemiologica-del-martes-en-rio-tercero">La situación epidemiológica del martes en Río Tercero</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/26990/la-situacion-epidemiologica-del-miercoles-en-rio-tercero">
                                            <img alt="Río Tercero Ilustrativa 39" class="img-responsive" height="492" loading="lazy" sizes="auto" src="/download/multimedia.normal.b4e6a48eacae4815.52c3ad6f205465726365726f20496c7573747261746976612033395f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b4e6a48eacae4815.52c3ad6f205465726365726f20496c7573747261746976612033395f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.b0f5a0ad5647820b.52c3ad6f205465726365726f20496c7573747261746976612033395f6d696e6961747572612e6a7067.jpg 400w" width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/26990/la-situacion-epidemiologica-del-miercoles-en-rio-tercero">La situación epidemiológica  del miércoles en Río Tercero</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://3rionoticias.com/contacto">Contacto</a>
                                
                                    <a href="https://3rionoticias.com/historial">Historial de noticias</a>
                                
                                    <a href="/contenido/11257/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://3rionoticias.com/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Tercer Río Noticias</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><p style="text-align: center;"><span style="font-size: 12px;">Sitio con informaciones permanentemente actualizadas de R&iacute;o Tercero y una amplia zona de C&oacute;rdoba.</span></p>
<p style="text-align: center;"><span style="font-size: 12px;"><span style="text-decoration: underline;"><strong>Editor Responsable:</strong></span>&nbsp;Fabi&aacute;n Menichetti (Locutor H.P 7724 - Periodista)&nbsp;<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="533532313a323d353e363d3a303b3627273a13343e323a3f7d303c3e">[email&#160;protected]</a></span></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3571537733</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Ciudad de Río Tercero</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#aac3c4ccc5ea99d8c3c5c4c5dec3c9c3cbd984c9c5c7"><span class="__cf_email__" data-cfemail="2f464149406f1c5d464041405b464c464e5c014c4042">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=109" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId=248075565574884"></script>
        
        
        

    
    
    
    
    
    
    
        
            
                <div id="flotante-pie"  style="opacity:0; transition: opacity .5s ease;" >
                    <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
                    
    
    
        
            
                
                    
                    <div id="publi-642"
                             class="publi  FC3"
                             data-publicidad="642"
                             data-nombre="Adsense flotante Noticia"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Octubre Anuncio Fijo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7834510526811662"
     data-ad-slot="9870758610"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                </div>
            
        
            
        
            
        
    

        <script>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</script>
        
        








        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.normal.814b6428b99ebfcf.566163756e6120436f7669645f6e6f726d616c2e6a7067.jpg",
                                "w":1004,
                                "h":565,
                                "title": ""
                            })
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
    

        
    </body>
</html>