












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>&quot;La Cámpora Río Tercero&quot; despidió con un escrito a Miguel Borssotto, fallecido el viernes</title>
        <meta name="description" content="&quot;Despedir a un compañero nunca es fácil, y hoy la vida nos hace decirle adiós a uno de esos que son imprescindibles&quot;, señala el escrito de despedida de la La Cámpora de Río Tercero, tras el fallecimiento del expresidente del Concejo Deliberante, Miguel Borssotto, quien formaba parte en su carácter de militante de dicha agrupación."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="248075565574884" /> 
        <link rel="shortcut icon" href="https://3rionoticias.com/static/custom/favicon.png?t=2020-11-20+14%3A48%3A41.435086" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/default-default.css?v=105">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Lato|Varela+Round'); :root { --font-family-alt: 'Varela Round', sans-serif; --font-family: 'Lato', sans-serif; }</style>
            
            <style>
                :root {  --main-color: #2d87cc;  --bg-color: #ffffff;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://3rionoticias.com/contenido/25484/la-campora-rio-tercero-despidio-con-un-escrito-a-miguel-borssotto-fallecido-el-v">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Tercer Río Noticias"/>
        <meta property="og:title"          content="&quot;La Cámpora Río Tercero&quot; despidió con un escrito a Miguel Borssotto, fallecido el viernes" />
        <meta property="og:description"    content="&quot;Despedir a un compañero nunca es fácil, y hoy la vida nos hace decirle adiós a uno de esos que son imprescindibles&quot;, señala el escrito de despedida de la La Cámpora de Río Tercero, tras el fallecimiento del expresidente del Concejo Deliberante, Miguel Borssotto, quien formaba parte en su carácter de militante de dicha agrupación."/>
        <meta property="og:url"            content="https://3rionoticias.com/contenido/25484/la-campora-rio-tercero-despidio-con-un-escrito-a-miguel-borssotto-fallecido-el-v" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://3rionoticias.com/download/multimedia.normal.90ab1cab6e55917e.4c612043c3a16d706f7261204d696775656c5f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://3rionoticias.com/download/multimedia.normal.90ab1cab6e55917e.4c612043c3a16d706f7261204d696775656c5f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="700"/>
                        <meta property="og:image:height" content="493"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-11-20T13:46-03"/>
        <meta property="article:modified_time"  content="2020-11-20T14:13-03"/>
        
            <meta property="article:section"        content="Ciudad"/>
        
        <meta property="article:tag"            content="&quot;La Cámpora Río Tercero&quot; despidió con un escrito a Miguel Borssotto, fallecido el viernes | &quot;Despedir a un compañero nunca es fácil, y hoy la vida nos hace decirle adiós a uno de esos que son imprescindibles&quot;, señala el escrito de despedida de la La Cámpora de Río Tercero, tras el fallecimiento del expresidente del Concejo Deliberante, Miguel Borssotto, quien formaba parte en su carácter de militante de dicha agrupación."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="&quot;La Cámpora Río Tercero&quot; despidió con un escrito a Miguel Borssotto, fallecido el viernes" />
        <meta name="twitter:description"        content="&quot;Despedir a un compañero nunca es fácil, y hoy la vida nos hace decirle adiós a uno de esos que son imprescindibles&quot;, señala el escrito de despedida de la La Cámpora de Río Tercero, tras el fallecimiento del expresidente del Concejo Deliberante, Miguel Borssotto, quien formaba parte en su carácter de militante de dicha agrupación."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://3rionoticias.com/contenido/25484/la-campora-rio-tercero-despidio-con-un-escrito-a-miguel-borssotto-fallecido-el-v",
                "mainEntityOfPage": "https://3rionoticias.com/contenido/25484/la-campora-rio-tercero-despidio-con-un-escrito-a-miguel-borssotto-fallecido-el-v",
                "name": "&quot;La Cámpora Río Tercero&quot; despidió con un escrito a Miguel Borssotto, fallecido el viernes",
                "headline": "&quot;La Cámpora Río Tercero&quot; despidió con un escrito a Miguel Borssotto, fallecido el viernes",
                "description": "&quot;Despedir a un compañero nunca es fácil, y hoy la vida nos hace decirle adiós a uno de esos que son imprescindibles&quot;, señala el escrito de despedida de la La Cámpora de Río Tercero, tras el fallecimiento del expresidente del Concejo Deliberante, Miguel Borssotto, quien formaba parte en su carácter de militante de dicha agrupación.",
                
                    "articleSection": "Ciudad",
                
                "datePublished": "2020-11-20T13:46",
                "dateModified": "2020-11-20T14:13",
                "image": "https://3rionoticias.com/download/multimedia.normal.90ab1cab6e55917e.4c612043c3a16d706f7261204d696775656c5f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "Despedida,Fallecimiento,La Cámpora,Miguel Borssotto,Río Tercero",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Tercer Río Noticias",
                    "url": "https://3rionoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://3rionoticias.com/static/custom/logo-grande.png?t=2020-11-20+14%3A48%3A41.435086"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Tercer Río Noticias"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>


        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-70480923-1', 'auto');
            ga('send', 'pageview');
            
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7834510526811662",
    enable_page_level_ads: true
  });
</script>
<script async data-ad-client="ca-pub-7834510526811662" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Viernes 20 de noviembre</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F25484%2Fla-campora-rio-tercero-despidio-con-un-escrito-a-miguel-borssotto-fallecido-el-v%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://3rionoticias.com/static/custom/logo.png?t=2020-11-20+14%3A48%3A41.435086" alt="Tercer Río Noticias"/>
                

                
                    <img class="only-mobile" src="https://3rionoticias.com/static/custom/logo-movil.png?t=2020-11-20+14%3A48%3A41.435086" alt="Tercer Río Noticias"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-535"
                             class="publi  E1"
                             data-publicidad="535"
                             data-nombre="Scroll Noviembre 2019"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://3rionoticias.com/pagina/137/anunciantes" data-publicidad="535" data-nombre="Scroll Noviembre 2019" style="margin:0 auto"
                                     src="/download/publicidades.imagen.90c3ef4ab5d436a0.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><p><!-- www.tutiempo.net - Ancho:475px - Alto:89px --></p>
<div id="TT_yWt1kkkkEYca88GUKfzDjjjjDWuUMYWlrt1Y1Zi5qkD">
<div id="TT_yWt1kkkkEYca88GUKfzDjjjjDWuUMYWlrt1Y1Zi5qkD"><!-- www.tutiempo.net - Ancho:475px - Alto:89px --></div>
El tiempo - Tutiempo.net</div>
<p>
<script src="https://www.tutiempo.net/s-widget/l_yWt1kkkkEYca88GUKfzDjjjjDWuUMYWlrt1Y1Zi5qkD" type="text/javascript"></script>
</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-655"
                             class="publi  E2"
                             data-publicidad="655"
                             data-nombre="Provincia Córdoba Rosa"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.youtube.com/watch?v=98j0PSx4AgI&amp;feature=emb_title" data-publicidad="655" data-nombre="Provincia Córdoba Rosa" style="margin:0 auto"
                                     src="/download/publicidades.imagen.ba091e65ce6c72b8.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://3rionoticias.com/static/custom/favicon.png?t=2020-11-20+14%3A48%3A41.435086"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/27/ciudad">Ciudad</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="https://3rionoticias.com/categoria/32/region" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Región <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://3rionoticias.com/categoria/55/anecdotas-del-tercer-rio">Anécdotas del Tercer Río</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/52/hechos-inexplicables-del-tercer-rio">Hechos inexplicables del Tercer Río</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/54/leyendas-del-tercer-rio">Leyendas del Tercer Río</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/53/sitios-del-tercer-rio">Sitios del Tercer Río</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/contacto">Contacto</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/7/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/8/sucesos">Sucesos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/12/analisis">Análisis</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/11/provinciales">Provinciales</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://3rionoticias.com/categoria/18/nacionales">Nacionales</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/13/informes">Informes</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/17/entrevistas">Entrevistas</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/19/cultura-y-espectaculos">Cultura y Espectáculos</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-619"
                             class="publi  C1"
                             data-publicidad="619"
                             data-nombre="Adsense Noticia Noticias Barra Noticias"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio Fijo Marzo Adsense -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7834510526811662"
     data-ad-slot="9100012439"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-25484">

                        

                        <header>
                            <h1 class="titulo">&quot;La Cámpora Río Tercero&quot; despidió con un escrito a Miguel Borssotto, fallecido el viernes</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://3rionoticias.com/categoria/27/ciudad">Ciudad</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">20/11/2020</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <span>Tercer Río Noticias</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">&quot;Despedir a un compañero nunca es fácil, y hoy la vida nos hace decirle adiós a uno de esos que son imprescindibles&quot;, señala el escrito de despedida de la La Cámpora de Río Tercero, tras el fallecimiento del expresidente del Concejo Deliberante, Miguel Borssotto, quien formaba parte en su carácter de militante de dicha agrupación.</div>
                                
                            
                        </header>

                        
    
    
        
            
                
                    
                    <div id="publi-664"
                             class="publi  C4"
                             data-publicidad="664"
                             data-nombre="Municipalidad Mate"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="664" data-nombre="Municipalidad Mate" style="margin:0 auto"
                                     src="/download/publicidades.imagen.a57abc38c5aac5ac.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://3rionoticias.com/contenido/25484/la-campora-rio-tercero-despidio-con-un-escrito-a-miguel-borssotto-fallecido-el-v" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://3rionoticias.com/contenido/25484/la-campora-rio-tercero-despidio-con-un-escrito-a-miguel-borssotto-fallecido-el-v&amp;text=%22La%20C%C3%A1mpora%20R%C3%ADo%20Tercero%22%20despidi%C3%B3%20con%20un%20escrito%20a%20Miguel%20Borssotto%2C%20fallecido%20el%20viernes" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=https://3rionoticias.com/contenido/25484/la-campora-rio-tercero-despidio-con-un-escrito-a-miguel-borssotto-fallecido-el-v" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="La Cámpora Miguel" class="img-responsive" height="493" loading="lazy" sizes="auto" src="/download/multimedia.normal.90ab1cab6e55917e.4c612043c3a16d706f7261204d696775656c5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.90ab1cab6e55917e.4c612043c3a16d706f7261204d696775656c5f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.9252e1c2c571fa80.4c612043c3a16d706f7261204d696775656c5f6d696e6961747572612e6a7067.jpg 400w" width="700" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><span style="color: #000000;"><em>Despedir a un compa&ntilde;ero nunca es f&aacute;cil, y hoy la vida nos hace decirle adi&oacute;s a uno de esos que son imprescindibles, </em>se&ntilde;ala el inicio del escrito publicado por la agrupaci&oacute;n La C&aacute;mpora R&iacute;o Tercero.<a href="https://3rionoticias.com/contenido/25482/fallecio-miguel-borsotto-militante-del-pj-y-expresidente-del-concejo-de-rio-terc"> Miguel Borssotto, falleci&oacute; el viernes,</a> tras batallar contra una dura enfermedad.</span></p>
                                
    
    
        
            
                
                    
                    <div id="publi-531"
                             class="publi  C7"
                             data-publicidad="531"
                             data-nombre="Adsense Noticias Septiembre"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Display Septiembre -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7834510526811662"
     data-ad-slot="8453712119"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                                
<p><span style="color: #000000;">Se&ntilde;alan quienes integran dicha agrupaci&oacute;n, a la que se hab&iacute;a sumado como militante, acompa&ntilde;ando a la actual gesti&oacute;n nacional: <em>Miguel Borssotto, durante a&ntilde;os Presidente del Concejo Deliberante de nuestra ciudad, luch&oacute; siempre por R&iacute;o Tercero, con las ideas y las convicciones muy claras para lograr el progreso a nivel local, con desarrollo y justicia social. Fue militante territorial, de base y un cuadro pol&iacute;tico muy valioso.</em></span></p>
<p><span style="color: #000000;">Prosigue el mensaje: <em>Tuvimos la suerte de compartir codo a codo este camino de hacer realidad los sue&ntilde;os colectivos: nos ense&ntilde;&oacute;, nos acompa&ntilde;&oacute;, pero sobre todo nos gui&oacute; en lo pol&iacute;tico y en lo personal.</em></span></p>
<p><span style="color: #000000;">Y agrega: <em>Nos quedamos con su amistad, su alegr&iacute;a contagiosa, con sus abrazos, su cari&ntilde;o y capacidad para ponerse siempre en el lugar del otro, con sus valores y principios.</em></span></p>
<p><span style="color: #000000;">El escrito concluye:<em> Lamentablemente nos toca despedirte, Miguel, pero vas a estar presente en los corazones de cada unx de lxs compa&ntilde;erxs o de "lxs chicxs" como nos dec&iacute;as vos.</em></span></p>
<p><em><span style="color: #000000;">&iexcl;Querido compa&ntilde;ero y amigo, nos veremos otra vez!</span></em></p>
<p><strong><em><span style="color: #000000;">La C&aacute;mpora R&iacute;o Tercero</span></em></strong></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/1385/despedida">Despedida</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/1166/fallecimiento">Fallecimiento</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/4563/la-campora">La Cámpora</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/4562/miguel-borssotto">Miguel Borssotto</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/22/rio-tercero">Río Tercero</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://3rionoticias.com/contenido/25484/la-campora-rio-tercero-despidio-con-un-escrito-a-miguel-borssotto-fallecido-el-v"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-232"
                             class="publi  C6"
                             data-publicidad="232"
                             data-nombre="Raffo Contenidos"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="http://www.raffoseguros.com.ar/" data-publicidad="232" data-nombre="Raffo Contenidos" style="margin:0 auto"
                                     src="/download/publicidades.imagen.9516566b150775e1.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/25482/fallecio-miguel-borsotto-militante-del-pj-y-expresidente-del-concejo-de-rio-terc">
                                                <img alt="Miguel Borsotto2" class="img-responsive" height="558" loading="lazy" sizes="auto" src="/download/multimedia.normal.9ab289445fce40a3.4d696775656c20426f72736f74746f325f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9ab289445fce40a3.4d696775656c20426f72736f74746f325f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.aa7de890c1757318.4d696775656c20426f72736f74746f325f6d696e6961747572612e6a7067.jpg 377w" width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/25482/fallecio-miguel-borsotto-militante-del-pj-y-expresidente-del-concejo-de-rio-terc">Falleció Miguel Borssotto, militante del PJ  y expresidente del Concejo de Río Tercero</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/25468/la-situacion-sanitaria-correspondiente-al-jueves-en-rio-tercero">
                                                <img alt="Covid Barbijo Ilustrativo1" class="img-responsive" height="437" loading="lazy" sizes="auto" src="/download/multimedia.normal.8c59e0145084e0f3.436f7669642042617262696a6f20496c75737472617469766f315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8c59e0145084e0f3.436f7669642042617262696a6f20496c75737472617469766f315f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.97d2677ffa9960cf.436f7669642042617262696a6f20496c75737472617469766f315f6d696e6961747572612e6a7067.jpg 400w" width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/25468/la-situacion-sanitaria-correspondiente-al-jueves-en-rio-tercero">La situación sanitaria correspondiente al jueves en Río Tercero</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/25406/rio-tercero-notificaron-el-martes-un-fallecimiento-y-nuevos-contagios-de-covid-1">
                                                <img alt="Río Tercero Nueva2" class="img-responsive" height="625" loading="lazy" sizes="auto" src="/download/multimedia.normal.971d71772792ce92.52c3ad6f205465726365726f204e75657661325f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.971d71772792ce92.52c3ad6f205465726365726f204e75657661325f6e6f726d616c2e6a7067.jpg 889w, /download/multimedia.miniatura.b75ec68db26a4811.52c3ad6f205465726365726f204e75657661325f6d696e6961747572612e6a7067.jpg 400w" width="889" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/25406/rio-tercero-notificaron-el-martes-un-fallecimiento-y-nuevos-contagios-de-covid-1">Río Tercero: notificaron el martes un fallecimiento y nuevos contagios de Covid-19</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-636"
                             class="publi  C8"
                             data-publicidad="636"
                             data-nombre="Freytes Noticias"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.facebook.com/Impermeabilizaciones-Aldo-Freytes-303853793708496" data-publicidad="636" data-nombre="Freytes Noticias" style="margin:0 auto"
                                     src="/download/publicidades.imagen.98e6fe0b97bfb3f4.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/25446/rio-tercero-notificaron-el-miercoles-otro-fallecimiento-y-nuevos-contagios-de-co">
                                            <img alt="Río Tercero Nueva1" class="img-responsive" height="698" loading="lazy" sizes="auto" src="/download/multimedia.normal.b6893b4ee3d783ef.52c3ad6f205465726365726f204e75657661315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b6893b4ee3d783ef.52c3ad6f205465726365726f204e75657661315f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.b96904c75d57f8cd.52c3ad6f205465726365726f204e75657661315f6d696e6961747572612e6a7067.jpg 387w" width="900" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/25446/rio-tercero-notificaron-el-miercoles-otro-fallecimiento-y-nuevos-contagios-de-co">Río Tercero: notificaron el miércoles otro fallecimiento y nuevos contagios de Covid-19</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/25440/rio-tercero-piden-que-calles-lleven-el-nombre-de-las-victimas-que-dejo-el-atenta">
                                            <img alt="Flores" class="img-responsive" height="533" loading="lazy" sizes="auto" src="/download/multimedia.normal.98b5d5cd003e59d6.466c6f7265735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.98b5d5cd003e59d6.466c6f7265735f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.a14dda4e5f74e24a.466c6f7265735f6d696e6961747572612e6a7067.jpg 400w" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/25440/rio-tercero-piden-que-calles-lleven-el-nombre-de-las-victimas-que-dejo-el-atenta">Río Tercero: piden que calles lleven el nombre de las víctimas que dejó el atentado en Fábrica Militar</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/25396/el-no-durmai-en-rio-tercero-sera-en-modo-virtual-con-la-misma-apuesta-de-siempre">
                                            <img alt="No Durmai" class="img-responsive" height="598" loading="lazy" sizes="auto" src="/download/multimedia.normal.b18686349edf1221.4e6f204475726d61695f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b18686349edf1221.4e6f204475726d61695f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.94dfc22973b54ac0.4e6f204475726d61695f6d696e6961747572612e6a7067.jpg 400w" width="900" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/25396/el-no-durmai-en-rio-tercero-sera-en-modo-virtual-con-la-misma-apuesta-de-siempre">El &quot;No Durmai&quot; en Río Tercero será en modo virtual con la misma apuesta de siempre</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-592"
                             class="publi  P1"
                             data-publicidad="592"
                             data-nombre="Adsense Sociales"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adsense Pie de Página -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7834510526811662"
     data-ad-slot="4433404535"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://3rionoticias.com/contacto">Contacto</a>
                                
                                    <a href="https://3rionoticias.com/historial">Historial de noticias</a>
                                
                                    <a href="/contenido/11257/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://3rionoticias.com/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Tercer Río Noticias</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><p style="text-align: center;"><span style="font-size: 12px;">Sitio con informaciones permanentemente actualizadas de R&iacute;o Tercero y una amplia zona de C&oacute;rdoba.</span></p>
<p style="text-align: center;"><span style="font-size: 12px;"><span style="text-decoration: underline;"><strong>Editor Responsable:</strong></span>&nbsp;Fabi&aacute;n Menichetti (Locutor H.P 7724 - Periodista)&nbsp;<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="aacccbc8c3cbc4ccc7cfc4c3c9c2cfdedec3eacdc7cbc3c684c9c5c7">[email&#160;protected]</a></span></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3571537733</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Ciudad de Río Tercero</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#d2bbbcb4bd92e1a0bbbdbcbda6bbb1bbb3a1fcb1bdbf"><span class="__cf_email__" data-cfemail="e48d8a828ba4d7968d8b8a8b908d878d8597ca878b89">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=105" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId=248075565574884"></script>
        
        
        

    
    
    
    
    
    
    
        
            
                <div id="flotante-pie"  style="opacity:0; transition: opacity .5s ease;" >
                    <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
                    
    
    
        
            
                
                    
                    <div id="publi-642"
                             class="publi  FC3"
                             data-publicidad="642"
                             data-nombre="Adsense flotante Noticia"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Octubre Anuncio Fijo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7834510526811662"
     data-ad-slot="9870758610"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                </div>
            
        
            
        
            
        
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.90ab1cab6e55917e.4c612043c3a16d706f7261204d696775656c5f6e6f726d616c2e6a7067.jpg",
                    "w":700,
                    "h":493,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        
    </body>
</html>