












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Río Tercero: detenidos, un herido grave, procedimientos por violar medidas sanitarias y un policía lesionado</title>
        <meta name="description" content="El sábado, de acuerdo al reporte policial, se produjeron varias intervenciones de la fuerza. En una fiesta clandestina, un efectivo fue lesionado, además de sufrir roturas los móviles de la fuerza. Se labraron multas, establecidas por ley, por no respetar las medidas sanitarias vigentes. Un hombre fue herido de gravedad al ser golpeado en su cabeza con una botella, siendo detenidas dos personas. Se produjo la persecución de un automóvil con su conductor, que escapó de un control, siendo finalmente detenido."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="248075565574884" /> 
        <link rel="shortcut icon" href="https://3rionoticias.com/static/custom/favicon.png?t=2020-08-10+03%3A12%3A49.350745" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v1.0/t_default/default-1-default.css?v=111">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://3rionoticias.com/contenido/22522/rio-tercero-detenidos-un-herido-grave-procedimientos-por-violar-medidas-sanitari">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Tercer Río Noticias"/>
        <meta property="og:title"               content="Río Tercero: detenidos, un herido grave, procedimientos por violar medidas sanitarias y un policía lesionado" />
        <meta property="og:description"         content="El sábado, de acuerdo al reporte policial, se produjeron varias intervenciones de la fuerza. En una fiesta clandestina, un efectivo fue lesionado, además de sufrir roturas los móviles de la fuerza. Se labraron multas, establecidas por ley, por no respetar las medidas sanitarias vigentes. Un hombre fue herido de gravedad al ser golpeado en su cabeza con una botella, siendo detenidas dos personas. Se produjo la persecución de un automóvil con su conductor, que escapó de un control, siendo finalmente detenido."/>
        <meta property="og:url"                 content="https://3rionoticias.com/contenido/22522/rio-tercero-detenidos-un-herido-grave-procedimientos-por-violar-medidas-sanitari" />
        <meta name="twitter:image"              content="https://3rionoticias.com/download/multimedia.normal.93269bb8943cb238.506f6c696369616c657320355f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://3rionoticias.com/download/multimedia.normal.93269bb8943cb238.506f6c696369616c657320355f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="700"/>
                        <meta property="og:image:height" content="422"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-08-09T23:22-03"/>
        <meta property="article:modified_time"  content="2020-08-10T00:36-03"/>
        
            <meta property="article:section"        content="Sucesos"/>
        
        <meta property="article:tag"            content="Río Tercero: detenidos, un herido grave, procedimientos por violar medidas sanitarias y un policía lesionado | El sábado, de acuerdo al reporte policial, se produjeron varias intervenciones de la fuerza. En una fiesta clandestina, un efectivo fue lesionado, además de sufrir roturas los móviles de la fuerza. Se labraron multas, establecidas por ley, por no respetar las medidas sanitarias vigentes. Un hombre fue herido de gravedad al ser golpeado en su cabeza con una botella, siendo detenidas dos personas. Se produjo la persecución de un automóvil con su conductor, que escapó de un control, siendo finalmente detenido."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Río Tercero: detenidos, un herido grave, procedimientos por violar medidas sanitarias y un policía lesionado" />
        <meta name="twitter:description"        content="El sábado, de acuerdo al reporte policial, se produjeron varias intervenciones de la fuerza. En una fiesta clandestina, un efectivo fue lesionado, además de sufrir roturas los móviles de la fuerza. Se labraron multas, establecidas por ley, por no respetar las medidas sanitarias vigentes. Un hombre fue herido de gravedad al ser golpeado en su cabeza con una botella, siendo detenidas dos personas. Se produjo la persecución de un automóvil con su conductor, que escapó de un control, siendo finalmente detenido."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://3rionoticias.com/contenido/22522/rio-tercero-detenidos-un-herido-grave-procedimientos-por-violar-medidas-sanitari",
                "mainEntityOfPage": "https://3rionoticias.com/contenido/22522/rio-tercero-detenidos-un-herido-grave-procedimientos-por-violar-medidas-sanitari",
                "name": "Río Tercero: detenidos, un herido grave, procedimientos por violar medidas sanitarias y un policía lesionado",
                "headline": "Río Tercero: detenidos, un herido grave, procedimientos por violar medidas sanitarias y un policía lesionado",
                "description": "El sábado, de acuerdo al reporte policial, se produjeron varias intervenciones de la fuerza. En una fiesta clandestina, un efectivo fue lesionado, además de sufrir roturas los móviles de la fuerza. Se labraron multas, establecidas por ley, por no respetar las medidas sanitarias vigentes. Un hombre fue herido de gravedad al ser golpeado en su cabeza con una botella, siendo detenidas dos personas. Se produjo la persecución de un automóvil con su conductor, que escapó de un control, siendo finalmente detenido.",
                
                    "articleSection": "Sucesos",
                
                "datePublished": "2020-08-09T23:22",
                "dateModified": "2020-08-10T00:36",
                "image": "https://3rionoticias.com/download/multimedia.normal.93269bb8943cb238.506f6c696369616c657320355f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "Policiales,Río Tercero",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Tercer Río Noticias",
                    "url": "https://3rionoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://3rionoticias.com/static/custom/logo-grande.png?t=2020-08-10+02%3A45%3A24.442757"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Tercer Río Noticias"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-70480923-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7834510526811662",
    enable_page_level_ads: true
  });
</script>

    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
             appId: "248075565574884", 
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Lunes 10 de agosto</span>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.3rionoticias.com/user/login?_next=https%3A%2F%2F3rionoticias.com%2Fcontenido%2F22522%2Frio-tercero-detenidos-un-herido-grave-procedimientos-por-violar-medidas-sanitari%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://3rionoticias.com/static/custom/logo.png?t=2020-08-10+03%3A27%3A07.051308" alt="Tercer Río Noticias"/>
                

                
                    <img class="only-mobile" src="https://3rionoticias.com/static/custom/logo-movil.png?t=2020-08-10+03%3A14%3A35.940870" alt="Tercer Río Noticias"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-535"
                             class="publi  E1"
                             data-publicidad="535"
                             data-nombre="Scroll Noviembre 2019"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://3rionoticias.com/pagina/137/anunciantes" data-publicidad="535" data-nombre="Scroll Noviembre 2019" style="margin:0 auto"
                                     data-src="https://3rionoticias.com/download/publicidades.imagen.aa7f6ac0b3835fb2.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    
        
            <div id="bloque-2" class="bloque-html bloque-derecha-logo" data-bloque="2"><p><!-- www.tutiempo.net - Ancho:475px - Alto:89px --></p>
<div id="TT_yWt1kkkkEYca88GUKfzDjjjjDWuUMYWlrt1Y1Zi5qkD">
<div id="TT_yWt1kkkkEYca88GUKfzDjjjjDWuUMYWlrt1Y1Zi5qkD"><!-- www.tutiempo.net - Ancho:475px - Alto:89px --></div>
El tiempo - Tutiempo.net</div>
<p>
<script src="https://www.tutiempo.net/s-widget/l_yWt1kkkkEYca88GUKfzDjjjjDWuUMYWlrt1Y1Zi5qkD" type="text/javascript"></script>
</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-634"
                             class="publi  E2"
                             data-publicidad="634"
                             data-nombre="Mayores Red Provincia"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://www.youtube.com/watch?v=mmyLmTZJPEI&amp;feature=youtu.be" data-publicidad="634" data-nombre="Mayores Red Provincia" style="margin:0 auto"
                                     data-src="https://3rionoticias.com/download/publicidades.imagen.aa537de25bd405fe.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://3rionoticias.com/static/custom/favicon.png?t=2020-08-10+03%3A12%3A49.350745"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/27/ciudad">Ciudad</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/32/region">Región</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/contacto">Contacto</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/7/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/8/sucesos">Sucesos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/12/analisis">Análisis</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/11/provinciales">Provinciales</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://3rionoticias.com/categoria/18/nacionales">Nacionales</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/13/informes">Informes</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/17/entrevistas">Entrevistas</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/19/cultura-y-espectaculos">Cultura y Espectáculos</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-619"
                             class="publi  C1"
                             data-publicidad="619"
                             data-nombre="Adsense Noticia Noticias Barra Noticias"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio Fijo Marzo Adsense -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7834510526811662"
     data-ad-slot="9100012439"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-22522">

                        

                        <header>
                            <h1 class="titulo">Río Tercero: detenidos, un herido grave, procedimientos por violar medidas sanitarias y un policía lesionado</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://3rionoticias.com/categoria/8/sucesos">Sucesos</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">09/08/2020</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <span>Tercer Río Noticias</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">El sábado, de acuerdo al reporte policial, se produjeron varias intervenciones de la fuerza. En una fiesta clandestina, un efectivo fue lesionado, además de sufrir roturas los móviles de la fuerza. Se labraron multas, establecidas por ley, por no respetar las medidas sanitarias vigentes. Un hombre fue herido de gravedad al ser golpeado en su cabeza con una botella, siendo detenidas dos personas. Se produjo la persecución de un automóvil con su conductor, que escapó de un control, siendo finalmente detenido.</div>
                                
                            
                        </header>

                        
    
    
        
            
                
                    
                    <div id="publi-620"
                             class="publi  C4"
                             data-publicidad="620"
                             data-nombre="Municipalidad Noticia"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="http://www.riotercero.gov.ar/" data-publicidad="620" data-nombre="Municipalidad Noticia" style="margin:0 auto"
                                     data-src="https://3rionoticias.com/download/publicidades.imagen.ae9c74a387680736.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://3rionoticias.com/contenido/22522/rio-tercero-detenidos-un-herido-grave-procedimientos-por-violar-medidas-sanitari" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://3rionoticias.com/contenido/22522/rio-tercero-detenidos-un-herido-grave-procedimientos-por-violar-medidas-sanitari&amp;text=R%C3%ADo%20Tercero%3A%20detenidos%2C%20un%20herido%20grave%2C%20procedimientos%20por%20violar%20medidas%20sanitarias%20y%20un%20polic%C3%ADa%20lesionado" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=https://3rionoticias.com/contenido/22522/rio-tercero-detenidos-un-herido-grave-procedimientos-por-violar-medidas-sanitari" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="Policiales 5" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.93269bb8943cb238.506f6c696369616c657320355f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.93269bb8943cb238.506f6c696369616c657320355f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.aca2b2e227af1216.506f6c696369616c657320355f6d696e6961747572612e6a7067.jpg 400w" height="422" width="700" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><span style="color: #000000;">Fueron varios los hechos, de acuerdo al reporte policial, en donde intervino la fuerza, con m&oacute;viles y personal en la jornada del s&aacute;bado. Entre los sucesos reportados, se encuentra un hombre que fue golpeado en su cabeza con una botella, siendo trasladado al Hospital Provincial, en donde qued&oacute; con pron&oacute;stico reservado. Por otra parte, la polic&iacute;a detuvo al conductor de un rodado, que tras un control, escap&oacute; del lugar, por diferentes arterias. En tanto, en una fiesta clandestina, cuando se hicieron presentes los efectivos, comenzaron a ser agredidos con objetos, siendo da&ntilde;ados los m&oacute;viles, adem&aacute;s de sufrir</span><span style="color: #000000;"> un polic&iacute;a, un traumatismo en una de sus piernas.</span></p>
                                
    
    
        
            
                
                    
                    <div id="publi-531"
                             class="publi  C7"
                             data-publicidad="531"
                             data-nombre="Adsense Noticias Septiembre"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Display Septiembre -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7834510526811662"
     data-ad-slot="8453712119"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                                
<p><span style="color: #000000;">A las 3.18 de la madrugada del s&aacute;bado, indica el reporte policial, se recibi&oacute; una denuncia al 101 informando que en la calle Leandro N. Alem habr&iacute;a un grupo de personas reunidas escuchando m&uacute;sica con alto volumen. Se hizo presente en el lugar un m&oacute;vil corroborando lo se&ntilde;alado. El propietario del inmueble, de 20 a&ntilde;os, se encontraba acompa&ntilde;ado por una joven de 18 a&ntilde;os, dos de 17 y un joven de 24 a&ntilde;os. Se se les solicit&oacute; que se retiraran a sus domicilios, realiz&aacute;ndose el acta de infracci&oacute;n correspondiente.&nbsp;</span></p>
<p><span style="color: #000000;">Casi a las 18 de la misma jornada, en la ruta provincial 6, acceso este, personal de la polic&iacute;a, mientras se encontraba realizando un control vehicular, observ&oacute; que a bordo de un veh&iacute;culo se trasladaban dos hombres de 57 y 56 a&ntilde;os, sin protecci&oacute;n bucal, mientras el personal del municipio les realizaba la medici&oacute;n de temperatura, no se coloc&aacute;ndose los mismos, se&ntilde;ala el reporte, el tapa boca obligatorio. Se les inform&oacute; que eran infractores a la ley que establece multas por violar las medidas sanitarias, labr&aacute;ndose las actas correspondientes.&nbsp;</span></p>
<p><span style="color: #000000;">A las 5.10 de la madrugada, en tanto, personal policial se hizo presente en la calle San Miguel, informado que una persona se encontrar&iacute;a molestando a su ex pareja, con quien tendr&iacute;a una restricci&oacute;n juicial. Ya en el lugar, los efectivos observaron a un veh&iacute;culo en el medio de la v&iacute;a p&uacute;blica y a un hombre de 37 a&ntilde;os, se determin&oacute; luego. En ese momento, una mujer de 28 a&ntilde;os, se&ntilde;alaba desde el interior de su vivienda que se trataba de su ex pareja, por lo que el hombre fue detenido, constat&aacute;ndose que exist&iacute;a efectivamente una orden de restricci&oacute;n.&nbsp;&nbsp;</span></p>
<p><span style="color: #000000;">A la 1.30, en un hecho caratulado como "lesiones graves", se&ntilde;ala el reporte oficial, personal de la fuerza se hizo presente en una arteria de barrio Magnasco. En en lugar, fueron observados dos sujetos que al percatarse de la presencia del m&oacute;vil intentaron escapar, siendo luego detenidos. Posteriormente, una joven de 23 a&ntilde;os indic&oacute; que su marido, un hombre de 34, que se encontraba tendido en el suelo, inconsciente, hab&iacute;a sido agredido por uno de los detenidos con una botella en su cabeza. Se hizo presente el servicio de emergencias, quien lo traslad&oacute; al Hospital Provincial, en donde qued&oacute; internado con pron&oacute;stico reservado.&nbsp;</span></p>
<p><span style="color: #000000;">A las 21.52, en San Pedro esquina Intendente De Buono , se procedi&oacute; a la identificaci&oacute;n de un joven de 20 a&ntilde;os, que no llevaba el barbijo correspondiente, y a quien se le realiz&oacute; el acta de infracci&oacute;n.</span></p>
<p><span style="color: #000000;">A las 21.20 del s&aacute;bado, en el camino "Alma Negra", zona rural, se procedi&oacute; a realizar el control de un autom&oacute;vil.&nbsp; El conductor, se&ntilde;ala el parte, comenz&oacute; a contradecirse, escapando del lugar. Se solicit&oacute; la colaboraci&oacute;n de otros m&oacute;viles y se inici&oacute; una persecuci&oacute;n. Luego de circular a alta velocidad por el desv&iacute;o del tr&aacute;nsito pesado sur, el veh&iacute;culo ingres&oacute; a la ciudad, traslad&aacute;ndose, adem&aacute;s, indica el reporte oficial, a contramano por numerosas arterias, pasando, se ampl&iacute;a, sem&aacute;foros en rojo y tratando de embestir al personal de los m&oacute;viles quienes intentaban detener su marcha en diferentes momentos y lugares de la ciudad.</span></p>
<p><span style="color: #000000;">Finalmente fue detenido en San Pedro e Intendente de Buono, constat&aacute;ndose el no uso y la falta del barbijo obligatorio y la falta del permiso de circulaci&oacute;n para el traslado interdepartamental, por lo que se labraron las actas de infracci&oacute;n por evasi&oacute;n a los controles sanitarios de las ciudades de Almafuerte y de R&iacute;o Tercero, falta de barbijo, falta del permiso de circulaci&oacute;n, y n&uacute;mero de finalizaci&oacute;n de D.N.I. no correspondiente a la jornada en la que se trasladaba. La fiscal&iacute;a decidi&oacute; su detenci&oacute;n por ser infractor a los art&iacute;culos 205 y 239 del C&oacute;digo Penal, conducci&oacute;n peligrosa y "posible atentado contra la autoridad por las maniobras en contra del personal policial".</span></p>
<p><span style="color: #000000;">A las 5.30 tambi&eacute;n del s&aacute;bado, se recibieron varios llamados, indica el reporte, se&ntilde;alando que en la calle Eufrasio Loza hab&iacute;a una fiesta clandestina. Al llegar la polic&iacute;a, ingres&oacute; otro llamado, advirtiendo que se estar&iacute;a produciendo una ri&ntilde;a en el lugar, escuch&aacute;ndose sonidos similares a la detonaci&oacute;n de un arma de fuego.&nbsp;</span></p>
<p><span style="color: #000000;">Al hacerse presente los efectivos, "sin mediar palabras", se&ntilde;ala el reporte policial, comenzaron a arrojarles elementos a los mismos y a los m&oacute;viles, que sufrieron da&ntilde;os importantes. A ra&iacute;z de dicha situaci&oacute;n, se solicit&oacute; la inmediata colaboraci&oacute;n de m&aacute;s unidades y personal, que acudi&oacute; r&aacute;pidamente al lugar, lo que hizo que quienes se encontraban en dicho sitio, escaparan por los terrenos bald&iacute;os que rodean al domicilio y los fondos del mismo. En calle Rodr&iacute;guez, fue detenido un hombre de 37 a&ntilde;os, identificado como el propietario de la vivienda. Un efectivo policial que particip&oacute; del procedimiento fue trasladado al destacamento de barrio Monte Grande, siendo asistido por el servicio de emergencias, presentando un traumatismo en una de sus piernas.&nbsp;</span></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/1/policiales">Policiales</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/22/rio-tercero">Río Tercero</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://3rionoticias.com/contenido/22522/rio-tercero-detenidos-un-herido-grave-procedimientos-por-violar-medidas-sanitari"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-232"
                             class="publi  C6"
                             data-publicidad="232"
                             data-nombre="Raffo Contenidos"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="http://www.raffoseguros.com.ar/" data-publicidad="232" data-nombre="Raffo Contenidos" style="margin:0 auto"
                                     data-src="https://3rionoticias.com/download/publicidades.imagen.9516566b150775e1.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://3rionoticias.com/contenido/22388/un-detenido-en-rio-tercero-por-tenencia-de-estupefacientes-con-fines-de-comercia">
                                                <img alt="Detención Drogas 05082020" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b5ae39432c2fb5e9.446574656e6369c3b36e2044726f6761732030353038323032305f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b5ae39432c2fb5e9.446574656e6369c3b36e2044726f6761732030353038323032305f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.89c59811a5315258.446574656e6369c3b36e2044726f6761732030353038323032305f6d696e6961747572612e6a7067.jpg 400w" height="505" width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://3rionoticias.com/contenido/22388/un-detenido-en-rio-tercero-por-tenencia-de-estupefacientes-con-fines-de-comercia">Un detenido en Río Tercero por &quot;tenencia de estupefacientes con fines de comercialización&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://3rionoticias.com/contenido/22465/rio-tercero-luego-de-varios-dias-no-se-reportaron-posibles-contagios-de-covid-19">
                                                <img alt="Río Tercero Ilustrativo65" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b4623132891f5f56.52c3ad6f205465726365726f20496c75737472617469766f36355f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b4623132891f5f56.52c3ad6f205465726365726f20496c75737472617469766f36355f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.bce8443c5681fce8.52c3ad6f205465726365726f20496c75737472617469766f36355f6d696e6961747572612e6a7067.jpg 400w" height="460" width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://3rionoticias.com/contenido/22465/rio-tercero-luego-de-varios-dias-no-se-reportaron-posibles-contagios-de-covid-19">Río Tercero: luego de varios días no se reportaron &quot;posibles contagios&quot; de Covid-19</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://3rionoticias.com/contenido/22473/rio-tercero-ferrer-participo-del-lanzamiento-del-plan-nacional-de-suelo-urbano">
                                                <img alt="Ferrer Tierras2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a94549eb5ce29412.4665727265722054696572726173325f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a94549eb5ce29412.4665727265722054696572726173325f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.9c0e31cfe7f6277b.4665727265722054696572726173325f6d696e6961747572612e6a7067.jpg 400w" height="466" width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://3rionoticias.com/contenido/22473/rio-tercero-ferrer-participo-del-lanzamiento-del-plan-nacional-de-suelo-urbano">Río Tercero: Ferrer participó del Lanzamiento del Plan Nacional de Suelo Urbano</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-636"
                             class="publi  C8"
                             data-publicidad="636"
                             data-nombre="Freytes Noticias"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://www.facebook.com/aldo.freytes.35" data-publicidad="636" data-nombre="Freytes Noticias" style="margin:0 auto"
                                     data-src="https://3rionoticias.com/download/publicidades.imagen.8c7a38c5dd548806.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://3rionoticias.com/contenido/22383/el-sabado-por-facebook-live-dj-set-desde-casa-de-la-cultura-en-rio-tercero">
                                            <img alt="DJ" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bb9d898a83935c96.444a5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bb9d898a83935c96.444a5f6e6f726d616c2e6a7067.jpg 675w, /download/multimedia.miniatura.90c852e3071e0b0c.444a5f6d696e6961747572612e6a7067.jpg 400w" height="406" width="675" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://3rionoticias.com/contenido/22383/el-sabado-por-facebook-live-dj-set-desde-casa-de-la-cultura-en-rio-tercero">El sábado por Facebook Live, &quot;DJ set&quot; desde Casa de la Cultura, en Río Tercero</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://3rionoticias.com/contenido/22427/elvio-pipo-acotto-fue-declarado-ciudadano-destacado-de-rio-tercero">
                                            <img alt="Pipo 3" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.97736a29b0704e65.5069706f20335f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.97736a29b0704e65.5069706f20335f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.8a36c14fcce95515.5069706f20335f6d696e6961747572612e6a7067.jpg 400w" height="468" width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://3rionoticias.com/contenido/22427/elvio-pipo-acotto-fue-declarado-ciudadano-destacado-de-rio-tercero">Elvio &quot;Pipo&quot; Acotto fue declarado &quot;Ciudadano Destacado&quot; de Río Tercero</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://3rionoticias.com/contenido/22368/rio-tercero-dieron-el-alta-a-quienes-contrajeron-covid-19-y-se-espera-el-resulta">
                                            <img alt="Hospital Río Tercero Emergencias" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.870c20c6b9b08bcb.486f73706974616c2052c3ad6f205465726365726f20456d657267656e6369615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.870c20c6b9b08bcb.486f73706974616c2052c3ad6f205465726365726f20456d657267656e6369615f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.ad74ca288a5516a7.486f73706974616c2052c3ad6f205465726365726f20456d657267656e6369615f6d696e6961747572612e6a7067.jpg 400w" height="357" width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://3rionoticias.com/contenido/22368/rio-tercero-dieron-el-alta-a-quienes-contrajeron-covid-19-y-se-espera-el-resulta">Río Tercero: dieron el alta a quienes contrajeron coronavirus y se espera el resultado de hisopados</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://3rionoticias.com/contacto">Contacto</a>
                                
                                    <a href="https://3rionoticias.com/historial">Historial de noticias</a>
                                
                                    <a href="https://3rionoticias.com/contenido/11257/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://3rionoticias.com/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Tercer Río Noticias</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-16" class="bloque-html bloque-footer" data-bloque="16"><p style="text-align: center;"><span style="font-size: 12px;">Sitio con informaciones permanentemente actualizadas de R&iacute;o Tercero y una amplia zona de C&oacute;rdoba.</span></p>
<p style="text-align: center;"><span style="font-size: 12px;"><span style="text-decoration: underline;"><strong>Editor Responsable:</strong></span>&nbsp;Fabi&aacute;n Menichetti (Locutor H.P 7724 - Periodista)&nbsp;<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="375156555e5659515a52595e545f5243435e77505a565e5b1954585a">[email&#160;protected]</a></span></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3571537733</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Ciudad de Río Tercero</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#6900070f06295a1b000607061d000a00081a470a0604"><span class="__cf_email__" data-cfemail="3b52555d547b0849525455544f5258525a4815585456">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=111" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    
        
            
                <div id="flotante-pie"  style="opacity:0; transition: opacity .5s ease;" >
                    <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
                    
    
    
        
            
                
                    
                    <div id="publi-642"
                             class="publi  FC3"
                             data-publicidad="642"
                             data-nombre="Adsense flotante Noticia"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Octubre Anuncio Fijo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7834510526811662"
     data-ad-slot="9870758610"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                </div>
            
        
            
        
            
        
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.93269bb8943cb238.506f6c696369616c657320355f6e6f726d616c2e6a7067.jpg",
                    "w":700,
                    "h":422,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        
    </body>
</html>