












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Río Tercero: Ferrer anunció una denuncia penal del municipio por la fiesta con más de 100 jóvenes</title>
        <meta name="description" content="Lo anunció en conferencia de prensa, el intendente Marcos Ferrer, confirmando lo que había adelantado este medio. Además la Municipalidad se constituirá en querellante. Se trata de la fiesta que fue clausurada en horas de la madrugada del sábado, en un domicilio particular, con más de 100 personas, la mayoría menores de edad."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="248075565574884" /> 
        <link rel="shortcut icon" href="https://3rionoticias.com/static/custom/favicon.png?t=2020-07-13+13%3A42%3A50.722257" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v1.0/t_default/default-1-default.css?v=111">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://3rionoticias.com/contenido/21768/rio-tercero-ferrer-anuncio-una-denuncia-penal-del-municipio-por-la-fiesta-con-ma">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Tercer Río Noticias"/>
        <meta property="og:title"               content="Río Tercero: Ferrer anunció una denuncia penal del municipio por la fiesta con más de 100 jóvenes" />
        <meta property="og:description"         content="Lo anunció en conferencia de prensa, el intendente Marcos Ferrer, confirmando lo que había adelantado este medio. Además la Municipalidad se constituirá en querellante. Se trata de la fiesta que fue clausurada en horas de la madrugada del sábado, en un domicilio particular, con más de 100 personas, la mayoría menores de edad."/>
        <meta property="og:url"                 content="https://3rionoticias.com/contenido/21768/rio-tercero-ferrer-anuncio-una-denuncia-penal-del-municipio-por-la-fiesta-con-ma" />
        <meta name="twitter:image"              content="https://3rionoticias.com/download/multimedia.normal.bc34db4bc94b481b.44656e756e6369612050656e616c20466572726572315f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://3rionoticias.com/download/multimedia.normal.bc34db4bc94b481b.44656e756e6369612050656e616c20466572726572315f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="700"/>
                        <meta property="og:image:height" content="466"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-07-13T10:57-03"/>
        <meta property="article:modified_time"  content="2020-07-13T12:00-03"/>
        
            <meta property="article:section"        content="Ciudad"/>
        
        <meta property="article:tag"            content="Río Tercero: Ferrer anunció una denuncia penal del municipio por la fiesta con más de 100 jóvenes | Lo anunció en conferencia de prensa, el intendente Marcos Ferrer, confirmando lo que había adelantado este medio. Además la Municipalidad se constituirá en querellante. Se trata de la fiesta que fue clausurada en horas de la madrugada del sábado, en un domicilio particular, con más de 100 personas, la mayoría menores de edad."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Río Tercero: Ferrer anunció una denuncia penal del municipio por la fiesta con más de 100 jóvenes" />
        <meta name="twitter:description"        content="Lo anunció en conferencia de prensa, el intendente Marcos Ferrer, confirmando lo que había adelantado este medio. Además la Municipalidad se constituirá en querellante. Se trata de la fiesta que fue clausurada en horas de la madrugada del sábado, en un domicilio particular, con más de 100 personas, la mayoría menores de edad."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://3rionoticias.com/contenido/21768/rio-tercero-ferrer-anuncio-una-denuncia-penal-del-municipio-por-la-fiesta-con-ma",
                "mainEntityOfPage": "https://3rionoticias.com/contenido/21768/rio-tercero-ferrer-anuncio-una-denuncia-penal-del-municipio-por-la-fiesta-con-ma",
                "name": "Río Tercero: Ferrer anunció una denuncia penal del municipio por la fiesta con más de 100 jóvenes",
                "headline": "Río Tercero: Ferrer anunció una denuncia penal del municipio por la fiesta con más de 100 jóvenes",
                "description": "Lo anunció en conferencia de prensa, el intendente Marcos Ferrer, confirmando lo que había adelantado este medio. Además la Municipalidad se constituirá en querellante. Se trata de la fiesta que fue clausurada en horas de la madrugada del sábado, en un domicilio particular, con más de 100 personas, la mayoría menores de edad.",
                
                    "articleSection": "Ciudad",
                
                "datePublished": "2020-07-13T10:57",
                "dateModified": "2020-07-13T12:00",
                "image": "https://3rionoticias.com/download/multimedia.normal.bc34db4bc94b481b.44656e756e6369612050656e616c20466572726572315f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "Covid 19,Denuncia,Distanciamiento social,Fiesta Clandestina,Marcos Ferrer,Municipalidad de Río Tercero,Río Tercero",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Tercer Río Noticias",
                    "url": "https://3rionoticias.com/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://3rionoticias.com/static/custom/logo-grande.png?t=2020-07-13+13%3A42%3A50.722257"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Tercer Río Noticias"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-70480923-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7834510526811662",
    enable_page_level_ads: true
  });
</script>

    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
             appId: "248075565574884", 
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Lunes 13 de julio</span>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.3rionoticias.com/user/login?_next=https%3A%2F%2F3rionoticias.com%2Fcontenido%2F21768%2Frio-tercero-ferrer-anuncio-una-denuncia-penal-del-municipio-por-la-fiesta-con-ma%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://3rionoticias.com/static/custom/logo.png?t=2020-07-13+13%3A42%3A50.722257" alt="Tercer Río Noticias"/>
                

                
                    <img class="only-mobile" src="https://3rionoticias.com/static/custom/logo-movil.png?t=2020-07-13+13%3A42%3A50.722257" alt="Tercer Río Noticias"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-535"
                             class="publi  E1"
                             data-publicidad="535"
                             data-nombre="Scroll Noviembre 2019"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://3rionoticias.com/pagina/137/anunciantes" data-publicidad="535" data-nombre="Scroll Noviembre 2019" style="margin:0 auto"
                                     data-src="https://3rionoticias.com/download/publicidades.imagen.aa7f6ac0b3835fb2.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    
        
            <div id="bloque-2" class="bloque-html bloque-derecha-logo" data-bloque="2"><p><!-- www.tutiempo.net - Ancho:475px - Alto:89px --></p>
<div id="TT_yWt1kkkkEYca88GUKfzDjjjjDWuUMYWlrt1Y1Zi5qkD">
<div id="TT_yWt1kkkkEYca88GUKfzDjjjjDWuUMYWlrt1Y1Zi5qkD"><!-- www.tutiempo.net - Ancho:475px - Alto:89px --></div>
El tiempo - Tutiempo.net</div>
<p>
<script src="https://www.tutiempo.net/s-widget/l_yWt1kkkkEYca88GUKfzDjjjjDWuUMYWlrt1Y1Zi5qkD" type="text/javascript"></script>
</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-597"
                             class="publi  E2"
                             data-publicidad="597"
                             data-nombre="Gobierno de Córdoba Home"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://www.youtube.com/watch?v=Aprl8f4mZCk&amp;feature=youtu.be" data-publicidad="597" data-nombre="Gobierno de Córdoba Home" style="margin:0 auto"
                                     data-src="https://3rionoticias.com/download/publicidades.imagen.9ec232a4d5b155a5.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://3rionoticias.com/static/custom/favicon.png?t=2020-07-13+13%3A42%3A50.722257"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/27/ciudad">Ciudad</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/contacto">Contacto</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/contenido/63/directorio-por-rubros">Directorio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/7/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/8/sucesos">Sucesos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/12/analisis">Análisis</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/9/encuestas">Encuestas</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://3rionoticias.com/categoria/14/historia">Historia</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/21/gremiales">Gremiales</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/22/sociales">Sociales</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/11/provinciales">Provinciales</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/20/negocios-y-empresas">Negocios y Empresas</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/18/nacionales">Nacionales</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/13/informes">Informes</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/17/entrevistas">Entrevistas</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/19/cultura-y-espectaculos">Cultura y Espectáculos</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/28/economia">Economía</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/29/educacion">Educación</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-619"
                             class="publi  C1"
                             data-publicidad="619"
                             data-nombre="Adsense Noticia Noticias Barra Noticias"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio Fijo Marzo Adsense -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7834510526811662"
     data-ad-slot="9100012439"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-21768">

                        

                        <header>
                            <h1 class="titulo">Río Tercero: Ferrer anunció una denuncia penal del municipio por la fiesta con más de 100 jóvenes</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://3rionoticias.com/categoria/27/ciudad">Ciudad</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">13/07/2020</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <span>Tercer Río Noticias</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Lo anunció en conferencia de prensa, el intendente Marcos Ferrer, confirmando lo que había adelantado este medio. Además la Municipalidad se constituirá en querellante. Se trata de la fiesta que fue clausurada en horas de la madrugada del sábado, en un domicilio particular, con más de 100 personas, la mayoría menores de edad.</div>
                                
                            
                        </header>

                        
    
    
        
            
                
                    
                    <div id="publi-632"
                             class="publi  C4"
                             data-publicidad="632"
                             data-nombre="Municipalidad Río Tercero4 Noticias"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="http://www.riotercero.gov.ar/" data-publicidad="632" data-nombre="Municipalidad Río Tercero4 Noticias" style="margin:0 auto"
                                     data-src="https://3rionoticias.com/download/publicidades.imagen.872267ae02b0b4b5.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://3rionoticias.com/contenido/21768/rio-tercero-ferrer-anuncio-una-denuncia-penal-del-municipio-por-la-fiesta-con-ma" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://3rionoticias.com/contenido/21768/rio-tercero-ferrer-anuncio-una-denuncia-penal-del-municipio-por-la-fiesta-con-ma&amp;text=R%C3%ADo%20Tercero%3A%20Ferrer%20anunci%C3%B3%20una%20denuncia%20penal%20del%20municipio%20por%20la%20fiesta%20con%20m%C3%A1s%20de%20100%20j%C3%B3venes" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=https://3rionoticias.com/contenido/21768/rio-tercero-ferrer-anuncio-una-denuncia-penal-del-municipio-por-la-fiesta-con-ma" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="Denuncia Penal Ferrer1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bc34db4bc94b481b.44656e756e6369612050656e616c20466572726572315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bc34db4bc94b481b.44656e756e6369612050656e616c20466572726572315f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.8d7c3e90229868a1.44656e756e6369612050656e616c20466572726572315f6d696e6961747572612e6a7067.jpg 400w" height="466" width="700" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><span style="color: #000000;">El intendente de R&iacute;o Tercero, Marcos Ferrer, anunci&oacute; en conferencia de prensa brindada en el Anfiteatro Municipal Luis Amaya, que el municipio presenta una denuncia penal y se constituye en querellante, por una fiesta clandestina que se realiz&oacute; el s&aacute;bado, en un domicilio particular, con la presencia de m&aacute;s de 100 personas, en su mayor&iacute;a j&oacute;venes.&nbsp;</span></p>
                                
    
    
        
            
                
                    
                    <div id="publi-531"
                             class="publi  C7"
                             data-publicidad="531"
                             data-nombre="Adsense Noticias Septiembre"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Display Septiembre -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7834510526811662"
     data-ad-slot="8453712119"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                                
<p><span style="color: #000000;">La misma, con la llegada de personal del municipio y de la polic&iacute;a, fue clausurada y se labr&oacute; un acta, por lo que tambi&eacute;n interviene, por su parte, el Juzgado de Faltas Municipal. Ferrer, estuvo acompa&ntilde;ado por el secretario de Seguridad y Ambiente, Miguel Canuto; el secretario de Gobierno y Relaciones Institucionales, Juan Manuel Bonzano; y el asesor letrado del municipio, Facundo Prado.</span></p>
<p><span style="color: #000000;">Canuto, antes de que hablara Ferrer, indic&oacute; que el s&aacute;bado por la madrugada, se recibieron llamados a Defensa Civil Municipal, inclusive al telef&oacute;no celular del responsable del &aacute;rea, Diego Carinci. "Llamaban vecinos por ruidos molestos", indic&oacute; Canuto. Y prosigui&oacute;, se&ntilde;alando que concurri&oacute; personal municipal a un domicilio de calle Col&oacute;n. "Cuando se abre la puerta, los recibe una joven menor de edad", ampli&oacute;. La misma, respondi&oacute; que bajar&iacute;an el volumen de la m&uacute;sica. "Le preguntaron de qu&eacute; se trataba (...) cuando no se pod&iacute;an realizar fiestas, manifestando que hab&iacute;a m&uacute;sica y era un grupo de amigos", detall&oacute; Canuto.</span></p>
<p><span style="color: #000000;">Al indicarles que deb&iacute;an desalojar el domicilio, en la medida en que iban saliendo contabilizaron m&aacute;s de 100 personas, todos j&oacute;venes. Canuto indic&oacute; que algunos escapaban, mientras otros tomaban sus veh&iacute;culos, retir&aacute;ndose. Se solicit&oacute; colaboraci&oacute;n a la polic&iacute;a y fue notificada la menor. "Dijo que sus padres no estaban (...) que hab&iacute;an viajado (...), se labraron las actas y se entregaron al Juzgado de Faltas", expres&oacute; el funcionario.</span></p>
<p><strong><span style="color: #000000;">"No vamos a ser tolerantes con estas situaciones"</span></strong></p>
<p><span style="color: #000000;">Ferrer, en tanto, se&ntilde;al&oacute; que dicha "situaci&oacute;n es preocupante, por el contexto y el momento que estamos atravesando". "Esta situaci&oacute;n requiere, m&aacute;s all&aacute; del control de las autoridades, de la colaboraci&oacute;n de las personas y de la comunidad. La responsabilidad social y la individual de las personas, es tan importante, como el control del Estado, en estas circunstancias", se&ntilde;al&oacute; el jefe comunal.</span></p>
<p><span style="color: #000000;">Y agreg&oacute;: "Evidentemente hay una falta de compromiso con la persona que tenemos al lado. Es una sensaci&oacute;n fea, porque estamos haciendo esfuerzos muy grandes. Hay gente que est&aacute; toda la noche, con tres, cuatro o cinco grados bajo cero, controlando los accesos a la ciudad, pas&aacute;ndola realmente mal, que est&aacute; agotada, y un grupo de irresponsables ponen en riesgo a toda una comunidad. Como autoridad, no lo puedo dejar pasar".</span></p>
<p><span style="color: #000000;">"He decidido, en este caso y en virtud de la magnitud que ha tenido en donde hay una deliberada intenci&oacute;n de infringir las normas, de formular una denuncia penal en contra de los organizadores de este evento y, adem&aacute;s de eso, constituir como querellante al municipio, en funci&oacute;n de potenciar la investigaci&oacute;n, potenciar las pruebas necesarias, y conseguir las sanciones que sean las que corresponden", expres&oacute; el intendente.</span></p>
<div class="fb-video mce-object mce-object-iframe" contenteditable="false" data-allowfullscreen="true" data-href="https://www.facebook.com/video.php?v=1891304047666418"></div>
<p><span style="color: #000000;">"Obviamente, eso depender&aacute; de la Justicia, no de nosotros, pero quiero ser claro, que no vamos a ser tolerantes para nada en este tipo de cuestiones. Podemos entender la necesidad que se siente de compartir momentos con amigos, con personas queridas, y la ansiedad que en muchos casos genera esto, pero ac&aacute; hay una confluencia de responsabilidades, de los chicos que asistieron y de quien organiz&oacute; esta fiesta o evento", se&ntilde;al&oacute;.</span></p>
<p><span style="color: #000000;">Ferrer prosigui&oacute;: "Y tambi&eacute;n de los padres, porque del centenar de chicos que estaban en ese lugar, no creo que ning&uacute;n padre no haya sabido, creo que algunos han estado en conocimiento de que sus hijos iban a un lugar a hacer determinada actividad. Y ac&aacute;, es en donde quiero colocar las energ&iacute;as. M&aacute;s all&aacute; de que el Estado va a resolver esta cuesti&oacute;n de manera judicial, tambi&eacute;n es necesario que los ciudadanos entiendan la gravedad y las consecuencias que puede traer una situaci&oacute;n como esta. Es responsabilidad tambi&eacute;n de los padres", reiter&oacute;.</span></p>
<p></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/3698/covid-19">Covid 19</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/1096/denuncia">Denuncia</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/4008/distanciamiento-social">Distanciamiento social</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/3700/fiesta-clandestina">Fiesta Clandestina</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/1033/marcos-ferrer">Marcos Ferrer</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/577/municipalidad-de-rio-tercero">Municipalidad de Río Tercero</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/22/rio-tercero">Río Tercero</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-576"
                             class="publi  C2"
                             data-publicidad="576"
                             data-nombre="Adsense Pie Noticia"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Display Septiembre -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7834510526811662"
     data-ad-slot="8453712119"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://3rionoticias.com/contenido/21768/rio-tercero-ferrer-anuncio-una-denuncia-penal-del-municipio-por-la-fiesta-con-ma"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://3rionoticias.com/contenido/21742/fiesta-con-mas-de-100-personas-en-rio-tercero-el-municipio-hara-una-presentacion">
                                                <img alt="Fiesta Jóvenes" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bff420481bdc462b.466965737461204ac3b376656e65735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bff420481bdc462b.466965737461204ac3b376656e65735f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.907f1d25dfa8711c.466965737461204ac3b376656e65735f6d696e6961747572612e6a7067.jpg 400w" height="442" width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://3rionoticias.com/contenido/21742/fiesta-con-mas-de-100-personas-en-rio-tercero-el-municipio-hara-una-presentacion">Fiesta con más de 100 personas en Río Tercero: el municipio hará una presentación en la Justicia</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://3rionoticias.com/contenido/21740/la-barbijeada-el-tema-del-luis-de-tejeda-de-rio-tercero-y-la-conciencia-social-v">
                                                <img alt="La 98 Banda" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8c50712de763816d.4c612039382042616e64615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8c50712de763816d.4c612039382042616e64615f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.98c3186db2901c49.4c612039382042616e64615f6d696e6961747572612e6a7067.jpg 400w" height="402" width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://3rionoticias.com/contenido/21740/la-barbijeada-el-tema-del-luis-de-tejeda-de-rio-tercero-y-la-conciencia-social-v">&quot;La Barbijeada&quot;, el tema del Luis de Tejeda de Río Tercero y la conciencia social (Video)</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://3rionoticias.com/contenido/21706/rio-tercero-piden-a-quienes-hayan-concurrido-a-la-clinica-sucre-lo-informen-al-m">
                                                <img alt="Clínica Sucre 2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ad9dfc61b48c5d61.436cc3ad6e69636120537563726520325f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ad9dfc61b48c5d61.436cc3ad6e69636120537563726520325f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.a12d2da16cbaba6d.436cc3ad6e69636120537563726520325f6d696e6961747572612e6a7067.jpg 400w" height="424" width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://3rionoticias.com/contenido/21706/rio-tercero-piden-a-quienes-hayan-concurrido-a-la-clinica-sucre-lo-informen-al-m">Río Tercero: piden a quienes hayan concurrido a la Clínica Sucre, lo informen al municipio</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://3rionoticias.com/contenido/21747/el-informe-de-situacion-sanitaria-correspondiente-al-sabado-en-rio-tercero">
                                            <img alt="Río Tercero Ilustrativo55" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a78fa28d982f6294.52c3ad6f205465726365726f20496c75737472617469766f35355f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a78fa28d982f6294.52c3ad6f205465726365726f20496c75737472617469766f35355f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.9f0f7efeddd17dbc.52c3ad6f205465726365726f20496c75737472617469766f35355f6d696e6961747572612e6a7067.jpg 400w" height="473" width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://3rionoticias.com/contenido/21747/el-informe-de-situacion-sanitaria-correspondiente-al-sabado-en-rio-tercero">El informe de situación sanitaria correspondiente al sábado en Río Tercero</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://3rionoticias.com/contenido/21728/el-informe-de-situacion-sanitaria-correspondiente-al-viernes-en-rio-tercero">
                                            <img alt="Río Tercero Ilustrativo51" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8622c7c59f20d14e.52c3ad6f205465726365726f20496c75737472617469766f35315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8622c7c59f20d14e.52c3ad6f205465726365726f20496c75737472617469766f35315f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.b1c42fbb1ad35ade.52c3ad6f205465726365726f20496c75737472617469766f35315f6d696e6961747572612e6a7067.jpg 400w" height="477" width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://3rionoticias.com/contenido/21728/el-informe-de-situacion-sanitaria-correspondiente-al-viernes-en-rio-tercero">El informe de situación sanitaria correspondiente al viernes en Río Tercero</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://3rionoticias.com/contenido/21718/el-informe-de-situacion-sanitaria-correspondiente-al-jueves-en-rio-tercero">
                                            <img alt="Río Tercero Ilustrativa 39" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b4e6a48eacae4815.52c3ad6f205465726365726f20496c7573747261746976612033395f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b4e6a48eacae4815.52c3ad6f205465726365726f20496c7573747261746976612033395f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.b0f5a0ad5647820b.52c3ad6f205465726365726f20496c7573747261746976612033395f6d696e6961747572612e6a7067.jpg 400w" height="492" width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://3rionoticias.com/contenido/21718/el-informe-de-situacion-sanitaria-correspondiente-al-jueves-en-rio-tercero">El informe de situación sanitaria correspondiente al jueves en Río Tercero</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-592"
                             class="publi  P1"
                             data-publicidad="592"
                             data-nombre="Adsense Sociales"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adsense Pie de Página -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7834510526811662"
     data-ad-slot="4433404535"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://3rionoticias.com/contacto">Contacto</a>
                                
                                    <a href="https://3rionoticias.com/historial">Historial de noticias</a>
                                
                                    <a href="https://3rionoticias.com/contenido/11257/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://3rionoticias.com/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Tercer Río Noticias</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-16" class="bloque-html bloque-footer" data-bloque="16"><p style="text-align: center;"><span style="font-size: 12px;">Sitio con informaciones permanentemente actualizadas de R&iacute;o Tercero y una amplia zona de C&oacute;rdoba.</span></p>
<p style="text-align: center;"><span style="font-size: 12px;"><span style="text-decoration: underline;"><strong>Editor Responsable:</strong></span>&nbsp;Fabi&aacute;n Menichetti (Locutor H.P 7724 - Periodista)&nbsp;<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5f393e3d363e3139323a31363c373a2b2b361f38323e3633713c3032">[email&#160;protected]</a></span></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3571537733</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Ciudad de Río Tercero</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#7f161119103f4c0d161011100b161c161e0c511c1012"><span class="__cf_email__" data-cfemail="422b2c242d0271302b2d2c2d362b212b23316c212d2f">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=111" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.bc34db4bc94b481b.44656e756e6369612050656e616c20466572726572315f6e6f726d616c2e6a7067.jpg",
                    "w":700,
                    "h":466,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        
    </body>
</html>