












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Se prepara otra &quot;Travesía Gaucha&quot; entre Río de los Sauces y Cortaderas en San Luis</title>
        <meta name="description" content="Del 16 al 19 de marzo se llevará a cabo otra edición, la número 33, de la travesía gaucha denominada “Enlazando Valles a través del Comechingones”. La misma une a las poblaciones de Río de los Sauces (Córdoba) y Cortaderas (San Luis). Hay varios inscriptos de la zona..."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="248075565574884" /> 
        <link rel="shortcut icon" href="https://3rionoticias.com/static/custom/favicon.png?t=2020-03-06+19%3A42%3A22.646859" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v19.3/t_default/default-0-default.css?v=3">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://3rionoticias.com/contenido/18996/se-prepara-otra-travesia-gaucha-entre-rio-de-los-sauces-y-cortaderas-en-san-luis">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Tercer Río Noticias"/>
        <meta property="og:title"               content="Se prepara otra &quot;Travesía Gaucha&quot; entre Río de los Sauces y Cortaderas en San Luis" />
        <meta property="og:description"         content="Del 16 al 19 de marzo se llevará a cabo otra edición, la número 33, de la travesía gaucha denominada “Enlazando Valles a través del Comechingones”. La misma une a las poblaciones de Río de los Sauces (Córdoba) y Cortaderas (San Luis). Hay varios inscriptos de la zona..."/>
        <meta property="og:url"                 content="https://3rionoticias.com/contenido/18996/se-prepara-otra-travesia-gaucha-entre-rio-de-los-sauces-y-cortaderas-en-san-luis" />
        <meta name="twitter:image"              content="https://3rionoticias.com/download/multimedia.normal.af8c08c41d61a286.547261766573c3ad61204761756368615f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://3rionoticias.com/download/multimedia.normal.af8c08c41d61a286.547261766573c3ad61204761756368615f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="700"/>
                        <meta property="og:image:height" content="410"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-03-07T13:31-03"/>
        <meta property="article:modified_time"  content="2020-03-07T14:01-03"/>
        
            <meta property="article:section"        content="Región"/>
        
        <meta property="article:tag"            content="Se prepara otra &quot;Travesía Gaucha&quot; entre Río de los Sauces y Cortaderas en San Luis | Del 16 al 19 de marzo se llevará a cabo otra edición, la número 33, de la travesía gaucha denominada “Enlazando Valles a través del Comechingones”. La misma une a las poblaciones de Río de los Sauces (Córdoba) y Cortaderas (San Luis). Hay varios inscriptos de la zona..."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Se prepara otra &quot;Travesía Gaucha&quot; entre Río de los Sauces y Cortaderas en San Luis" />
        <meta name="twitter:description"        content="Del 16 al 19 de marzo se llevará a cabo otra edición, la número 33, de la travesía gaucha denominada “Enlazando Valles a través del Comechingones”. La misma une a las poblaciones de Río de los Sauces (Córdoba) y Cortaderas (San Luis). Hay varios inscriptos de la zona..."/>
        
    
    <meta name="generator" content="Medios CMS"/>


        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-70480923-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7834510526811662",
    enable_page_level_ads: true
  });
</script>

    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
             appId: "248075565574884", 
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Sábado 07 de marzo</span>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.3rionoticias.com/user/login?_next=https%3A%2F%2F3rionoticias.com%2Fcontenido%2F18996%2Fse-prepara-otra-travesia-gaucha-entre-rio-de-los-sauces-y-cortaderas-en-san-luis%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://3rionoticias.com/static/custom/logo.png?t=2020-03-06+19%3A42%3A22.646859" alt="Tercer Río Noticias"/>
                

                
                    <img class="only-mobile" src="https://3rionoticias.com/static/custom/logo-movil.png?t=2020-03-06+19%3A42%3A22.646859" alt="Tercer Río Noticias"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-535"
                             class="publi  E1"
                             data-publicidad="535"
                             data-nombre="Scroll Noviembre 2019"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://3rionoticias.com/pagina/137/anunciantes" data-publicidad="535" data-nombre="Scroll Noviembre 2019" style="margin:0 auto"
                                     data-src="https://3rionoticias.com/download/publicidades.imagen.aa7f6ac0b3835fb2.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    
        
            <div id="bloque-2" class="bloque-html bloque-derecha-logo" data-bloque="2"><p><!-- www.tutiempo.net - Ancho:475px - Alto:89px --></p>
<div id="TT_yWt1kkkkEYca88GUKfzDjjjjDWuUMYWlrt1Y1Zi5qkD">
<div id="TT_yWt1kkkkEYca88GUKfzDjjjjDWuUMYWlrt1Y1Zi5qkD"><!-- www.tutiempo.net - Ancho:475px - Alto:89px --></div>
El tiempo - Tutiempo.net</div>
<p>
<script async defer src="https://www.tutiempo.net/s-widget/l_yWt1kkkkEYca88GUKfzDjjjjDWuUMYWlrt1Y1Zi5qkD" type="text/javascript"></script>
</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-597"
                             class="publi  E2"
                             data-publicidad="597"
                             data-nombre="Gobierno de Córdoba Home"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://www.youtube.com/watch?v=POfNEZZN1wo" data-publicidad="597" data-nombre="Gobierno de Córdoba Home" style="margin:0 auto"
                                     data-src="https://3rionoticias.com/download/publicidades.imagen.8dd8c91ab440069b.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://3rionoticias.com/static/custom/favicon.png?t=2020-03-06+19%3A42%3A22.646859"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/27/ciudad">Ciudad</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/contacto">Contacto</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/pagina/12664/ofertas-de-trabajo">Ofertas de Empleo</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/pagina/63/directorio-por-rubros">Directorio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/7/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/8/sucesos">Sucesos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/12/analisis">Análisis</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://3rionoticias.com/categoria/9/encuestas">Encuestas</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/14/historia">Historia</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/21/gremiales">Gremiales</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/22/sociales">Sociales</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/11/provinciales">Provinciales</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/20/negocios-y-empresas">Negocios y Empresas</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/18/nacionales">Nacionales</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/13/informes">Informes</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/17/entrevistas">Entrevistas</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/19/cultura-y-espectaculos">Cultura y Espectáculos</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/28/economia">Economía</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/29/educacion">Educación</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-590"
                             class="publi  C1"
                             data-publicidad="590"
                             data-nombre="Municipalidad de Río Tercero Noticia1"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="590" data-nombre="Municipalidad de Río Tercero Noticia1" style="margin:0 auto"
                                     data-src="https://3rionoticias.com/download/publicidades.imagen.8d120c9fd8ce3dc7.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-18996">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Se prepara otra &quot;Travesía Gaucha&quot; entre Río de los Sauces y Cortaderas en San Luis
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://3rionoticias.com/categoria/32/region">Región</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">07/03/2020</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <span itemprop="name">Tercer Río Noticias</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Del 16 al 19 de marzo se llevará a cabo otra edición, la número 33, de la travesía gaucha denominada “Enlazando Valles a través del Comechingones”. La misma une a las poblaciones de Río de los Sauces (Córdoba) y Cortaderas (San Luis). Hay varios inscriptos de la zona...</div>
                                
                            
                        </header>

                        
    
    


                        
    <div class="share_post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://3rionoticias.com/contenido/18996/se-prepara-otra-travesia-gaucha-entre-rio-de-los-sauces-y-cortaderas-en-san-luis" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://3rionoticias.com/contenido/18996/se-prepara-otra-travesia-gaucha-entre-rio-de-los-sauces-y-cortaderas-en-san-luis&amp;text=Se prepara otra &quot;Travesía Gaucha&quot; entre Río de los Sauces y Cortaderas en San Luis" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=https://3rionoticias.com/contenido/18996/se-prepara-otra-travesia-gaucha-entre-rio-de-los-sauces-y-cortaderas-en-san-luis" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="Travesía Gaucha" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.af8c08c41d61a286.547261766573c3ad61204761756368615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.af8c08c41d61a286.547261766573c3ad61204761756368615f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.8b397daf9f2785b9.547261766573c3ad61204761756368615f6d696e6961747572612e6a7067.jpg 400w" height="410" width="700" />
            
                <div class="descripcion">
                    
                    Imagen: Puntal Río Cuarto 
                </div>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p><span style="color: #000000;">Seg&uacute;n lo reporta el diario <strong><a href="https://www.puntal.com.ar/regionales/La-33-travesia-gaucha-interprovincial-ya-reune-a-mas-de-100-inscriptos-20200307-0014.html" rel="noopener" target="_blank">Puntal de R&iacute;o Cuarto,</a></strong> del 16 al 19 de marzo se llevar&aacute; a cabo una nueva edici&oacute;n de la traves&iacute;a gaucha &ldquo;Enlazando Valles a trav&eacute;s del Comechingones&rdquo;, que une a las localidades de R&iacute;o de los Sauces (C&oacute;rdoba) y Cortaderas (San Luis).</span></p>
                                
    
    
        
            
                
                    
                    <div id="publi-531"
                             class="publi  C7"
                             data-publicidad="531"
                             data-nombre="Adsense Noticias Septiembre"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Display Septiembre -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7834510526811662"
     data-ad-slot="8453712119"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                                
<p><span style="color: #000000;">La misma, tiene como finalidad de <em>revalorizar las tradiciones criollas, afianzar el v&iacute;nculo de amistad entre los participantes y rendir homenaje al santo patrono de la localidad puntana en sus festejos locales.</em></span></p>
<p><span style="color: #000000;">La iniciativa es impulsada de forma particular por Ra&uacute;l Baggini, recuerda Puntal, quien ya recibi&oacute; la confirmaci&oacute;n de m&aacute;s de 100 jinetes interesados en compartir la experiencia.<em><br/></em></span></p>
<p><span style="color: #000000;"><em>&ldquo;Este a&ntilde;o tenemos muchos anotados de la zona de Villa Amancay, Amboy, La Cruz y otros puntos del valle de Calamuchita, a lo que se le suma los tradicionales amigos de Almafuerte, Berrotar&aacute;n, Alpa Corral, R&iacute;o de los Sauces, Alcira Gigena, Las Albahacas, General Cabrera, General Deheza, Tancacha, R&iacute;o Cuarto, el mismo R&iacute;o de los Sauces, entre muchos m&aacute;s, que esperamos al gran grupo de amigos que parte desde Cortaderas una semana antes y retornamos luego todos juntos para volver al pueblo puntano&rdquo;,</em> explic&oacute; al medio del sur cordob&eacute;s.</span></p>
<p><span style="color: #000000;">El&nbsp; martes 10 de marzo, decenas de jinetes puntanos partir&aacute;n hacia R&iacute;o de los Sauces para invitar a sus amigos cordobeses y de distintos puntos del pa&iacute;s a rendir homenaje a San Jos&eacute;, el santo patrono de Cortaderas, en lo que es un ritual de amistad que marca la esencia de la traves&iacute;a gaucha.</span></p>
<p><span style="color: #000000;"><em>&ldquo;Es de destacar la ayuda que recibimos tanto del municipio de R&iacute;o de los Sauces como de Cortaderas que nos acompa&ntilde;an en esta iniciativa&rdquo;, </em>se&ntilde;al&oacute; Baggini.</span></p>
<div class="medios-widget script" id="1583599999753">
<div align="center"><iframe allowfullscreen="" frameborder="0" height="300" src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d608054.4045766507!2d-64.20404800806101!3d-32.65790715846195!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x95d2626678dbbeb3%3A0x2aa0f9a122e08124!2sR%C3%ADo%20de%20los%20Sauces%2C%20C%C3%B3rdoba!5e0!3m2!1ses-419!2sar!4v1583599795604!5m2!1ses-419!2sar" style="border: 0;" width="400"></iframe></div>
</div>
<p><span style="color: #000000;">El mismo intendedente de R&iacute;o de los Sauces, Fabi&aacute;n Gigena, el exintendente de Cortaderas, Juan Ram&oacute;n Aparicio, y el senador provincial del departamento Chacabuco (San Luis), Marcelo Debandi, son algunos de los funcionarios p&uacute;blicos que tambi&eacute;n toman parte de la traves&iacute;a.</span></p>
<div class="medios-widget script" id="1583600141689">
<div align="center"><iframe allowfullscreen="" frameborder="0" height="300" src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d723173.2653484921!2d-64.1192849541397!3d-32.64917329004607!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x95d2fb8ab18c09c9%3A0xd2e6c3d3c59c9767!2sCortaderas%2C%20San%20Luis!5e0!3m2!1ses-419!2sar!4v1583600060629!5m2!1ses-419!2sar" style="border: 0;" width="400"></iframe></div>
</div>
<p><span style="color: #000000;">La traves&iacute;a desde R&iacute;o de los Sauces, se iniciar&aacute; con un encuentro en el edificio municipal. All&iacute; ser&aacute; el punto de encuentro con un breve acto de despedida y un desayuno de mate cocido y tortas fritas que ofrece la escuela local, mientras sus alumnos interpretan danzas tradicionalistas.</span></p>
<p><span style="color: #000000;">Desde all&iacute; avanzar&aacute;n sierra adentro, con dos parajes como escala: Huerta Vieja y Rodeo de los Caballos. Adem&aacute;s de compartir el almuerzo y la cena respectivamente, dejar&aacute;n en las escuelas rurales juguetes y &uacute;tiles escolares.</span></p>
<p><span style="color: #000000;">La noche los encontrar&aacute; en el coraz&oacute;n del Comechingones. Al amanecer del d&iacute;a siguiente, continuar&aacute;n con el ascenso.&nbsp;El almuerzo ser&aacute; en el puesto de Don Fern&aacute;ndez. Luego comenzar&aacute; el descenso hacia la provincia de San Luis. Al llegar a Cortaderas, ser&aacute; recibida la extensa caravana, como es tradici&oacute;n, por los vecinos en la calle.</span></p>
<p><span style="color: #000000;">Un desfile hasta la plaza central ser&aacute; la continuidad con la programaci&oacute;n por los festejos en honor a San Jos&eacute;, patrono de Cortaderas, que prev&eacute; actividades en torno a la celebraci&oacute;n.</span></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/34/cordoba">Córdoba</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/3591/cortaderas">Cortaderas</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/3078/rio-de-los-sauces">Río de los Sauces</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/3592/san-luis">San Luis</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/3590/travesia-gaucha">Travesía Gaucha</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-580"
                             class="publi  C2"
                             data-publicidad="580"
                             data-nombre="Adsense Pie de Página"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adsense Pie de Página -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7834510526811662"
     data-ad-slot="4433404535"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://3rionoticias.com/contenido/18996/se-prepara-otra-travesia-gaucha-entre-rio-de-los-sauces-y-cortaderas-en-san-luis"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-232"
                             class="publi  C6"
                             data-publicidad="232"
                             data-nombre="Raffo Contenidos"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="http://www.raffoseguros.com.ar/" data-publicidad="232" data-nombre="Raffo Contenidos" style="margin:0 auto"
                                     data-src="https://3rionoticias.com/download/publicidades.imagen.9516566b150775e1.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2020-03-07T13:31">
                            
                                <meta itemprop="articleSection" content="Región">
                            
                            <meta itemprop="url" content="https://3rionoticias.com/contenido/18996/se-prepara-otra-travesia-gaucha-entre-rio-de-los-sauces-y-cortaderas-en-san-luis">
                            <meta itemprop="image" content="https://3rionoticias.com/download/multimedia.normal.af8c08c41d61a286.547261766573c3ad61204761756368615f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Tercer Río Noticias"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://3rionoticias.com/contenido/18981/salud-de-la-provincia-confirmo-un-caso-de-coronavirus-importado-en-cordoba">
                                                <img alt="Coronavirus Laboratorio" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ae60a38253bf576c.436f726f6e617669727573204c61626f7261746f72696f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ae60a38253bf576c.436f726f6e617669727573204c61626f7261746f72696f5f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.91b62886353c07e3.436f726f6e617669727573204c61626f7261746f72696f5f6d696e6961747572612e6a7067.jpg 400w" height="393" width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://3rionoticias.com/contenido/18981/salud-de-la-provincia-confirmo-un-caso-de-coronavirus-importado-en-cordoba">Salud de la Provincia confirmó un caso de coronavirus importado en Córdoba</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://3rionoticias.com/contenido/18931/se-estan-entregando-en-rio-tercero-las-tarjetas-alimentar-para-tercero-arriba">
                                                <img alt="Entrega Tarjeta AlimenTAR" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a5aa0bbe39621266.456e7472656761205461726a65746120416c696d656e5441525f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a5aa0bbe39621266.456e7472656761205461726a65746120416c696d656e5441525f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.9a1b0464201be719.456e7472656761205461726a65746120416c696d656e5441525f6d696e6961747572612e6a7067.jpg 400w" height="449" width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://3rionoticias.com/contenido/18931/se-estan-entregando-en-rio-tercero-las-tarjetas-alimentar-para-tercero-arriba">Se están entregando en Río Tercero las tarjetas AlimenTAR para Tercero Arriba</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://3rionoticias.com/contenido/18978/calamuchita-que-ingreso-estimado-por-mes-para-el-consumo-representara-la-tarjeta">
                                                <img alt="Tarjeta Alimentar" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ba0aac93b96352f1.5461726a65746120416c696d656e7461725f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ba0aac93b96352f1.5461726a65746120416c696d656e7461725f6e6f726d616c2e6a7067.jpg 693w, /download/multimedia.miniatura.87e798b6bef56c0d.5461726a65746120416c696d656e7461725f6d696e6961747572612e6a7067.jpg 400w" height="397" width="693" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://3rionoticias.com/contenido/18978/calamuchita-que-ingreso-estimado-por-mes-para-el-consumo-representara-la-tarjeta">Calamuchita: qué ingreso estimado por mes para el consumo representará la Tarjeta AlimenTAR</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://3rionoticias.com/contenido/18877/los-bomberos-de-santa-rosa-reconocieron-al-nene-que-rescato-a-su-hermanita-de-un">
                                            <img alt="Reconocimiento Patricio" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b8e47cde5105c8e0.5265636f6e6f63696d69656e746f20506174726963696f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b8e47cde5105c8e0.5265636f6e6f63696d69656e746f20506174726963696f5f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.87f5bd0261f95acc.5265636f6e6f63696d69656e746f20506174726963696f5f6d696e6961747572612e6a7067.jpg 400w" height="354" width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://3rionoticias.com/contenido/18877/los-bomberos-de-santa-rosa-reconocieron-al-nene-que-rescato-a-su-hermanita-de-un">Los bomberos de Santa Rosa reconocieron al nene que rescató a su hermanita de una pileta</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://3rionoticias.com/contenido/18904/el-colectivo-cultural-y-educativo-de-rio-tercero-le-entrego-un-manifiesto-al-int">
                                            <img alt="Manifiesto" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bda498d05cb27954.4d616e6966696573746f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bda498d05cb27954.4d616e6966696573746f5f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.ac92e3c3d40eacd3.4d616e6966696573746f5f6d696e6961747572612e6a7067.jpg 400w" height="466" width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://3rionoticias.com/contenido/18904/el-colectivo-cultural-y-educativo-de-rio-tercero-le-entrego-un-manifiesto-al-int">El &quot;Colectivo Cultural y Educativo&quot; de Río Tercero le entregó un manifiesto al intendente Ferrer</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://3rionoticias.com/contenido/18920/fallecio-la-mujer-que-fue-atropellada-el-martes-por-un-camion-en-berrotaran">
                                            <img alt="Accidente Berrotarán 03032020a" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aa225adab2de5a38.4163636964656e746520426572726f746172c3a16e203033303332303230615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.aa225adab2de5a38.4163636964656e746520426572726f746172c3a16e203033303332303230615f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.b2159bee942a5e4a.4163636964656e746520426572726f746172c3a16e203033303332303230615f6d696e6961747572612e6a7067.jpg 400w" height="525" width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://3rionoticias.com/contenido/18920/fallecio-la-mujer-que-fue-atropellada-el-martes-por-un-camion-en-berrotaran">Falleció la mujer que fue atropellada el martes por un camión en Berrotarán</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    
        
            
                
                    
                    <div id="publi-552"
                             class="publi  C11"
                             data-publicidad="552"
                             data-nombre="Adsense Noticias Lateral"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Display Agosto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7834510526811662"
     data-ad-slot="3704477573"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-592"
                             class="publi  P1"
                             data-publicidad="592"
                             data-nombre="Adsense Sociales"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adsense Pie de Página -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7834510526811662"
     data-ad-slot="4433404535"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://3rionoticias.com/contacto">Contacto</a>
                                
                                    <a href="https://3rionoticias.com/historial">Historial de noticias</a>
                                
                                    <a href="https://3rionoticias.com/pagina/11257/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://3rionoticias.com/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Tercer Río Noticias</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-16" class="bloque-html bloque-footer" data-bloque="16"><p style="text-align: center;"><span style="font-size: 12px;">Sitio con informaciones permanentemente actualizadas de R&iacute;o Tercero y una amplia zona de C&oacute;rdoba.</span></p>
<p style="text-align: center;"><span style="font-size: 12px;"><span style="text-decoration: underline;"><strong>Editor Responsable:</strong></span>&nbsp;Fabi&aacute;n Menichetti (Locutor H.P 7724 - Periodista)&nbsp;<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f79196959e9699919a92999e949f9283839eb7909a969e9bd994989a">[email&#160;protected]</a></span></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3571537733</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Ciudad de Río Tercero</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#afc6c1c9c0ef9cddc6c0c1c0dbc6ccc6cedc81ccc0c2"><span class="__cf_email__" data-cfemail="d4bdbab2bb94e7a6bdbbbabba0bdb7bdb5a7fab7bbb9">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=3" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.af8c08c41d61a286.547261766573c3ad61204761756368615f6e6f726d616c2e6a7067.jpg",
                    "w":700,
                    "h":410,
                    "title": "Imagen: Puntal Río Cuarto"
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        
    </body>
</html>