












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Santa Rosa: investigan un confuso hecho en donde una joven denunció ser víctima de un abuso</title>
        <meta name="description" content="Por la mañana, se conoció que existía una denuncia por abuso en perjuicio de una joven. Inclusive uno de los jefes policiales lo confirmó a una de las radios locales. Con el paso de las horas, trascendió que los hechos no habrían sido como efectivamente los relató la joven, quien habría quedado imputada..."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
         <meta property="fb:app_id" content="248075565574884" /> 
        <link rel="shortcut icon" href="https://3rionoticias.com/static/custom/favicon.png?t=2020-02-16+13%3A00%3A18.089493" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v19.3/t_default/default-0-default.css?v=3">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://3rionoticias.com/contenido/18588/santa-rosa-investigan-un-confuso-hecho-en-donde-una-joven-denuncio-ser-victima-d">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Tercer Río Noticias"/>
        <meta property="og:title"               content="Santa Rosa: investigan un confuso hecho en donde una joven denunció ser víctima de un abuso" />
        <meta property="og:description"         content="Por la mañana, se conoció que existía una denuncia por abuso en perjuicio de una joven. Inclusive uno de los jefes policiales lo confirmó a una de las radios locales. Con el paso de las horas, trascendió que los hechos no habrían sido como efectivamente los relató la joven, quien habría quedado imputada..."/>
        <meta property="og:url"                 content="https://3rionoticias.com/contenido/18588/santa-rosa-investigan-un-confuso-hecho-en-donde-una-joven-denuncio-ser-victima-d" />
        <meta name="twitter:image"              content="https://3rionoticias.com/download/multimedia.normal.81a54773b8f95e10.5075656e74652045766120506572c3b36e2053616e746120526f73615f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://3rionoticias.com/download/multimedia.normal.81a54773b8f95e10.5075656e74652045766120506572c3b36e2053616e746120526f73615f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="700"/>
                        <meta property="og:image:height" content="393"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-02-17T00:04-03"/>
        <meta property="article:modified_time"  content="2020-02-17T00:33-03"/>
        
            <meta property="article:section"        content="Sucesos"/>
        
        <meta property="article:tag"            content="Santa Rosa: investigan un confuso hecho en donde una joven denunció ser víctima de un abuso | Por la mañana, se conoció que existía una denuncia por abuso en perjuicio de una joven. Inclusive uno de los jefes policiales lo confirmó a una de las radios locales. Con el paso de las horas, trascendió que los hechos no habrían sido como efectivamente los relató la joven, quien habría quedado imputada..."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Santa Rosa: investigan un confuso hecho en donde una joven denunció ser víctima de un abuso" />
        <meta name="twitter:description"        content="Por la mañana, se conoció que existía una denuncia por abuso en perjuicio de una joven. Inclusive uno de los jefes policiales lo confirmó a una de las radios locales. Con el paso de las horas, trascendió que los hechos no habrían sido como efectivamente los relató la joven, quien habría quedado imputada..."/>
        
    
    <meta name="generator" content="Medios CMS"/>


        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-70480923-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7834510526811662",
    enable_page_level_ads: true
  });
</script>

    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
             appId: "248075565574884", 
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Lunes 17 de febrero</span>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.3rionoticias.com/user/login?_next=https%3A%2F%2F3rionoticias.com%2Fcontenido%2F18588%2Fsanta-rosa-investigan-un-confuso-hecho-en-donde-una-joven-denuncio-ser-victima-d%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://3rionoticias.com/static/custom/logo.png?t=2020-02-16+13%3A00%3A18.089493" alt="Tercer Río Noticias"/>
                

                
                    <img class="only-mobile" src="https://3rionoticias.com/static/custom/logo-movil.png?t=2020-02-16+13%3A00%3A18.089493" alt="Tercer Río Noticias"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                    
                    <div id="publi-535"
                             class="publi  E1"
                             data-publicidad="535"
                             data-nombre="Scroll Noviembre 2019"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://3rionoticias.com/pagina/137/anunciantes" data-publicidad="535" data-nombre="Scroll Noviembre 2019" style="margin:0 auto"
                                     data-src="https://3rionoticias.com/download/publicidades.imagen.aa7f6ac0b3835fb2.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

            
    

    
    
        
            <div id="bloque-2" class="bloque-html bloque-derecha-logo" data-bloque="2"><p><!-- www.tutiempo.net - Ancho:475px - Alto:89px --></p>
<div id="TT_yWt1kkkkEYca88GUKfzDjjjjDWuUMYWlrt1Y1Zi5qkD">
<div id="TT_yWt1kkkkEYca88GUKfzDjjjjDWuUMYWlrt1Y1Zi5qkD"><!-- www.tutiempo.net - Ancho:475px - Alto:89px --></div>
El tiempo - Tutiempo.net</div>
<p>
<script async defer src="https://www.tutiempo.net/s-widget/l_yWt1kkkkEYca88GUKfzDjjjjDWuUMYWlrt1Y1Zi5qkD" type="text/javascript"></script>
</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-597"
                             class="publi  E2"
                             data-publicidad="597"
                             data-nombre="Gobierno de Córdoba Home"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://www.youtube.com/watch?v=POfNEZZN1wo" data-publicidad="597" data-nombre="Gobierno de Córdoba Home" style="margin:0 auto"
                                     data-src="https://3rionoticias.com/download/publicidades.imagen.8dd8c91ab440069b.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://3rionoticias.com/static/custom/favicon.png?t=2020-02-16+13%3A00%3A18.089493"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/27/ciudad">Ciudad</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/contacto">Contacto</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/pagina/12664/ofertas-de-trabajo">Ofertas de Empleo</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/pagina/63/directorio-por-rubros">Directorio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/7/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/8/sucesos">Sucesos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://3rionoticias.com/categoria/12/analisis">Análisis</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://3rionoticias.com/categoria/9/encuestas">Encuestas</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/14/historia">Historia</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/21/gremiales">Gremiales</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/22/sociales">Sociales</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/11/provinciales">Provinciales</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/20/negocios-y-empresas">Negocios y Empresas</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/18/nacionales">Nacionales</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/13/informes">Informes</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/17/entrevistas">Entrevistas</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/19/cultura-y-espectaculos">Cultura y Espectáculos</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/28/economia">Economía</a></li>
                                
                                    <li><a href="https://3rionoticias.com/categoria/29/educacion">Educación</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-492"
                             class="publi  C1"
                             data-publicidad="492"
                             data-nombre="Municipalidad Río Tercero3"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://www.municipalidad.com/rio3/deuda" data-publicidad="492" data-nombre="Municipalidad Río Tercero3" style="margin:0 auto"
                                     data-src="https://3rionoticias.com/download/publicidades.imagen.a95e0cbacd88959a.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-18588">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Santa Rosa: investigan un confuso hecho en donde una joven denunció ser víctima de un abuso
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://3rionoticias.com/categoria/8/sucesos">Sucesos</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">17/02/2020</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <span itemprop="name">Tercer Río Noticias</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Por la mañana, se conoció que existía una denuncia por abuso en perjuicio de una joven. Inclusive uno de los jefes policiales lo confirmó a una de las radios locales. Con el paso de las horas, trascendió que los hechos no habrían sido como efectivamente los relató la joven, quien habría quedado imputada...</div>
                                
                            
                        </header>

                        
    
    


                        
    <div class="share_post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://3rionoticias.com/contenido/18588/santa-rosa-investigan-un-confuso-hecho-en-donde-una-joven-denuncio-ser-victima-d" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://3rionoticias.com/contenido/18588/santa-rosa-investigan-un-confuso-hecho-en-donde-una-joven-denuncio-ser-victima-d&amp;text=Santa Rosa: investigan un confuso hecho en donde una joven denunció ser víctima de un abuso" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=https://3rionoticias.com/contenido/18588/santa-rosa-investigan-un-confuso-hecho-en-donde-una-joven-denuncio-ser-victima-d" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="Puente Eva Perón Santa Rosa" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.81a54773b8f95e10.5075656e74652045766120506572c3b36e2053616e746120526f73615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.81a54773b8f95e10.5075656e74652045766120506572c3b36e2053616e746120526f73615f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.9106474fd215ce2f.5075656e74652045766120506572c3b36e2053616e746120526f73615f6d696e6961747572612e6a7067.jpg 400w" height="393" width="700" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p><span style="color: #000000;">Un confuso hecho se produjo en Santa Rosa. Por la ma&ntilde;ana trascendi&oacute; que una joven hab&iacute;a sido v&iacute;ctima de un abuso. Inclusive as&iacute; lo confirmaba el comisario Jos&eacute; Garc&iacute;a, responsable de Zonas de la Departamental Calamuchita de la Polic&iacute;a de C&oacute;rdoba a la emisora <strong><a href="https://www.facebook.com/RADIO-UNNA-991-199787077174239/" rel="noopener" target="_blank">Radio Unna</a></strong> de esa ciudad.&nbsp;</span></p>
                                
    
    
        
            
                
                    
                    <div id="publi-531"
                             class="publi  C7"
                             data-publicidad="531"
                             data-nombre="Adsense Noticias Septiembre"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Display Septiembre -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7834510526811662"
     data-ad-slot="8453712119"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                                
<p><span style="color: #000000;">El jefe policial, se&ntilde;alaba, al momento de la entrevista, que no pod&iacute;a brindar mayores detalles, ya que encontraban "en plena tarea investigativa". "Pero lo confirmo, el hecho ha existido", se&ntilde;alaba.</span></p>
<p><span style="color: #000000;">Sin embargo, con el paso de las horas, la informaci&oacute;n fue cambiando. La emisora <strong><a href="https://www.facebook.com/Flash-FM-281822258512810/" rel="noopener" target="_blank">FM Flash</a></strong> de la misma ciudad, indicaba por la noche que la joven hab&iacute;a sido "imputada" ya que los hechos no habr&iacute;an sido efectivamente como los hab&iacute;a narrado.</span></p>
<p><span style="color: #000000;">Seg&uacute;n la informaci&oacute;n publicada por dicho medio, las c&aacute;maras ubicadas en el lugar, el sector del Puente Eva Per&oacute;n, habr&iacute;an sido claves para determinar el cambio en el curso de la investigaci&oacute;n, aunque ninguna fuente oficial, por lo menos p&uacute;blicamente, lo hab&iacute;a confirmado hasta la noche del domingo.&nbsp;</span></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/2796/abuso">Abuso</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/1096/denuncia">Denuncia</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/1049/joven">Joven</a></span>
                                
                                    <span class="etiqueta"><a href="https://3rionoticias.com/tema/920/santa-rosa-de-calamuchita">Santa Rosa de Calamuchita</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-580"
                             class="publi  C2"
                             data-publicidad="580"
                             data-nombre="Adsense Pie de Página"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adsense Pie de Página -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7834510526811662"
     data-ad-slot="4433404535"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://3rionoticias.com/contenido/18588/santa-rosa-investigan-un-confuso-hecho-en-donde-una-joven-denuncio-ser-victima-d"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-232"
                             class="publi  C6"
                             data-publicidad="232"
                             data-nombre="Raffo Contenidos"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="http://www.raffoseguros.com.ar/" data-publicidad="232" data-nombre="Raffo Contenidos" style="margin:0 auto"
                                     data-src="https://3rionoticias.com/download/publicidades.imagen.9516566b150775e1.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2020-02-17T00:04">
                            
                                <meta itemprop="articleSection" content="Sucesos">
                            
                            <meta itemprop="url" content="https://3rionoticias.com/contenido/18588/santa-rosa-investigan-un-confuso-hecho-en-donde-una-joven-denuncio-ser-victima-d">
                            <meta itemprop="image" content="https://3rionoticias.com/download/multimedia.normal.81a54773b8f95e10.5075656e74652045766120506572c3b36e2053616e746120526f73615f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Tercer Río Noticias"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://3rionoticias.com/contenido/18516/villa-general-belgrano-un-joven-murio-luego-luego-de-caer-desde-una-antena">
                                                <img alt="Antena Móvil" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.aadf02ccaeb6a363.416e74656e61204dc3b376696c5f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.aadf02ccaeb6a363.416e74656e61204dc3b376696c5f6d696e6961747572612e6a7067.jpg 657w" height="367" width="657" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://3rionoticias.com/contenido/18516/villa-general-belgrano-un-joven-murio-luego-luego-de-caer-desde-una-antena">Villa General Belgrano: un joven murió luego de caer desde una antena</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://3rionoticias.com/contenido/18509/un-detenido-en-rio-tercero-por-el-robo-de-una-motocicleta-en-almafuerte">
                                                <img alt="Detención Moto Almafuerte 12022010" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ba1208b07e1d9b67.446574656e6369c3b36e204d6f746f20416c6d616675657274652031323032325f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ba1208b07e1d9b67.446574656e6369c3b36e204d6f746f20416c6d616675657274652031323032325f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.ad60c9cc379a808e.446574656e6369c3b36e204d6f746f20416c6d616675657274652031323032325f6d696e6961747572612e6a7067.jpg 400w" height="400" width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://3rionoticias.com/contenido/18509/un-detenido-en-rio-tercero-por-el-robo-de-una-motocicleta-en-almafuerte">Un detenido en Río Tercero por el robo de una motocicleta en Almafuerte</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://3rionoticias.com/contenido/18563/calamuchita-un-automovil-colisiono-contra-un-muro-en-segunda-usina">
                                                <img alt="Accidente Segunda Usina 15022020" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9033e4080961de69.4163636964656e746520536567756e6461205573696e612031353032323032305f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9033e4080961de69.4163636964656e746520536567756e6461205573696e612031353032323032305f6e6f726d616c2e6a7067.jpg 699w, /download/multimedia.miniatura.83026ba1e7542ffe.4163636964656e746520536567756e6461205573696e612031353032323032305f6d696e6961747572612e6a7067.jpg 400w" height="405" width="699" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://3rionoticias.com/contenido/18563/calamuchita-un-automovil-colisiono-contra-un-muro-en-segunda-usina">Calamuchita: un automóvil colisionó contra un muro en Segunda Usina</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://3rionoticias.com/contenido/18576/santa-rosa-de-calamuchita-abusaron-de-una-joven-en-la-madrugada-del-domingo">
                                            <img alt="Puente Eva Perón Santa Rosa" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.81a54773b8f95e10.5075656e74652045766120506572c3b36e2053616e746120526f73615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.81a54773b8f95e10.5075656e74652045766120506572c3b36e2053616e746120526f73615f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.9106474fd215ce2f.5075656e74652045766120506572c3b36e2053616e746120526f73615f6d696e6961747572612e6a7067.jpg 400w" height="393" width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://3rionoticias.com/contenido/18576/santa-rosa-de-calamuchita-abusaron-de-una-joven-en-la-madrugada-del-domingo">Santa Rosa de Calamuchita: investigan una denuncia por un supuesto abuso en perjuicio de una joven</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://3rionoticias.com/contenido/18552/el-pasado-jueves-se-produjo-un-robo-a-mano-armada-en-una-carniceria-de-almafuert">
                                            <img alt="Policiales1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a1b967229e253e1a.506f6c696369616c6573315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a1b967229e253e1a.506f6c696369616c6573315f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.a43a56db7d69e15e.506f6c696369616c6573315f6d696e6961747572612e6a7067.jpg 400w" height="348" width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://3rionoticias.com/contenido/18552/el-pasado-jueves-se-produjo-un-robo-a-mano-armada-en-una-carniceria-de-almafuert">El pasado jueves se produjo un robo a mano armada en una carnicería de Almafuerte</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://3rionoticias.com/contenido/18538/incidente-en-petroquimica-rio-tercero-la-fiscalia-imputo-a-tres-gerentes-de-la-i">
                                            <img alt="Petroquímica Río Tercero" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8ba5e12c31d1ad83.506574726f7175c3ad6d6963612052c3ad6f205465726365726f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8ba5e12c31d1ad83.506574726f7175c3ad6d6963612052c3ad6f205465726365726f5f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.b593ad3c747d80ea.506574726f7175c3ad6d6963612052c3ad6f205465726365726f5f6d696e6961747572612e6a7067.jpg 400w" height="384" width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://3rionoticias.com/contenido/18538/incidente-en-petroquimica-rio-tercero-la-fiscalia-imputo-a-tres-gerentes-de-la-i">Incidente en Petroquímica Río Tercero: la fiscalía imputó a tres gerentes de la industria</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    
        
            
                
                    
                    <div id="publi-552"
                             class="publi  C11"
                             data-publicidad="552"
                             data-nombre="Adsense Noticias Lateral"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Display Agosto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7834510526811662"
     data-ad-slot="3704477573"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-592"
                             class="publi  P1"
                             data-publicidad="592"
                             data-nombre="Adsense Sociales"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adsense Pie de Página -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7834510526811662"
     data-ad-slot="4433404535"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://3rionoticias.com/contacto">Contacto</a>
                                
                                    <a href="https://3rionoticias.com/historial">Historial de noticias</a>
                                
                                    <a href="https://3rionoticias.com/pagina/11257/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://3rionoticias.com/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Tercer Río Noticias</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-16" class="bloque-html bloque-footer" data-bloque="16"><p style="text-align: center;"><span style="font-size: 12px;">Sitio con informaciones permanentemente actualizadas de R&iacute;o Tercero y una amplia zona de C&oacute;rdoba.</span></p>
<p style="text-align: center;"><span style="font-size: 12px;"><span style="text-decoration: underline;"><strong>Editor Responsable:</strong></span>&nbsp;Fabi&aacute;n Menichetti (Locutor H.P 7724 - Periodista)&nbsp;<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b3d5d2d1dad2ddd5ded6dddad0dbd6c7c7daf3d4ded2dadf9dd0dcde">[email&#160;protected]</a></span></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>3571537733</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Ciudad de Río Tercero</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#e48d8a828ba4d7968d8b8a8b908d878d8597ca878b89"><span class="__cf_email__" data-cfemail="40292e262f007332292f2e2f3429232921336e232f2d">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=3" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.81a54773b8f95e10.5075656e74652045766120506572c3b36e2053616e746120526f73615f6e6f726d616c2e6a7067.jpg",
                    "w":700,
                    "h":393,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        
    </body>
</html>